Bugreport

Alles rund um das Stromtankstellenverzeichnis

Bugreport

Beitragvon Guy » Di 21. Jun 2016, 12:14

Dieses Thema soll als zentrale Stelle für Fehlermeldungen dienen. Nicht nur bezüglich des Ladesäulenverzeichnisses, da der Großteil sicher dort anfallen wird, habe ich es unter Stromtankstellen angeordnet.

Dieser Beitrag wird entsprechend aktualisiert.
Guy
Administrator
 
Beiträge: 3499
Registriert: Fr 26. Aug 2011, 14:52

Anzeige

Re: Bugreport

Beitragvon Berndte » Di 21. Jun 2016, 12:55

Hallo Guy,

das Problem mit den "Neue-Beiträge-Links" ist leider noch nicht behoben:
goingelectric-forum/goingelectric-am-limit-t14579-100.html#p362713

Gruß Bernd
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5456
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Bugreport

Beitragvon Elektrolurch » Di 28. Jun 2016, 05:41

Das Stromtankstellen-Widget funktioniert nicht (jedenfalls nicht bei mir lokal und in einer Testsite bei 1&1). Siehe goingelectric-stromtankstellen/stromtankstellen-widget-t9179-20.html#p363814.

Seltsamerweise funktioniert es mit identischem Widget-Code in meinem Blog (auch bei 1&1 gehostet): http://www.elektroauto-zoe.de/stromtank ... stationen/.

:?:
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2779
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: Bugreport

Beitragvon Zoelibat » Mi 7. Sep 2016, 20:26

@Guy: Kein Verbund mehr beim Bearbeiten? :shock: Wurde der Text geändert? Und gleich das Eingabefeld gekickt (oder es wird nicht mehr angezeigt).

KeinVerbund.png
KeinVerbund.png (7.41 KiB) 546-mal betrachtet
250-Euro Gutschein für Renault-Neukäufer und Vorführwagen-Käufer!
Näheres hier: https://www.goingelectric.de/forum/renault-zoe-allgemeines/renault-aktion-bring-your-friends-t4960-140.html#p610816
Benutzeravatar
Zoelibat
 
Beiträge: 3354
Registriert: Mi 27. Aug 2014, 22:03
Wohnort: Zoe (Rückbank)

Re: Bugreport

Beitragvon TeeKay » Mi 14. Sep 2016, 19:33

Versteckter Hinweis darauf, dass heute Punkt 0:00 das UNO Globalroaming angekündigt wird. Um den Kampf gegen Globalwarming zu unterstützen, schließen sich weltweit 192 von 194 Nationen zur "Globalroaming against Globalwarming" Initiative zusammen, kaufen den privaten Betreibern von Ladeinfrastruktur die Säulen ab und verpflichten sich, Wartung und kostenlose Stromabgabe für die kommenden 10 Jahre zu übernehmen.

Allerdings hat Guy einen Fehler gemacht. Denn die beiden Länder, die sich nicht an der "Globalroaming against Globalwarming"-Initiative anschlossen, sind Syrien (kein Strom, dafür Gratis-Munition für jeden) und Deutschland (keine Elektroautos). Für Deutschland bräuchten wir also das Verbund-Feld auch weiterhin.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10833
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: Bugreport

Beitragvon Zoelibat » Do 15. Sep 2016, 19:59

Ich seh noch immer keinen Verbund beim Bearbeiten.
250-Euro Gutschein für Renault-Neukäufer und Vorführwagen-Käufer!
Näheres hier: https://www.goingelectric.de/forum/renault-zoe-allgemeines/renault-aktion-bring-your-friends-t4960-140.html#p610816
Benutzeravatar
Zoelibat
 
Beiträge: 3354
Registriert: Mi 27. Aug 2014, 22:03
Wohnort: Zoe (Rückbank)

Re: Bugreport

Beitragvon Zoelibat » So 18. Sep 2016, 19:02

Ich habe den Verbund mittlerweile entdeckt. Trotzdem gefällt mir die neue Positionierung nicht. :?

Verbund_Layoutproblem.PNG


Bin ich der einzige?
250-Euro Gutschein für Renault-Neukäufer und Vorführwagen-Käufer!
Näheres hier: https://www.goingelectric.de/forum/renault-zoe-allgemeines/renault-aktion-bring-your-friends-t4960-140.html#p610816
Benutzeravatar
Zoelibat
 
Beiträge: 3354
Registriert: Mi 27. Aug 2014, 22:03
Wohnort: Zoe (Rückbank)

Bilder verschwunden

Beitragvon Fluencemobil » Di 27. Sep 2016, 15:53

Unter

http://www.goingelectric.de/stromtankst ... e-1a/7516/
und
http://www.goingelectric.de/stromtankst ... g-3/10873/

werden gar keine Bilder mehr angezeigt.
Ich weiß aber das ich diese hochgeladen hatte und sie waren auch vor 1-2 Wochen noch drin.
Frage nicht was Berlin für dich tun kann, sondern was du für dein Land tun kannst. ;)
goingelectric-crowdfunding/
Benutzeravatar
Fluencemobil
 
Beiträge: 1592
Registriert: So 16. Mär 2014, 09:23
Wohnort: Erfurt

Re: Bugreport

Beitragvon TeeKay » Mi 28. Sep 2016, 00:44

Also ich seh da Bilder
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10833
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: Bugreport

Beitragvon Fluencemobil » Mi 28. Sep 2016, 19:15

Ja jetzt sind sie wieder da. Bemerkt habe ich es nur, weil ich nach Ladesäulen ohne Bilder gesucht habe.
Frage nicht was Berlin für dich tun kann, sondern was du für dein Land tun kannst. ;)
goingelectric-crowdfunding/
Benutzeravatar
Fluencemobil
 
Beiträge: 1592
Registriert: So 16. Mär 2014, 09:23
Wohnort: Erfurt

Anzeige


Zurück zu GoingElectric Stromtankstellen

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste