Aktuelle Artikel im Elektroauto Blog

Neu in der Elektroauto Garage

santas Soul
santas Soul

Laden - Abfahrtzeiten

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Laden - Abfahrtzeiten

Beitragvon rost24 » Fr 24. Feb 2017, 10:48

Moin.
Nachdem das Laden zu Abfahrtzeiten zunächst gut geklappt hat, stelle ich in letzter Zeit fest, daß der Ladevorgang oft zu spät gestartet wird. Entsprechend ist der Vorgang zur geplanten Zeit nicht abgeschlossen. Meist bräuchte es noch 15-30min.
Woran kann's liegen?
rost24
 
Beiträge: 71
Registriert: Mi 14. Sep 2016, 17:47

Anzeige

Re: Laden - Abfahrtzeiten

Beitragvon AndiH » Fr 24. Feb 2017, 12:36

Über CarNet oder am Fahrzeug eingestellt? Falls am Fahrzeug auf jeden Fall die Uhrzeit im Display prüfen, das Fahrzeug hat eine eigene Uhr welche nicht über M&M oder RDS korrigiert wird.

Gruß

Andi
Seit 02/2016 über 1.400 Liter Diesel NICHT verbrannt...
AndiH
 
Beiträge: 1203
Registriert: Mo 22. Feb 2016, 21:49

Re: Laden - Abfahrtzeiten

Beitragvon rost24 » Fr 24. Feb 2017, 12:54

UhrZeit ist korrekt. Einstellung meistens über carnet. Einstellung im Fahrzeug zeigt aber natürlich die gleichen Werte.
rost24
 
Beiträge: 71
Registriert: Mi 14. Sep 2016, 17:47

Re: Laden - Abfahrtzeiten

Beitragvon mhf2 » Fr 24. Feb 2017, 13:01

Also ich habe das mit der Abfahrtszeit und dem Vorheizen/LAden erst seit Anfang Winter entdeckt. Bis auf einmal, aber da war ich glaube ich selber Schuld, war morgens immer richtig geladen. Allerdings glaube ich hat das System unterschiedliche Auffassungen von was 90% sind. Wann es anfängt zu laden habe ich nicht herausgefunden.
VW e-Up! seit 04.03.2015 E-Kennzeichen seit 19.10.2015 PV Anlage seit 01-2015
Benutzeravatar
mhf2
 
Beiträge: 167
Registriert: Do 5. Mär 2015, 15:23

Re: Laden - Abfahrtzeiten

Beitragvon TimoS. » Fr 24. Feb 2017, 13:56

Die Probleme gibt's schon immer und VW bekommt das nicht in den Griff. Wie auch? Softwareupdates gibt's bestenfalls in der Werkstatt.

e-golf-infotainment/e-manager-startet-willkuerlich-das-laden-t8525-200.html
VW e-up! seit Juli 2014; PV-Anlage mit 10kWp seit Juni 2013; Tesla Model ☰ reserviert
Benutzeravatar
TimoS.
 
Beiträge: 911
Registriert: Fr 18. Apr 2014, 18:33

Re: Laden - Abfahrtzeiten

Beitragvon AndiH » Fr 24. Feb 2017, 14:51

Also mein e-Up! lädt täglich zeitgesteuert (Abfahrtszeit) ohne Probleme. Da ich die Zeiten allerdings auf die Schwachlastbereiche im Netz lege und nicht minutengenau auf die Abfahrtszeit kann ich nicht sagen wie präzise das ist. Da die Ladung auf einer Prognose beruht (Ladeschlussspannung) gehe ich davon aus das durchaus mal +-15 Minuten drin sind.

Gruß

Andi
Seit 02/2016 über 1.400 Liter Diesel NICHT verbrannt...
AndiH
 
Beiträge: 1203
Registriert: Mo 22. Feb 2016, 21:49

Re: Laden - Abfahrtzeiten

Beitragvon the@rtist » Fr 24. Feb 2017, 15:23

@ rost24
Wird möglicherweise der Ladestrom während des Ladens
reduziert wegen zu hoher Wärmeentwicklung ? Dies könnte
einen Fehler in der "Hochrechnung" erklären.
the@rtist
 
Beiträge: 76
Registriert: So 8. Jan 2017, 11:41

Re: Laden - Abfahrtzeiten

Beitragvon E-lmo » Fr 24. Feb 2017, 17:45

Mein Up hatte heute morgen gar nicht geladen. Mir kommt es so vor, dass die Ladung nach dem Erstellen der Ladezeit einmal funktioniert und dann bei Wiederholung nur sporadisch. Das werde ich beim nächsten Service bemängeln.
Seit Mai 2016 mit einem e-UP unterwegs
E-lmo
 
Beiträge: 502
Registriert: Mo 19. Sep 2016, 15:24
Wohnort: Neuenhagen bei Berlin

Re: Laden - Abfahrtzeiten

Beitragvon PowerTower » Fr 24. Feb 2017, 19:39

Ich kann dieses Problem bestätigen. Im Winter habe ich den Ladetimer inkl. Vorklimatisierung regelmäßig genutzt. In zwei sporadisch aufgetretenen Fällen ist es vorgekommen, dass das Auto erst mit dem Laden begonnen hat, nachdem die Vorklimatisierung gestartet wurde. So bin ich statt mit geplanten 90% SoC mit knapp über 30% in den Tag gestartet, denn diesen Wert habe ich als minimalen Akkufüllstand definiert und bis dahin lädt er ja, bevor er sich schlafen legt.

Noch schlimmer ist es, wenn man versucht die Klimatisierung über Akku zu nutzen. Das scheint bei einigen e-up! nicht so zu funktionieren, wie es VW beschreibt.

Damit habe ich nun schon drei Themen bezüglich Steuergeräten / Software auf meiner Liste, da lohnt sich bald ein Besuch der Werkstatt. Dass der neue e-up! nahezu unverändert geblieben ist, sehe ich schon fast als Vorteil. Denn dadurch wird die Software immer noch weiter entwickelt und so profitieren vielleicht auch die Besitzer des alten e-up! davon. Ich habe mein Auto allerdings erst im August 2016 beim Autohaus gekauft und da gehe ich doch stark davon aus, dass die Mitarbeiter den Wagen am Laptop angeschlossen haben und die zu dem Zeitpunkt aktuellen Updates bereits eingespielt wurden.

Ach es wäre so schön, wenn man diesbezüglich besser informiert wäre. Auslesen kann man die aktuellen Versionsstände über OBD wohl recht einfach, aber neue Versionen einspielen geht eben leider nicht privat. Ich muss mich also auf meine Werkstatt verlassen können.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4288
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Laden - Abfahrtzeiten

Beitragvon rost24 » Sa 25. Feb 2017, 11:18

Klimatisieren über Akku klappt bei mir sehr gut - solange carnet funktioniert.

Der Ansatz mit dem Ladestrom hört sich gut an. Eventuell wird falsch hochgerechnet, wenn Ladestrom max. angegeben wird.
Könnte tatsächlich sein, dass ich in den erfolgreichen Ladungen immer 5A oder 10A vorgegeben hatte und da wo es nicht geklappt hat war max. Ladestrom gewählt.
rost24
 
Beiträge: 71
Registriert: Mi 14. Sep 2016, 17:47

Anzeige

Nächste

Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste