Go-eCharger defekt

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Go-eCharger defekt

menu
Benutzeravatar
folder Sa 5. Jan 2019, 11:50
Hallo,
seit gestern hat es wohl meinen Go-e zerlegt. Sobald er am Strom hängt dauert es ein paar Sekunden und er klickt fröhlich vor sich hin. Laut LED ist alles in Ordnung. Versuche ich zu laden, gehen die LED auf gelb und in der Zoe wird angezeigt „Prüfung läuft“. Mehr passiert nicht. Ladekabel und Zoe habe ich bereits an einer anderen Ladesäule getestet. Alles ok. Den Go-e schon in eine andere Dose gesteckt,gleiches Problem.
Hatte das hier auch schon mal jemand?
Den Support habe ich schon angeschrieben und warte auf Antwort.

Den Go-e habe ich eben resettet (Strohhalm). Hat natürlich nichts genutzt. Ich habe dann noch mal mein WLAN neu eingegeben,mit dem Erfolg das der GO-e über Internet nicht zu kriegen ist. Aber eventuell ist der Server ja wieder down.

Weiß jemand die IP/Domaine des Servers? Damit man wenigstens prüfen kann ob er online ist.
Ich finde den Go-e eigentlich toll, aber die Implementierung der Netzanbindung ist ein Graus.
Sobald meiner wieder läuft (wahrscheinlich muss ich ihn einschicken) werde ich mir einen Zugang aus meinem LAN bauen. Diesen Mist mit „Man in the middle (Server)“ habe ich gründlich satt.
Auto: Renault Zoe Limited 12/2018
Go-E Charger 22KW
Motorrad: BMW 1200GS Adventure 2014
Lieblingsgitarre: Fender Stratocaster Black Mystik "10 of 15" Limited Edition
Anzeige

Re: Go-eCharger defekt

menu
quasimodo
    Beiträge: 186
    Registriert: Do 30. Mär 2017, 23:06
    Wohnort: Münsterland
    Hat sich bedankt: 6 Mal
    Danke erhalten: 10 Mal
folder Sa 5. Jan 2019, 14:17
Hallo Kawanski,

im Forum "Private Ladeinfrastruktur" gibt es ein Sammelthema zum go-e Charger:
ladeequipment/neue-innovative-ladebox-go-e-t24234.html

Dort ist auch der Hersteller unregelmäßig vertreten und beantwortet Fragen.

Ich habe damals eine der ersten produzierten Charger erhalten (Seriennummer 11), leider fehlerbehaftet: Erst ein Produktionsfehler (Wackelkontakt innen), nach ca. einem Jahr traten Ladefehler aufgrund zu gering bemessener Bauteile auf. Der Service des Herstellers ist sehr gut: Ich habe jeweils völlig unproblematisch ein Retourenticket bekommen, die Box wurde prompt repariert und beim zweiten Mal ausgetauscht. Die ersten Boxen hatten einige Kinderkrankheiten, aber mittlerweile sind die Charger einwandfrei und sehr zuverlässig.

Von daher: Der Support wird dir helfen und den Charger kostenlos überprüfen, warte einfach bis Anfang der Woche.

Mit der Netzwerkanbindung habe ich keine Erfahrungswerte.

lg

Re: Go-eCharger defekt

menu
Benutzeravatar
folder Sa 5. Jan 2019, 14:30
Hast Du mal geschaut, ob der Typ2 Stecker wirklich bis zum Anschlag im Charger steckt? Das klicken der Versuch der Verriegelung sein und ohne ordentliche Verriegelung keine Ladung. Manche Stecker sind da etwas zickig und gehen schwerer einzustecken. Ich hatte dieses Problem einmal so bei einem Kundengerät.

Wenn das nicht hilft, einfach Go-e oder deny Händler kontaktieren. Der Service ist top - Gerät wird abgeholt, repariert und schnell wieder zugestellt.

Viele Grüsse

Gunnar
Eauto-Laden.com

Re: Go-eCharger defekt

menu
Benutzeravatar
    MaXx.Grr
    Beiträge: 2333
    Registriert: So 14. Mai 2017, 13:19
    Wohnort: Nahe München
    Hat sich bedankt: 1310 Mal
    Danke erhalten: 388 Mal
folder Sa 5. Jan 2019, 14:33
Für's WLAN evtl. mal die Rücksetz-RFID-Karte probieren?

Grüazi MaXx

Re: Go-eCharger defekt

menu
Benutzeravatar
folder Sa 5. Jan 2019, 14:45
@tilli11
Das klicken kommt schon wenn nur der Go-e am Strom hängt, also ohne Ladekabel. Hört sich an als würde da ein Relais oder Schütz anziehen und direkt wieder abfallen. An die Verriegelung hatte ich auch schon gedacht weil ich hier darüber auch schon gelesen habe.

@MaXx.Grr
Genau das habe ich gemacht. Seit dem Kriege ich den Go-e nicht mehr über das Internet. Mein WLAN ist eingetragen, ich kann ihn auch unter seiner IPAdresse anpingen. Nur über den Server geht nichts.

Ich habe den Service ja schon angeschrieben. Ich denke wie gesagt das ich ihn einschicken muss.
Auto: Renault Zoe Limited 12/2018
Go-E Charger 22KW
Motorrad: BMW 1200GS Adventure 2014
Lieblingsgitarre: Fender Stratocaster Black Mystik "10 of 15" Limited Edition

Re: Go-eCharger defekt

menu
Schwarzwald-Stromer
    Beiträge: 479
    Registriert: Do 2. Nov 2017, 07:20
folder Sa 5. Jan 2019, 14:52
ladeequipment/neue-innovative-ladebox-g ... -1980.html
Hier wird geschrieben, dass wohl der Cloud Server nicht oder nicht sauber läuft.
BMW i3 60Ah Rex, Smart fourfour ED

Re: Go-eCharger defekt

menu
Benutzeravatar
folder Sa 5. Jan 2019, 14:58
Genau deswegen will ich so eine Lösung für mich allein aus meinem Netz. Vom PC per Webpage und wenn ich es brauche per VPN vom Handy in mein Netz zu Hause. Das habe ich schon auf dem Handy, fehlt nur noch die Webpage.
Auto: Renault Zoe Limited 12/2018
Go-E Charger 22KW
Motorrad: BMW 1200GS Adventure 2014
Lieblingsgitarre: Fender Stratocaster Black Mystik "10 of 15" Limited Edition

Re: Go-eCharger defekt

menu
Benutzeravatar
    MaXx.Grr
    Beiträge: 2333
    Registriert: So 14. Mai 2017, 13:19
    Wohnort: Nahe München
    Hat sich bedankt: 1310 Mal
    Danke erhalten: 388 Mal
folder Sa 5. Jan 2019, 15:01
Kawanski hat geschrieben: Genau das habe ich gemacht. Seit dem Kriege ich den Go-e nicht mehr über das Internet. Mein WLAN ist eingetragen, ich kann ihn auch unter seiner IPAdresse anpingen. Nur über den Server geht nichts.
Übers Internet kann das dann auch nicht mehr funktionieren. Der Go-e hat ja dann den Zugang zu Deinem Netzwerk weggeschmissen... Dann kommt er auch nicht ins iNet...

Da mußt Du erst mal mit dem Handy auf den Go-e Hotspot gehen und Deine Zugangsdaten für's WLAN wieder eingeben. Und dann könnte dir der heute wohl zusammengebrochene Cloudserver einen Strich durch die Rechnung machen.

Was ist eigentlich ein Strohhalm-Reset?

Grüazi MaXx

Re: Go-eCharger defekt

menu
umali
    Beiträge: 3772
    Registriert: Mi 16. Nov 2016, 16:32
    Hat sich bedankt: 116 Mal
    Danke erhalten: 203 Mal
folder Sa 5. Jan 2019, 15:06
Kawanski hat geschrieben:Genau deswegen will ich so eine Lösung für mich allein aus meinem Netz. Vom PC per Webpage und wenn ich es brauche per VPN vom Handy in mein Netz zu Hause. Das habe ich schon auf dem Handy, fehlt nur noch die Webpage.
+1
nur eigenes LAN und VPN, wenn man mal von draußen ida rein muss

Es gibt auch so etwas hier:
ladeequipment/simpleevse-wb-mit-wlan-t31260.html
Das ist, genau wie die go-e, auch mit openWB koppelbar.

VG U x I
* Mitentwickler v. http://www.openWB.de - Die modulare OpenSource Wallbox Lösung mit Energiemanagment
* Entwickler v. "UxI toGo" ladeequipment/uxi-togo-die-neue-smarte- ... 32715.html

Re: Go-eCharger defekt

menu
Benutzeravatar
folder Sa 19. Jan 2019, 20:06
So, mein Go-eCharger ist zurück. Leider weiß ich nicht was defekt war, stand nicht dabei.
Auf jeden Fall läuft er wieder.

Was mir aufgefallen ist, ich habe die API im WLAN eingeschaltet und habe seitdem das Gefühl das sowohl die Verbindung in mein WLAN besser funktioniert und auch die Reaktionszeitzeit bis die App den Go-e über Internet anspricht viel schneller geworden ist.
Vorher hatte ich immer wieder verbindungsverlust ins WLAN und der Zugriff über Internet dauert auch oft lange bis zum connect.
Auto: Renault Zoe Limited 12/2018
Go-E Charger 22KW
Motorrad: BMW 1200GS Adventure 2014
Lieblingsgitarre: Fender Stratocaster Black Mystik "10 of 15" Limited Edition
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Laden, Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag