Allego HPC und nichts geht!

AntwortenAntworten Options Options Arrow

Re: Allego HPC und nichts geht!

USER_AVATAR
read
sheridan hat geschrieben: Beim Ioniq VFL ist das auch noch besonders schlecht zu erkennen, da dort auch noch die Ladezeit zu optimistisch berechnet wird, direkt nachdem man angesteckt hat und das Auto die tatsächliche Ladeleistung nicht anzeigt (und ABB-Säulen auch nicht).
Dafür hat man EVNotify :)
Ioniq 28 kWh Premium mit Sitzpaket, Intense Blue, Michelin CrossClimate+, Produktionsdatum 16.4.2019 - Abholung in Landsberg am 14.9.2019 (Sangl #588)
Anzeige

Re: Allego HPC und nichts geht!

Nachbars Lumpi
  • Beiträge: 903
  • Registriert: Do 27. Dez 2018, 18:58
  • Hat sich bedankt: 34 Mal
  • Danke erhalten: 291 Mal
read
Gestern hatte ich auch ein leicht negatives Erlebnis mit Allego.
Das wassergekuehlte Kabel war total wabbelig, also war nichts drin. Die Ladung hat auch 3 mal nicht gestartet. Danach lief sie nur mit 69kW. Der Akku war warm gefahren und es war 20 Grad.
Unter den Bedingungen haette die Ladeleistung eigentlich an den 100kW kratzen sollen.
&Charge: Online shoppen und kostenlos das Auto aufladen. https://and-charge.com/#/invite-friends?code=ZGZRKM

Re: Allego HPC und nichts geht!

Diox85
  • Beiträge: 182
  • Registriert: Sa 22. Aug 2020, 00:51
  • Hat sich bedankt: 68 Mal
  • Danke erhalten: 30 Mal
read
Meine bisherigen Allego Erfahrungen begrenzen sich auf Efacec Triple, mehr macht ja meistens bei der Zoe keinen Sinn. Liefen alle super sowie mit AC und DC. Eine konnte ich sogar mit der Get Charge App mal starten und das muss was heißen.
Meistens lade ich da https://www.goingelectric.de/stromtanks ... e-1/11420/, da meine Arbeit gegenüber ist benutze ich normal nur AC. Jedoch seh ich oft ID3, etron und co an den HPC daneben. Alle sitzen brav in ihren Auto oder sind irgendwo anders, für mich ist das ein Zeichen das die Säulen normal funktionieren.
Renault Zoe R110 ZE50 Experience

Re: Allego HPC und nichts geht!

murghchanay
  • Beiträge: 1156
  • Registriert: So 14. Jun 2020, 19:52
  • Hat sich bedankt: 92 Mal
  • Danke erhalten: 340 Mal
read
Ich muss auch eine Lanze für Allego brechen. Hat immer funktioniert. Die EFACEC HPC gingen bisher immer. EVBox ging sogar auch. Das einzige was stört ist das wirklich sehr laute Pfeifen bei den EV Box Dingern. Ohne Allego wäre es schon schwierig Ionity zu vermeiden. Deshalb gibt's von mir einen Daumen nach oben.

Re: Allego HPC und nichts geht!

USER_AVATAR
  • Toms
  • Beiträge: 527
  • Registriert: Sa 28. Mär 2020, 11:07
  • Hat sich bedankt: 213 Mal
  • Danke erhalten: 245 Mal
read
So, gestern habe ich erfolgreich bei Allega (Gateway Gardens) geladen. Das war mein erstes Mal erfolgreich Laden bei Allego und sogar mit den efacec Säulen. Muss man ja auch mal erwähnen :)
Peugeot e208 Allure in Blau

Re: Allego HPC und nichts geht!

Nachbars Lumpi
  • Beiträge: 903
  • Registriert: Do 27. Dez 2018, 18:58
  • Hat sich bedankt: 34 Mal
  • Danke erhalten: 291 Mal
read
@Toms wie viel kW hat die Säule ausgespuckt und mit welchem DOC hast angeschlossen?
&Charge: Online shoppen und kostenlos das Auto aufladen. https://and-charge.com/#/invite-friends?code=ZGZRKM

Re: Allego HPC und nichts geht!

MAHLZEIT
  • Beiträge: 8
  • Registriert: Fr 27. Nov 2020, 17:49
read
Hi, hänge mich mal mit ran hier mit einer Frage: Seit Anfang Februar kann ich mit meiner EnBW Karte nicht mehr an den BeMobil (Allego) Säulen laden hier in Berlin. Authentifizierung nicht möglich. Anrufe bei den Hotlines beider Firmen habe ich schon hinter mir, raus kam nur das alles funktionieren sollte.

EnBW Karte funktioniert (Standard Tarif) , zumindest an EnBW eigenem Schnellader getestet. Die Allego Säule auch, steht ja ab und zu jemand dort und lädt.

Kennt ihr das Problem und habt eine Lösung?

LG
Marko

Re: Allego HPC und nichts geht!

keyfob
  • Beiträge: 1099
  • Registriert: Di 13. Apr 2021, 17:17
  • Hat sich bedankt: 256 Mal
  • Danke erhalten: 212 Mal
read

Hier erfährt man einwenig mehr über die Pläne von Allego.

Re: Allego HPC und nichts geht!

USER_AVATAR
read
Könnte es im Video darum gehen (habe es mir nicht angeschaut.)
- Ausbau
- funktionierende eTankstellen
?
😉
- Zoe: 13.02.15 - 30.12.16.
- MX: 60er, 7 Sitze 30.12.16 – 23.01.20
- M3: "Freitag der 13." 13.03.2020

Re: Allego HPC und nichts geht!

Helfried
read
keyfob hat geschrieben: Hier erfährt man ein wenig mehr über die Pläne von Allego.
Nach vier Minuten Eigenwerbung geht es dann im Video auch richtig los. :)
Anzeige
AntwortenAntworten

Zurück zu „Ladesäulen / Status“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag