Ikea Hamburg-Altona, ich raffs nicht...

Ikea Hamburg-Altona, ich raffs nicht...

menu
flow2702
    Beiträge: 654
    Registriert: Mo 1. Jun 2015, 20:39

folder Mo 26. Jun 2017, 21:35

Nun bin ich mittlerweile schon etwas erfahrener als damals, aber ich krieg meinen Zoe einfach nicht an diesen Säulen im Ikea Hamburg-Altona geladen.
Das ist wirklich der einzige Ladepunkt, den ich kenne, wo mein Auto zickt! Die Säulen funktionieren, habe heute einen e-NV und nen Tesla fleißig nuckeln sehen.

Kann mir vielleicht ein Co-Zoe-llege weiterhelfen? Immerhin gibt es positive Zoe-Ladelogs. Gibt es irgendeinen Trick, um das Auto hier zum Laden zu bewegen?
Anzeige

Re: Ikea Hamburg-Altona, ich raffs nicht...

menu
Benutzeravatar
    midimal
    Beiträge: 6700
    Registriert: Sa 8. Sep 2012, 21:49
    Wohnort: Hamburgo

folder Mo 26. Jun 2017, 22:14

flow2702 hat geschrieben:Nun bin ich mittlerweile schon etwas erfahrener als damals, aber ich krieg meinen Zoe einfach nicht an diesen Säulen im Ikea Hamburg-Altona geladen.
Das ist wirklich der einzige Ladepunkt, den ich kenne, wo mein Auto zickt! Die Säulen funktionieren, habe heute einen e-NV und nen Tesla fleißig nuckeln sehen.

Kann mir vielleicht ein Co-Zoe-llege weiterhelfen? Immerhin gibt es positive Zoe-Ladelogs. Gibt es irgendeinen Trick, um das Auto hier zum Laden zu bewegen?
ZOE zickt an ziemlich vielen Säulen :)
Bild
I3s 94Ah+REX ab Nov'18 -> Ladesäule zu teuer oder kaputt - so what ... :roll:

Re: Ikea Hamburg-Altona, ich raffs nicht...

menu
flow2702
    Beiträge: 654
    Registriert: Mo 1. Jun 2015, 20:39

folder Di 27. Jun 2017, 19:04

midimal hat geschrieben:ZOE zickt an ziemlich vielen Säulen :)
Ich weiß, aber bei mir persönlich nur diese eine.

Re: Ikea Hamburg-Altona, ich raffs nicht...

menu
ptp
    Beiträge: 5
    Registriert: Mo 12. Sep 2016, 09:55

folder Mi 28. Jun 2017, 08:09

Hast du dort den Schlüssel benutzt um die Säule zu aktivieren?

War mit einer Leih-Zoe auch einmal dort, und hatte mich gewundert wieso es nicht funktioniert, bis ich einen Schlüssel für die Säulen fand. Sind glaube ich auf der Seite freizuschalten....einfach Schlüssel rein und umdrehen...
E-Up seit 1.8.2017 :)

Re: Ikea Hamburg-Altona, ich raffs nicht...

menu
Benutzeravatar
    Vanellus
    Beiträge: 1690
    Registriert: So 30. Jun 2013, 09:42
    Wohnort: Schleswig-Holstein
    Hat sich bedankt: 12 Mal
    Danke erhalten: 1 Mal

folder Mi 28. Jun 2017, 08:45

midimal hat geschrieben:
ZOE zickt an ziemlich vielen Säulen :)
Mal nix verallgemeinern. Meine Zoe hat noch nie gezickt. Jetzt 71.000 km.
Und wenn, lag es an der Säule, wie an der am Schleswiger Hafen.
Zoe Zen seit 10.7.2013, perlmuttweiß

Re: Ikea Hamburg-Altona, ich raffs nicht...

menu
flow2702
    Beiträge: 654
    Registriert: Mo 1. Jun 2015, 20:39

folder Mi 28. Jun 2017, 15:34

ptp hat geschrieben:Hast du dort den Schlüssel benutzt um die Säule zu aktivieren?

War mit einer Leih-Zoe auch einmal dort, und hatte mich gewundert wieso es nicht funktioniert, bis ich einen Schlüssel für die Säulen fand. Sind glaube ich auf der Seite freizuschalten....einfach Schlüssel rein und umdrehen...
Ja klar, aber da geht's schon los: Wann muss ich den Schlüssel umdrehen? Bevor oder nachdem ich das Kabel einstecke? Dann: Wie lange muss ich den Schlüssel in der 1-Position halten (das ist ja nur ein Schlüsseltaster)? Nur kurz, oder bis die grüne LED, die da ja angeblich angehen soll an ist? Kein Plan.
Wenn überhaupt, dann hat die grüne LED bei mir nur mal kurz aufgeblinkt. Der Zoe sagt: "Prüfung" bis er irgendwann aufgibt. Das ganze dreimal, dann war's das wieder für den jeweiligen IKEA-Besuch ("Batterieladung unmöglich").
Antwortenedit build arrow_drop_down

Zurück zu „Ladesäulen / Status“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag