Problem mit Ladesäule oder ZOE?

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Problem mit Ladesäule oder ZOE?

Beitragvon Norbert&Zoe » So 3. Dez 2017, 18:16

Habe beim Laden an Efacec-Systemen von Allego und Tank& Rast auch nicht die volle Leistung bekommen. Gibt es hier ein Verständigungsproblem zwischen der Zoe und den Ladesäulen?
Ladebeginn war zischen 15 und 52 % bekommen habe ich 18 bis 9 kW (errechneter Wert aus kWh und Ladezeit).
Ein ähnliches Problem habe ich mit den 22 kW Ladesäulen von ABL: Lädt bei Anfangs 45 % in einer Stunde nur 8 kWh.

Sind das bekannte Probleme?
Norbert&Zoe
 
Beiträge: 2
Registriert: So 3. Dez 2017, 18:03

Anzeige

Re: Problem mit Ladesäule oder ZOE?

Beitragvon Norbert&Zoe » So 3. Dez 2017, 18:40

An anderen Ladesäulen ging es deutlich besser: z.B. ABB 43 kW Ladesäule 20 kWh in 40 Min, oder eine 22 kW Ladesäule mit 20 kWh in 1:15 (allerdings bei Anfangs SOC von 6 %).
Norbert&Zoe
 
Beiträge: 2
Registriert: So 3. Dez 2017, 18:03

Re: Problem mit Ladesäule oder ZOE?

Beitragvon Lewis » So 3. Dez 2017, 21:38

Norbert&Zoe hat geschrieben:
Sind das bekannte Probleme?

Ja, schon seit Winter 2013
Z.B hier:
renault-zoe-laden/berndte-bitte-mal-verifizieren-t8027.html#p144492
2013er R210 ZEN (MA 7) 06/13
2017er Q90 INTENS (MB 17R) 07/17
Wer hört noch gerne Schiller (CvD) im BEV ?
Benutzeravatar
Lewis
 
Beiträge: 225
Registriert: Di 23. Mai 2017, 17:23
Wohnort: Osthessen

Re: Problem mit Ladesäule oder ZOE?

Beitragvon Mr.T » Sa 9. Dez 2017, 13:46

Aber jetzt:
Mittwoch zum Ladetest mit 23% von Bickenbach auf der A5 nach Norden gefahren.
An der Raststätte Gräfenhausen Ost runter um zu sehen ob da schon die neue Säule steht.
Dauert wohl noch etwas (Sockel steht schon) :|
Dann weiter bis Abfahrt Langen und dann zurück Richtung Süden.
An der Raststätte Gräfenhausen West runter, an die neue Säule.
Nach 6 Minuten 1,02 kWh, nach 12 Minuten 2,34 kWh.
Also Abbruch und weiter zur Raststätte Alsbach West.
Dort eingestöpselt und das Ergebnis??
Nach 6 Minuten 0,92 kWh, nach 12 Minuten 2,24 kWh.
Immer gut abzulesen an der Säule.
Gefrustet nach Hause gefahren und dort mit meiner Station vollgeladen.
Die gefahrene Geschwindigkeit war zwischen 120 und 140 km/h, die Strecke ca. 50 km
Die Batterien sollten also warm gewesen sein.

Freitag von der Arbeit direkt ca 20 km zur Raststätte Alsbach West gefahren.
Ladung: noch 25%.
Nach 6 Minuten 1,92 kWh nach 12 Minuten 4,14 kWh.

Bin etwas ratlos. :roll:

Gruß
Thomas.
Bevor ich misch uffreeesch, isses mir liewer egal
Mr.T
 
Beiträge: 15
Registriert: So 10. Sep 2017, 12:13

Re: Problem mit Ladesäule oder ZOE?

Beitragvon TomTomZoe » So 10. Dez 2017, 17:58

Nach Deiner gefahrenen Strecke sollte normalerweise schon etwas schneller geladen werden können als es bei Dir der Fall war.

Ich empfehle Dir für rund 15€ einen OBD-II Bluetooth Dongle (für Android) bzw. einen OBD-II WLAN Dongle (für iOS) zu kaufen, und mit dem kostenlosen CanZE die Ladeleistungen und Temperaturen auszulesen.

Dann wird man schon eine Ursache feststellen können,
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 13 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2211
Registriert: Do 25. Aug 2016, 13:22

Re: Problem mit Ladesäule oder ZOE?

Beitragvon Mr.T » Mo 1. Jan 2018, 14:52

Hallo TomTomZoe
Hat ein wenig gedauert, aber ich habe da eine Frage:
Kannst Du einen Usb Dongle empfehlen, oder ist das egal?
Ich habe da was gefunden, was nicht so dick aufträgt.
https://www.pearl.de/a-NX3066-1523.shtm ... wMEALw_wcB

Danke für die Antwort.
Bevor ich misch uffreeesch, isses mir liewer egal
Mr.T
 
Beiträge: 15
Registriert: So 10. Sep 2017, 12:13

Re: Problem mit Ladesäule oder ZOE?

Beitragvon ammersee-wolf » Mo 1. Jan 2018, 15:16

Hi Mr.T,
ob der Dongle aufträgt oder nicht ist egal. Die kleine Abdeckung passt nicht mehr drauf. Lieber einen Bluetooth Dongle besorgen.
Auch weil viele Tablets heute einfach keinen USB Anschluss mehr haben. Du bist damit einfach flexibler.

LG
Frank
07 15 ZOE Q210 Intens
+06 17 ZOE LIFE ZE 40
+09.15 Tesla MS 70D
+02.2016 Outlander PHEV TOP, Model 2015
+04 2016 Opel Ampera (gebr.)
Benutzeravatar
ammersee-wolf
 
Beiträge: 771
Registriert: Fr 17. Jan 2014, 18:29

Re: Problem mit Ladesäule oder ZOE?

Beitragvon Mr.T » Mo 1. Jan 2018, 21:13

Bei dem Ding von Pearl handelt es sich ja um einen BT Dongle.
Ich weiß nur nicht ob der i.O ist, oder es ein bestimmter sein muss.

Danke für die Antwort

Gruß Mr.T
Bevor ich misch uffreeesch, isses mir liewer egal
Mr.T
 
Beiträge: 15
Registriert: So 10. Sep 2017, 12:13

Re: Problem mit Ladesäule oder ZOE?

Beitragvon joschka » Di 2. Jan 2018, 08:19

was sagt zoe zur "geschätzten restzeit" bis zur vollladung nach ladebeginn?
gruesse aus dem sueden 8-)
joschka

ze40 seit 24.03.17
smart 451 seit 20.04.18
Benutzeravatar
joschka
 
Beiträge: 371
Registriert: Mo 7. Nov 2016, 07:19
Wohnort: Göppingen

Re: Problem mit Ladesäule oder ZOE?

Beitragvon mcluki99 » Di 2. Jan 2018, 23:19

Mr.T hat geschrieben:
Ich weiß nur nicht ob der i.O ist, oder es ein bestimmter sein muss.


ZOE (oder evtl. auch die CanZE App) sind da sehr wählerisch. Hol dir den Konnwei KW902, der funktioniert.
Wie auch hier beschrieben: http://canze.fisch.lu/elm327/

lg
Benutzeravatar
mcluki99
 
Beiträge: 80
Registriert: Mo 6. Feb 2017, 22:05
Wohnort: Oberösterreich

Anzeige

Vorherige

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: kub0815, Lokverführer und 2 Gäste