LADEVERBOT bei Kaufland (Berlin) für Z.E. Fahrzeuge...

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: LADEVERBOT bei Kaufland (Berlin) für Z.E. Fahrzeuge...

Beitragvon geogob » Di 30. Sep 2014, 14:49

Je mehr ich dran denke, desto mehr ich glaube es geht um FI Typ, bzw. an der Renault Z.E. Zertifizierung. Ich sehe das als der einziges physikalisches Grund warum es nicht gehen soll (auch wen es trotzdem gehen wird in der tat). Ich meine, die Kommunikation zwischen Säule und Auto über den Typ 2 ist so einfach, da kann quasi nichts schief laufen. Und im schlimmsten Fall zieht das Charger mehr als die Säule geben kann und der LS fliegt raus.
geogob
 
Beiträge: 57
Registriert: Di 19. Aug 2014, 08:42
Wohnort: Karlsruhe, DE

Anzeige

Re: LADEVERBOT bei Kaufland (Berlin) für Z.E. Fahrzeuge...

Beitragvon bm3 » Di 30. Sep 2014, 14:57

Hallo,
es gab schon ein paar Fälle wo Zoes die Ladesäulen lahmgelegt haben (Sicherungen ausgelöst) so dass dann jemand rausfahren musste um sie wieder in Funktion zu setzen.
An einer Nicht-Z.E.-zertifizierten Typ2-Säule darf man mit einer Zoe doch eh nicht laden oder sehe ich das jetzt falsch ?
Ist doch gut wenn sie es gleich drannschreiben.

Viele Grüße:

Klaus
Benutzeravatar
bm3
 
Beiträge: 5749
Registriert: Di 10. Apr 2012, 22:06

Re: LADEVERBOT bei Kaufland (Berlin) für Z.E. Fahrzeuge...

Beitragvon Spürmeise » Di 30. Sep 2014, 15:06

geogob hat geschrieben:
Ich meine, die Kommunikation zwischen Säule und Auto über den Typ 2 ist so einfach, da kann quasi nichts schief laufen.


Nunja: Kurzschluß und Knall
Spürmeise
 

Re: LADEVERBOT bei Kaufland (Berlin) für Z.E. Fahrzeuge...

Beitragvon lingley » Di 30. Sep 2014, 15:51

Spürmeise hat geschrieben:
geogob hat geschrieben:
Ich meine, die Kommunikation zwischen Säule und Auto über den Typ 2 ist so einfach, da kann quasi nichts schief laufen.

Nunja: Kurzschluß und Knall

Nunja: Andere brennen dafür - nur so ...
... fragt sich was man besser findet !
lingley
 

Re: LADEVERBOT bei Kaufland (Berlin) für Z.E. Fahrzeuge...

Beitragvon geogob » Di 30. Sep 2014, 16:09

Mir ist nicht klar was da passiert ist. Habe dieses Beitrag in Juni verfolgt und hatte den Eindruck es liegt nicht an einen Design Fehler aber eh mehr an einen defektes Lader. Sonnst würde es logischerweise öfters passieren.

De facto ist die Kommunikation über Typ 2 einfach. Natürlich hilft das nicht wenn die kommunizierte Device Defekt sind.
geogob
 
Beiträge: 57
Registriert: Di 19. Aug 2014, 08:42
Wohnort: Karlsruhe, DE

Re: LADEVERBOT bei Kaufland (Berlin) für Z.E. Fahrzeuge...

Beitragvon lingley » Di 30. Sep 2014, 16:16

Was mich ärgert, ich weiß nicht wieviel Ladevorgänge die Masse von ZOEs schon hinter sich haben, aber es gibt hier einen der die extremen Einzelfälle immer wieder hochhält.
Da ist mir persönlich ein Bums lieber als das mir die Karre mal so eben abbrutzelt.
In beiden Fällen blöd - aber eben nicht das was man täglich erfährt ...
lingley
 

Re: LADEVERBOT bei Kaufland (Berlin) für Z.E. Fahrzeuge...

Beitragvon Spürmeise » Di 30. Sep 2014, 16:40

lingley hat geschrieben:
... fragt sich was man besser findet !

Wenn in bei meinem "Kombi mit 64 PS" ein Motorkabel durchschmoren würde, wäre ich auch überrascht.
Spürmeise
 

Re: LADEVERBOT bei Kaufland (Berlin) für Z.E. Fahrzeuge...

Beitragvon Spüli » Di 30. Sep 2014, 17:28

Moin!
Mir sind hier auch schon ein paar Defekte an öffentlichen Boxen bekannt, die durch Zoes ausgelöst wurden. Jedes mal wurde der Schütz zerstört. Sicher ist das kein Phänomen der Masse, kenne ich von keinem anderen Fahrzeug.
Fakt ist aber, das der Betreiber auf den Kosten wohl in fast allen Fällen sitzen bleibt. Wer das mehr wie 1x hatte wird da sicher auch die Zoes nicht mehr mögen. Dazu erinnern wir uns bitte an die ältere Diskussion über den vermeindlichen Garantieverlust durch laden an nicht ZE-Boxen.
Die Ziel Fahrer tun also gut daran, solche Verbote zu beachten und verursachte Schäden immer den Betreiber zu melden.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2576
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Re: LADEVERBOT bei Kaufland (Berlin) für Z.E. Fahrzeuge...

Beitragvon stromer » Di 30. Sep 2014, 17:54

Spüli hat geschrieben:
Mir sind hier auch schon ein paar Defekte an öffentlichen Boxen bekannt, die durch Zoes ausgelöst wurden. Jedes mal wurde der Schütz zerstört.


Hast du Dir eigentlich mal die Begründung von Kaufland durchgelesen ? Hier geht es nicht um eine Beschädigung der Ladesäule sondern um eine mögliche Beschädigung am Fahrzeug.

Der Renault Zoe verfügt über eine Ladevorrichtung (2.E. READY), die nicht dem internationalen
Ladestandard entspricht und wird deshalb von unseren Ladesäulen nicht unterstützt.
lnfolge dessen kann es bei einer Ladung des Zoe an unseren Ladesäulen zur Beschädigung
des Fahrzeugs kommen
.
2009 Vectrix VX1 / 2011 Nissan Leaf / 2012 Renault Twizy / 2013 Renault Zoe Intens Q210 / 2014 Renault Zoe Intens Q210 / 2015 Renault Zoe Zen Q210 / 2015 Tesla Model S 70D / 2017 Renault Zoe Intens Q90 ZE40 / 2018 Tesla Model 3 / 2018 Microlino
Benutzeravatar
stromer
 
Beiträge: 2286
Registriert: Mi 17. Apr 2013, 08:09
Wohnort: Berghaupten

Re: LADEVERBOT bei Kaufland (Berlin) für Z.E. Fahrzeuge...

Beitragvon Spüli » Di 30. Sep 2014, 18:01

Daher auch Garantieverlust durch Renault? Lies die alten Diskussionen, da ist eindeutig Renault selber schuld an solchen Aufklebern. Die hätten mit dem ZE gar nicht erst so ein Welle machen sollen.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2576
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste