Updates für rwe eBox

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Re: Updates für rwe eBox

Beitragvon umberto » Sa 7. Mai 2016, 16:45

@Tommy_z: das ist ja ärgerlich. Mein Aufbau war zeitlich und inhaltlich exakt der selbe wie bei Dir (Juli 13 von Hochtief). Ich hatte allerdings daheim nie Probleme, toi, toi, toi.

Ich habe das Update inzwischen drauf und außer, daß die LED jetzt ab und zu blinkt (Zitat Techniker: "...damit man merkt, daß das Update auch drauf ist" :-) ), hat sich bei mir nichts geändert. Gefühlt schaltet das Laderelais ein paar Sekunden später durch als früher, aber das kann täuschen.

Hoffe, bei Dir klappt es nach dem Update besser.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3848
Registriert: Mo 1. Okt 2012, 22:08

Anzeige

Re: Updates für rwe eBox

Beitragvon tommy_z » So 8. Mai 2016, 21:15

Hallo Umbi,

was anderes bleibt mir leider nicht übrig, da Renault und das Z.E.-Autohaus sich wohl auf meine Nachbarschaft ("energieintensive Betriebe" :lol:, Du weißt schon, das sind die, die keine EEG-Umlage zahlen; gibt's in meiner Wohngegend aber keine) oder meine Ladebox eingeschossen haben. Nachdem ich aber die Ladebox mit der Zoe gekauft habe, waren die Hinweise wg. Ladebox bisher eher dezent.

Wenn dann Ende Mai - nach eBox-Update - immer noch nichts anders ist, habe ich ja immerhin noch einen ganzen Monat :roll: Garantie ...

Es nervt.
Beste Grüße, Thomas
****
Auto: Renault Zoe Intens, EZ 7/2013
Moped: InnoScooter RETRO-L
Pedelec: Kalkhoff Pro Connect
PV-Anlage Winaico / SMA 7,36 kWp; Elco Auron Röhrenkollektoren
****
Solarförderverein: 3 Schwerpunkte für die Energiewende
Benutzeravatar
tommy_z
 
Beiträge: 456
Registriert: Mo 20. Mai 2013, 17:00
Wohnort: 92237 Sulzbach-Rosenberg, Deutschland

Re: Updates für rwe eBox

Beitragvon Ahvi5aiv » Mo 9. Mai 2016, 08:43

Wenn ich mich recht entsinne hält die Gewährleistungspflicht an wenn Du das Teil reklamierst und einsendest und bleibt erhalten solange das Teil nicht repariert wurde.
Gab es nicht noch immer die 2. Versuche einer erfolglosen Reparatur können zu Rücktritt oder Wertminderuns usw. führen? Lass Dich notfalls von den Verbraucherzentrale beraten. Als Erstberatung sind die echt hilfreich und denken auch an Dinge auf die normalerweise man so nicht kommt.
Ahvi5aiv
 
Beiträge: 1258
Registriert: Mi 18. Mär 2015, 06:32

Re: Updates für rwe eBox

Beitragvon tommy_z » Mo 9. Mai 2016, 10:28

Hallo @Ahvi5aiv,

bei der VBZ war ich zwar noch nicht, aber die bisherigen Schritte habe ich alle genau dokumentiert, so dass da nichts anbrennen sollte. Ich bin bloß gespannt, wie die Theorien sich dann im Juli anhören, wenn der neue Batteriemietvertrag gilt, und die Garantie abgelaufen ist (für das olle Teil gibt's ja sowieso keine Ersatzteile mehr, :lol: höhöhö - oder so ähnlich).
Beste Grüße, Thomas
****
Auto: Renault Zoe Intens, EZ 7/2013
Moped: InnoScooter RETRO-L
Pedelec: Kalkhoff Pro Connect
PV-Anlage Winaico / SMA 7,36 kWp; Elco Auron Röhrenkollektoren
****
Solarförderverein: 3 Schwerpunkte für die Energiewende
Benutzeravatar
tommy_z
 
Beiträge: 456
Registriert: Mo 20. Mai 2013, 17:00
Wohnort: 92237 Sulzbach-Rosenberg, Deutschland

Re: Updates für rwe eBox

Beitragvon Dietli » Do 19. Mai 2016, 13:11

Heute kam ein RWE Techniker (unangemeldet ) um ein Softwareupdate bei der eBox durchzuführen.Das hat gerade mal 5-10min gedauert. Ob sich was geändert hat weiß ich nicht weil mein Zoe ja seit 2 Wochen in der Werkstadt steht....
Seit CA 2 Jahren hatte ich aber auch keine Probleme mit Ladeabbrüchen. ( Damals war eine Pumpe im Wasserwerk das 1km entfernt ist schuld das er immer abgebrochen hatte.Hat halt gedauert bis die das rausgefunden hatten was schuld ist)
LG Dieter
Dietli
 
Beiträge: 29
Registriert: Mo 11. Mär 2013, 22:50
Wohnort: Schlitz

Re: Updates für rwe eBox

Beitragvon tommy_z » Fr 20. Mai 2016, 01:42

Dietli hat geschrieben:
Hat halt gedauert bis die das rausgefunden hatten was schuld ist)

Hallo Dieter,

kannst Du uns verraten, wer "die" waren, die das herausgefunden haben?
Das E-Werk, die Renault-Werkstatt, RWE oder wer?

Wäre interessant, zu wissen ...
Beste Grüße, Thomas
****
Auto: Renault Zoe Intens, EZ 7/2013
Moped: InnoScooter RETRO-L
Pedelec: Kalkhoff Pro Connect
PV-Anlage Winaico / SMA 7,36 kWp; Elco Auron Röhrenkollektoren
****
Solarförderverein: 3 Schwerpunkte für die Energiewende
Benutzeravatar
tommy_z
 
Beiträge: 456
Registriert: Mo 20. Mai 2013, 17:00
Wohnort: 92237 Sulzbach-Rosenberg, Deutschland

Re: Updates für rwe eBox

Beitragvon Dietli » So 22. Mai 2016, 20:00

Ja,das waren die vom E-Werk und Renault. Die Techniker von Renault kamen direkt aus Frankreich und haben alle möglichen Messgeräte angeschlossen .Hauptsächlich am Zoe aber auch an der eBox. Die waren insgesamt sogar 2 mal da.Die haben dann mit dem e-Werk zusammen gearbeitete und zB. die Pumpen im Freibad abgeschaltet und gemessen .....bis sie halt rausgefunden haben das es am Wasserwerk in der Nähe lag.Die haben dann halt dort irgendwas zum entstören eingebaut und seit dem hab ich keine Ladeprobleme.
LG
Dietli
 
Beiträge: 29
Registriert: Mo 11. Mär 2013, 22:50
Wohnort: Schlitz

Re: Updates für rwe eBox

Beitragvon tommy_z » Fr 27. Mai 2016, 14:21

Hallo,

@Dietli, danke für die Rückmeldung.

Vorhin war die Elektrikerin von der DB da, hat das Update eingespielt, Box wieder angeschlossen; Kontrolllicht blinkt. Ergo: Update sei korrekt aufgespielt. Erster Test mit der eBox (11 kW): Kein Ladeabbruch, alles funktioniert (Sch... Vorführeffekt; war ja klar). Sollte es trotzdem Probleme geben, solle man sich an die Rufnummer: 0711/23045-285, E-Mail: Disposition.Region.Sued.kt@deutschebahn.com wenden, die würden dann evtl. Hardware-Teile austauschen müssen.

Jetzt heißt es erst mal abwarten, ob "Batterieladung unmöglich" wieder auftaucht. Update zu meinem früheren Post: Auch mit der Leih-11kW-eBox kam es zu Ladeabbrüchen. Diese hat wohl ein jüngeres Herstellungsdatum als meine. Zu diesem Umstand befragt, gab die Elektrikerin an, das es wohl eine ganze Reihe von eBoxen betreffe, die Ladeabbrüche immer kurz nach dem Ladebeginn erzeugen würden. Sie könne allerdings mangels Rückmeldungen nicht sagen, ob die Updates, die sie regelmäßig einspiele, solche Probleme auch beseitigen könne.

Mein Problem ist typischerweise (aber leider nicht provozier- oder reproduzierbar, in der Werkstatt ist immer alles i.O.): Ladestart an der eBox, nach 2 Minuten Ladeabbruch mit entsprechender Email-Meldung, Warnleuchte "Batterieladung unmöglich". Nach 2 min Pause erneuter Ladestart, nach 2 min Ladeabbruch, dann ein letztes Mal Ladestart und ein drittes Mal Ladeabbruch mit "Batterieladung unmöglich". Diese Ladeabbrüche kann ich bis zum Oktober 2015 zurückverfolgen, nachdem die damals defekte TCU getauscht wurde.

Wenn die TCU funktioniert, kann ich das dann in meinem Email-Posteingang erkennen, und entsprechend reagieren: Stecker aus der Zoe entfernen, neu verbinden. Je nach Glück geht dann das Spiel aus dem vorherigen Absatz von vorne los, oder aber die Zoe lädt auch schon mal zu Ende. Zusammenhänge mit Tageszeit, Ladezustand, Batterietemperatur, Außentemperatur o. ä. konnte ich nicht feststellen.
Ladevorgang.png
Beispielhafte Ladeprobleme - und später wieder "alles normal" ...
Ladevorgang2.png
Beginn meiner Ladeprobleme im Oktober 2015
Warum es vorher keine Ladeabbrüche gegeben hat, und seit dem TCU-Tausch zwar nicht andauernd, aber eben immer wieder, und v. a. unvorhersehbar, konnte mir die Werkstatt bisher auch nicht erklären.

Ich werde wieder berichten, ob das Softwareupdate was gebracht hat. Das wird natürlich - wegen der Unvorhersehbarkeit des Fehlers - eine Zeit lang dauern.
Beste Grüße, Thomas
****
Auto: Renault Zoe Intens, EZ 7/2013
Moped: InnoScooter RETRO-L
Pedelec: Kalkhoff Pro Connect
PV-Anlage Winaico / SMA 7,36 kWp; Elco Auron Röhrenkollektoren
****
Solarförderverein: 3 Schwerpunkte für die Energiewende
Benutzeravatar
tommy_z
 
Beiträge: 456
Registriert: Mo 20. Mai 2013, 17:00
Wohnort: 92237 Sulzbach-Rosenberg, Deutschland

Re: Updates für rwe eBox

Beitragvon umberto » Fr 27. Mai 2016, 21:01

Dann drücken wir Dir mal die Daumen. Bei mir hat sich durch das Update (das ist auch schon wieder einen Monat drauf) nichts fühlbares verändert (vorher gut, nachher gut, toi, toi, toi).

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3848
Registriert: Mo 1. Okt 2012, 22:08

Re: Updates für rwe eBox

Beitragvon Fluencemobil » Fr 27. Mai 2016, 21:22

Hallo Tommy,

Wenn es doch nicht gehen sollte, such mal im Forum nach oberwellen.

renault-zoe-laden/meine-zicke-kann-nur-laden-wenn-sie-alleine-ist-t15982-10.html?hilit=Oberwellen#p335540
10% Rabatt für alle Elektroautofahrer auf Brillen und Kontaktlinsen bei http://www.optikanton.de/
Benutzeravatar
Fluencemobil
 
Beiträge: 1659
Registriert: So 16. Mär 2014, 09:23
Wohnort: Erfurt

Anzeige

VorherigeNächste

Zurück zu Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste