Strom Laden ab 2014 - KELAG

Re: Strom Laden ab 2014 - KELAG

Beitragvon Hinundher » Fr 2. Feb 2018, 18:32

Update:

Mail von Kelag Autostrom!

Lieber Kelag-Autostrom-Kunde!

Aufgrund einer technischen Störung ist das Laden an allen Kelag-Ladepunkten bis auf Weiteres kostenlos.
Sie können einfach das Ladekabel anstecken und benötigen derzeit keine App.
Wir informieren Sie, sobald die Störung behoben wurde.

Mit freundlichen Grüßen

Kelag E-Mobility-Team

Interessant ein Jahr nach der Autentifizierung!

20180202_143210.jpg


Es wird wohl nicht mehr oft an Kelag Autostrom Ladestationen geladen ?

Lg.
Citroen Saxo Electric seit Juli 2011 , I Bike seit April 2012.
Ab 06 06 2014 ohne eigenen Verbrenner ! Ab 07 10 2015 Peugeot iOn 100% electric .Kein Verbrenner mehr für die Strasse !
Benutzeravatar
Hinundher
 
Beiträge: 4017
Registriert: Mo 3. Jun 2013, 10:43
Wohnort: In Kärnten

Anzeige

Re: Strom Laden ab 2014 - KELAG

Beitragvon rolandp » Sa 3. Feb 2018, 12:02

Hallo,

ich wollte in den letzten 2 Wochen 2 mal Laden..und es funktionierte nicht !

Echter Mist wenn man bedenkt dafür auch noch Grundgebühr zu zahlen !

Roland
Ford Connect Electric und Fiat 500e
85% elektrisch unterwegs :-)
Benutzeravatar
rolandp
 
Beiträge: 920
Registriert: So 2. Nov 2014, 20:43
Wohnort: Kärnten

Re: Strom Laden ab 2014 - KELAG

Beitragvon Helfried » Sa 3. Feb 2018, 16:51

rolandp hat geschrieben:
Hallo,

ich wollte in den letzten 2 Wochen 2 mal Laden..und es funktionierte nicht !


Was ging denn nicht?
Helfried
 
Beiträge: 6602
Registriert: So 7. Aug 2016, 18:26

Re: Strom Laden ab 2014 - KELAG

Beitragvon rolandp » So 4. Feb 2018, 11:35

Hallo,

ich habe keine Rückmeldung vom Server bekommen und konnte die Ladesäule in Arnoldstein nicht freischalten.

Ich dachte zuerst es liegt an meiner App...Neustart usw.. nichts hat geholfen...am nächsten Tag gings wieder...dann wieder einmal nicht..das ganze System ist instabil !

Roland
Ford Connect Electric und Fiat 500e
85% elektrisch unterwegs :-)
Benutzeravatar
rolandp
 
Beiträge: 920
Registriert: So 2. Nov 2014, 20:43
Wohnort: Kärnten

Re: Strom Laden ab 2014 - KELAG

Beitragvon Helfried » So 4. Feb 2018, 11:50

rolandp hat geschrieben:
am nächsten Tag gings wieder...dann wieder einmal nicht..das ganze System ist instabil !


Das heißt, du wolltest eigentlich 3mal laden?
Komisch, steht gar nix in den Logs, dass es nicht gescheit geht. Mal beobachten...
Helfried
 
Beiträge: 6602
Registriert: So 7. Aug 2016, 18:26

Re: Strom Laden ab 2014 - KELAG

Beitragvon Twizyflu » Mo 5. Feb 2018, 13:15

Bisher hats immer funktioniert was ich so höre, nur jetzt wegen der Störungen nicht.
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop
Jetzt Frühlingsaktion im Shop bis 30.04.2018!

Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Bald: Hyundai KONA Elektro 64 kWh - Sangl #107 :mrgreen:
Benutzeravatar
Twizyflu
 
Beiträge: 20299
Registriert: Mi 8. Mai 2013, 22:11

Re: Strom Laden ab 2014 - KELAG

Beitragvon Hinundher » Mo 5. Feb 2018, 14:46

Twizyflu hat geschrieben:
Bisher hats timmer funktioniert was ich so höre, nur jetzt wegen der Störungen nicht.

Die jetzige Störung passt :thumb: seit April 2016 gab es auch ein paar ;)

In Summe haben die richtigen Störungen & fehlende Ladefrequenz zur "Störung ab 01 02 2018 geführt 8-)
lg.
Citroen Saxo Electric seit Juli 2011 , I Bike seit April 2012.
Ab 06 06 2014 ohne eigenen Verbrenner ! Ab 07 10 2015 Peugeot iOn 100% electric .Kein Verbrenner mehr für die Strasse !
Benutzeravatar
Hinundher
 
Beiträge: 4017
Registriert: Mo 3. Jun 2013, 10:43
Wohnort: In Kärnten

Anzeige

Vorherige

Zurück zu Betreiber, Roaming und Abrechnung

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: txppp2000 und 2 Gäste