Uhr einstellen und andere Probleme

Uhr einstellen und andere Probleme

Beitragvon Frettchen183 » Fr 14. Okt 2016, 16:34

Guten Abend allerseits, ich bin der Neue :)

Ich fahre seit gestern einen 2015er GTE und habe gleich mal ein bis mehrere Fragen:

- die Uhr im Fahrzeug geht eine Stunde nach. Ich kann sie manuell einstellen, doch bei der nächsten Fahrt geht sie wieder eine Stunde nach
- ich habe ein Klackern im Armaturenbrett. Lt Werkstatt soll es ein Stellmotor in der Lüftungsanlage sein. Ist der Fehler bekannt?
- ich bin seit gestern etwa 100 Kilometer gefahren. Trotzdem zeigt der Wagen immer noch die Fehlermeldung "12V-Batterie schwach". Lt Bedienungsanleitung muss bei einem Hybridfzg. die Batterie öfter getauscht werden. Kann es sein, dass sie nach 2 Jahren und 400 gefahrenen Kilometern schon platt ist?

Danke für Eure Bemühungen im Voraus! :)

Grüße aus der Lüneburger Heide
Mathias
Frettchen183
 
Beiträge: 18
Registriert: Fr 14. Okt 2016, 16:28

Anzeige

Re: Uhr einstellen und andere Probleme

Beitragvon CyberChris » Fr 14. Okt 2016, 18:37

Frettchen183 hat geschrieben:
- die Uhr im Fahrzeug geht eine Stunde nach. Ich kann sie manuell einstellen, doch bei der nächsten Fahrt geht sie wieder eine Stunde nach
- ich habe ein Klackern im Armaturenbrett. Lt Werkstatt soll es ein Stellmotor in der Lüftungsanlage sein. Ist der Fehler bekannt?
- ich bin seit gestern etwa 100 Kilometer gefahren. Trotzdem zeigt der Wagen immer noch die Fehlermeldung "12V-Batterie schwach". Lt Bedienungsanleitung muss bei einem Hybridfzg. die Batterie öfter getauscht werden. Kann es sein, dass sie nach 2 Jahren und 400 gefahrenen Kilometern schon platt ist?


Glückwunsch zum GTE!

a) Meinst Du die Zeit im FIS? Schau mal ins Infotainment ob die Zeit dort stimmt, ob man da eine Zeitzone bzw Sommer/Winterzeit einstellen kann (Habe das selber noch nicht probiert, wäre eigentlich auch unlogisch das Fahrzeug weiß es ja wo es ist.)

b) Wann tritt das Geräusch auf, immer oder nur bei Beschleunigungs- oder Querkräften?

c) Wenn der Wagen 2 Jahre rumgestanden hat, und der Der Händler nicht wie im Schauraum üblich so ein Erhaltungsladungsgerät dran hatte, könnte es sein das die 12V Batterie durch Tiefentladung geschädigt wurde. Dann würde ich es reklamieren.

Allerdings würde ich erst mal eine richtig lange Fahrt machen (>>2 Stunden), der GTE lädt die Batterie während der Fahrt über einen DC/DC Wandler aus der HV Batterie und das Dauert so seine Zeit, so wie bei anderen Autos die über die LiMa laden auch.

Grüße,
Christian
Benutzeravatar
CyberChris
 
Beiträge: 355
Registriert: Do 23. Jul 2015, 19:46

Re: Uhr einstellen und andere Probleme

Beitragvon Frettchen183 » Fr 14. Okt 2016, 21:08

Hallo Christian,

CyberChris hat geschrieben:
a) Meinst Du die Zeit im FIS?
Schau mal ins Infotainment ob die Zeit dort stimmt, ob man da eine Zeitzone bzw Sommer/Winterzeit einstellen kann


Ja, im FIS. Sie stimmt mit der im Infotainment überein. Ich schaue morgen mal, ob ich dort etwas einstellen kann.

CyberChris hat geschrieben:
b) Wann tritt das Geräusch auf, immer oder nur bei Beschleunigungs- oder Querkräften?


Es ist unabhängig von Beschleunigungs- oder Querkräften. Nach dem Starten unregelmäßig mehrmal in einer Minute, später während der Fahr sporadisch. So ein "klack, klack, klack".

CyberChris hat geschrieben:
c) Wenn der Wagen 2 Jahre rumgestanden hat, und der Der Händler nicht wie im Schauraum üblich so ein Erhaltungsladungsgerät dran hatte, könnte es sein das die 12V Batterie durch Tiefentladung geschädigt wurde. Dann würde ich es reklamieren.


Ich habe ihn ein halbes Jahr lang beobachtet und da stand er immer draußen. Heute Abend kam die Meldung nicht mehr, vielleicht hat sich das Problem schon erledigt. Ansonsten sollte sich die Batterie ja auch relativ einfach mal testen lassen. Schaun wir mal ^^

Danke für Deine Antworten :)

Gruß
Mathias
Frettchen183
 
Beiträge: 18
Registriert: Fr 14. Okt 2016, 16:28

Re: Uhr einstellen und andere Probleme

Beitragvon Frettchen183 » Sa 15. Okt 2016, 10:10

Moin moin,

so, erstes Problemchen gelöst. Im Infotainment fehlte das Häkchen bei "Sommerzeit". Jetzt stimmt die Uhrzeit.

Gruß
Mathias
Frettchen183
 
Beiträge: 18
Registriert: Fr 14. Okt 2016, 16:28

Re: Uhr einstellen und andere Probleme

Beitragvon CyberChris » Sa 15. Okt 2016, 15:58

Frettchen183 hat geschrieben:
Es ist unabhängig von Beschleunigungs- oder Querkräften. Nach dem Starten unregelmäßig mehrmal in einer Minute, später während der Fahr sporadisch. So ein "klack, klack, klack".

Also meiner macht das nicht. Hat der Händler gesagt das es normal ist oder einen Austausch angeboten? Vom Golf IV kenn ich das das die Stellmotoren der Climatronik zu hören sind und in einigen Situationen recht 'nervös' angesteuert werden, beim Golf VII habe ich aber noch nichts davon gehört.

Grüße,
Christian
Benutzeravatar
CyberChris
 
Beiträge: 355
Registriert: Do 23. Jul 2015, 19:46

Re: Uhr einstellen und andere Probleme

Beitragvon CyberChris » Sa 15. Okt 2016, 17:50

Hallo Matthias,

Frettchen183 hat geschrieben:
Heute Abend kam die Meldung nicht mehr, vielleicht hat sich das Problem schon erledigt. Ansonsten sollte sich die Batterie ja auch relativ einfach mal testen lassen. Schaun wir mal ^^


Ich habe da gerade was zu dem Thema in einer allgemeinen Diskussion zum Golf 7 MJ2015 entdeckt. Es gibt im FIS ein "nicht dokumentiertes" Feature mit dem man sich den SOC der 12V Batterie anzeigen lassen kann. Ich habe das gerade mal eben probiert und bei meinem GTE funktioniert es. Allerdings hat es wohl einen Grund das diese Funktion im Handbuch nicht erwähnt wird, denn der Wert der dort angezeigt wird ist wohl nicht der absolute SOC Wert, denn es gibt auch Berichte das dort mal 0% angezeigt wird und der Anlasser (bei den normalen Benzinern) schafft es trotzdem noch den Motor zu starten.

Das ganze geht folgendermaßen:

- Zündung ausschalten, Türen geschlossen lassen.
- 0.0 Knopf unter dem FIS drücken und festhalten.
- nach ca. 5 Sekunden wird "Uhrzeit" in angezeigt. 0.0 Knopf weiter festhalten.
- nach 2 weiteren Sekunden springt die Anzeige auf "Batteriestatus", jetzt 0.0 Knopf loslassen.

==>> der SOC wir für ein paar Sekunden Angezeigt. Bei mir steht 90%

Grüße,
Christian
Benutzeravatar
CyberChris
 
Beiträge: 355
Registriert: Do 23. Jul 2015, 19:46

Re: Uhr einstellen und andere Probleme

Beitragvon Frettchen183 » So 16. Okt 2016, 12:32

HAllo Christtian,

CyberChris hat geschrieben:
Das ganze geht folgendermaßen:

- Zündung ausschalten, Türen geschlossen lassen.
- 0.0 Knopf unter dem FIS drücken und festhalten.
- nach ca. 5 Sekunden wird "Uhrzeit" in angezeigt. 0.0 Knopf weiter festhalten.
- nach 2 weiteren Sekunden springt die Anzeige auf "Batteriestatus", jetzt 0.0 Knopf loslassen.

==>> der SOC wir für ein paar Sekunden Angezeigt. Bei mir steht 90%


hat funktioniert. Bei mir zeigt er 80% an. Damit wäre das Batterieproblem wohl auch gelöst. Ich bin Freitag einige Kilometer Autobahn gefahren mit "Batterie laden". Das hat vielleicht auch die 12V-Batterie wiederbelebt.

Gruß
Mathias
Frettchen183
 
Beiträge: 18
Registriert: Fr 14. Okt 2016, 16:28

Re: Uhr einstellen und andere Probleme

Beitragvon Frettchen183 » Di 25. Okt 2016, 09:33

Guten Morgen,

gestern auf dem Heimweg von der Arbeit hat sich der Wagen merkwürdig verhalten. Ich hatte noch etwa für 10 Kilometer Batterieladung. Wie immer, ist der Wagen im E-Modus losgefahren. Nach etwa 2 Kilometern fahre ich auf die Autobahn und schalte dann normalerweise in den Hybrid-Modus um. Gestern ging das nicht. Der Wagen fuhr im Battery-Hold-Modus, jedoch nach wie vor auf Akku. Der Modus ließ sich nicht ändern. Nach einigen Kilometern war die Reichweitenanzeige auf null aber der Motor sprang nicht an. Ich hatte mich schon auf ein ausrollen auf dem Pannenstreifen eingerichtet als der Motor doch noch ansprang und dabei kurzzeitig extrem hoch drehte.Der Wagen blieb nach wie vor im Hold-Modus und bis zuhause (ca. 35 km) hatten sich enorme 3 km auf dem Reichweitenanzeiger angesammelt.
Die Anzeige im Infotainment-System, auf der man den Kraftfluss beobachten kann blieb übrigens ohne jede Anzeige, nur die Fahrzeugsilhouette wurde angezeigt.
Aufgefallen ist mir noch, dass der Wagen ja normalerweise die "Tachonadel" des linken Rundinstruments beim Einschalten der Zündung einmal über die ganze Skala schickt, um dann bei OFF stehen zu bleiben. Gestern ging sie sofort auf OFF, ohne die Ehrenrunde über die Skala.

Hatte das schon einmal jemand?

Gruß
Mathias
Frettchen183
 
Beiträge: 18
Registriert: Fr 14. Okt 2016, 16:28

Re: Uhr einstellen und andere Probleme

Beitragvon Matze's_GTE » Di 8. Aug 2017, 06:50

Hallo Mathias,

wie es es weitergegangen mit deinem GTE? Konnte der Händler wieder alles ins Lot bringen?

Gruß Mathias
Passat Variant GTE, 18 Zoll im Sommer, 17 Zoll im Winter einfach ein Traum auf vier Rädern :)
Matze's_GTE
 
Beiträge: 4
Registriert: Mo 31. Jul 2017, 11:57

Anzeige


Zurück zu VW Golf GTE

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Jueli und 6 Gäste