Schuko auf Typ 2 (Simple Evse)

Re: Schuko auf Typ 2 (Simple Evse)

Beitragvon Dachakku » Di 24. Okt 2017, 17:13

@ malte_gte

An Einfachsten mal an einem anderen Wagen probieren, ZOE, Smart, Hyundai, etc.
Smart Cabrio Brabus Exclusiv ED

Und wenn ich über's Wasser laufe, dann sagen meine Kritiker:" Schau dir das an, nicht mal schwimmen kann der."
Benutzeravatar
Dachakku
 
Beiträge: 2331
Registriert: Sa 27. Aug 2016, 11:59

Anzeige

Re: Schuko auf Typ 2 (Simple Evse)

Beitragvon malte_GTE » Mi 25. Okt 2017, 07:24

Blue shadow hat geschrieben:
Welches baujahr hat der gte?

Der ist Modelljahr 2018

Dachakku hat geschrieben:
An Einfachsten mal an einem anderen Wagen probieren, ZOE, Smart, Hyundai, etc.

hab leider keinen verfügbar, am Wochenende eventuell einen 2018er eGolf aber der kommt ja eh nicht mit dem SimpleEVSE im Stecker zurecht

eDEVIL hat geschrieben:
Hast Du denn an die entsprechenden Wiederstände gedacht?
z.B. 680Ohm PP-Widerstand

Den habe ich tatsächlich nicht verbaut, dachte der ist nur bei dem Typ1 Stecker mit dem "Schalter" im Griff relevant. Das kommt dabei raus wenn man sich am Bild vom Typ1 Stecker orientiert. Jetzt sehe ich das auch :o
Da werde ich wohl noch mal den Widerstand einlöten, danke für den Tipp!
Benutzeravatar
malte_GTE
 
Beiträge: 56
Registriert: Fr 31. Mär 2017, 08:54

Re: Schuko auf Typ 2 (Simple Evse)

Beitragvon Dachakku » Mi 25. Okt 2017, 07:34

Der 680er muss schon rein ...

Rookie.... ;)
Smart Cabrio Brabus Exclusiv ED

Und wenn ich über's Wasser laufe, dann sagen meine Kritiker:" Schau dir das an, nicht mal schwimmen kann der."
Benutzeravatar
Dachakku
 
Beiträge: 2331
Registriert: Sa 27. Aug 2016, 11:59

Re: Schuko auf Typ 2 (Simple Evse)

Beitragvon malte_GTE » Mi 25. Okt 2017, 08:55

:lol: :lol: :lol:
bin ja schon mal froh, dass das Auto gestern nicht in Flammen aufgegangen ist ;)
Benutzeravatar
malte_GTE
 
Beiträge: 56
Registriert: Fr 31. Mär 2017, 08:54

Schuko auf Typ 2 (Simple Evse)

Beitragvon EVduck » Mi 25. Okt 2017, 09:30

schaue ich mir die Bilder an, vermisse ich den pp/PE Wiederstand. Das würde auch den geschilderten Fehler erklären.

Sorry, hatte über Tapatalk die vorigen Posts nicht gesehen:(
eMobilität: Wer will findet Wege, wer nicht will, der findet Gründe
eFahrzeug: Zoe Intens perlweiß
ORDER≡D 2016-04-01 03:58
EVduck
 
Beiträge: 1407
Registriert: Do 2. Aug 2012, 09:14

Re: Schuko auf Typ 2 (Simple Evse)

Beitragvon malte_GTE » Mi 25. Okt 2017, 15:10

EVduck hat geschrieben:
Sorry, hatte über Tapatalk die vorigen Posts nicht gesehen:(

Macht nichts, hat ja nur die erste Vermutung noch mal bekräftigt.

Zu Hause direkt den Lötkolben angemacht und den Widerstand eingelötet. Jetzt funktioniert das kurze Kabel!
40AEFD84-222E-4189-A308-78D802D258F7.jpeg

Unter dem Schrumpfschlauch im Vordergrund ist der neue Widerstand. Die losen Kabel und offenen Kontakte habe ich noch mal mit der Klebe überzogen, isoliert und fixiert und dann wird das Kabel nachher hoffentlich zum letzten Mal zugeschraubt

Danke noch mal an alle für die Tipps und Ratschläge! Gebe mein gewonnenes Wissen gerne an andere weiter die es auch probieren möchten.

FBDDAAE0-50D1-4655-B167-2EA6F2CFD93C.jpeg
Benutzeravatar
malte_GTE
 
Beiträge: 56
Registriert: Fr 31. Mär 2017, 08:54

Vorherige

Zurück zu VW Golf GTE

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste