erster Service am GTE

Re: erster Service am GTE

Beitragvon CyberChris » Mo 21. Mär 2016, 19:56

Hallo,
ich denke dein Händler hat den Intervall nicht bei der Übergabeinspektion zurückgesetzt. Daher hat die 365 Tagefrist offennbar am Tag der Produktion begonnen. Ich würde mal den Händler fragen.

Grüße,
Christian
Benutzeravatar
CyberChris
 
Beiträge: 351
Registriert: Do 23. Jul 2015, 19:46

Anzeige

Re: erster Service am GTE

Beitragvon student » Mi 23. Mär 2016, 22:33

CyberChris hat geschrieben:
Hallo,
ich denke dein Händler hat den Intervall nicht bei der Übergabeinspektion zurückgesetzt. Daher hat die 365 Tagefrist offennbar am Tag der Produktion begonnen. Ich würde mal den Händler fragen.

Grüße,
Christian


Das war auch meine Frage beim Händler. Nein, das Steuergerät hat Recht. Der Ölwechsel muss gemacht werden (nach 322 Tagen und 10.000 km). Vielleicht liegts ja an der gekauften Garantieverlängerung?

Beste Grüße!
student
 
Beiträge: 71
Registriert: So 21. Jun 2015, 22:21

Re: erster Service am GTE

Beitragvon CyberChris » Do 24. Mär 2016, 19:45

student hat geschrieben:
Das war auch meine Frage beim Händler. Nein, das Steuergerät hat Recht. Der Ölwechsel muss gemacht werden (nach 322 Tagen und 10.000 km). Vielleicht liegts ja an der gekauften Garantieverlängerung?


Es sind 322 Tage nach dem Du den Wagen bekommen hast aber mit Sicherheit 365 Tage ab Baudatum (14.04.2015). Es gibt meines Wissen nach keine dynamische Komponente beim Intervall wenn der Bordcomputer auf Festintervall programmiert ist.

Bei mein GTE war die EZ 20.04.2015 und der erste Ölwechsel war dann +365Tage oder 15TKM. Der 20.04.2015 ist auch das Datum welches bei der Übergabeinspektion im Bordbuch vermerkt ist, allerdings hatte ich eher die 15TKM erreicht und musste daher im Januar zum Ölwechsel. Daher gehe ich davon aus das der Händler eben genau das Datum bei der Auslieferungsinspektion gesetzt hat.

Warum das bei Dir nicht der Fall ist kann Dir nur der Händler sagen, ich würde ihn mal direkt auf die auszuführenden Tätigkeiten bei der Übergabeinspektion ansprechen.

Grüße,
Christian
Benutzeravatar
CyberChris
 
Beiträge: 351
Registriert: Do 23. Jul 2015, 19:46

Re: erster Service am GTE

Beitragvon student » Mi 13. Apr 2016, 23:42

Am 12. April - Tag der Weltraumfahrt - war mein erster Servicetermin nach nach 10300 km und der Zulassung am 29. 5. 2015.

CyberChris hat geschrieben:
Es sind 322 Tage nach dem Du den Wagen bekommen hast aber mit Sicherheit 365 Tage ab Baudatum (14.04.2015). Es gibt meines Wissen nach keine dynamische Komponente beim Intervall wenn der Bordcomputer auf Festintervall programmiert ist.Warum das bei Dir nicht der Fall ist kann Dir nur der Händler sagen, ich würde ihn mal direkt auf die auszuführenden Tätigkeiten bei der Übergabeinspektion ansprechen.


Stimmt! Wenn das Fahrzeug auf dem Hof steht, ist es auf einmal klar, dass bei der Übergabeinspektion (oder beim Steuergerätetausch) das Servicedatum nicht richtig gesetzt wurde. "Wir können Ihnen auch einen neuen Termin machen." Im Vorfeld telefonisch ging das leider nicht. "Der Bordcomputer hat immer Recht, da gibt es kein plus/minus." Ich empfinde das schon als einen aufdringlichen 'Service'. Zumal innerhalb der ersten 10 Monate das Fahrzeug zu sechs Mängelterminen auf dem Hof war und mein Bedarf an Werkstattaufenthalten eigentlich gedeckt ist.

Aber auch die Service-Anzeige für den Ölwechsel hatte unerwünschte Nebenwirkungen: "Fahrzeugstatus: Funktion ist zur Zeit nicht verfügbar". Leider war die Meldung auf dem Hof nicht vorführbar.

Ölwechselservice plus Scheibenreiniger kamen zusammen auf 177 EUR. Die Dialogannahme war interessant, weil die Bremsscheiben nicht blankgeputzt waren. Offenbar rekuperiere ich zu viel und die Oxydschicht wächst schneller als sie weggebremst wird. Beruhigend: Obwohl ich nie Motorenöl nachgefüllt hatte, war der Ölstand nach dem Wechsel völlig identisch mit jenem davor.

Weiterhin durchgeführt wurde noch eine Feldmaßnahme 21F9 "Auslesen der Adaptionswerte des Ladedruckstellers vom Verbrennungsmotor".

Beste Grüße!
student
 
Beiträge: 71
Registriert: So 21. Jun 2015, 22:21

Re: erster Service am GTE

Beitragvon Navi-CC » Fr 15. Apr 2016, 16:44

student hat geschrieben:

Weiterhin durchgeführt wurde noch eine Feldmaßnahme 21F9 "Auslesen der Adaptionswerte des Ladedruckstellers vom Verbrennungsmotor".



Letzteres wurde bei meinem Golf beim Räderwechsel! auch durchgeführt. Man konnte mir nicht schlüssig erklären, was diese Aktion bedeutet.
Golf GTE seit 04.2015
Navi-CC
 
Beiträge: 245
Registriert: Do 8. Mai 2014, 15:10
Wohnort: Dresden

Re: erster Service am GTE

Beitragvon trumph25 » Fr 15. Apr 2016, 18:02

student hat geschrieben:
Zumal innerhalb der ersten 10 Monate das Fahrzeug zu sechs Mängelterminen auf dem Hof war und mein Bedarf an Werkstattaufenthalten eigentlich

Beste Grüße!


6x und der Werkstatt in 10 Monaten?!?!! :?: Na was ist denn da los? Da überlege ich mir die anstehende Anschaffung eines GTE nochmal...
trumph25
 
Beiträge: 61
Registriert: Di 16. Jun 2015, 16:41

Re: erster Service am GTE

Beitragvon student » Fr 15. Apr 2016, 22:15

trumph25 hat geschrieben:
6x und der Werkstatt in 10 Monaten?!?!! :?: Na was ist denn da los? Da überlege ich mir die anstehende Anschaffung eines GTE nochmal...


Die häufigen Fehler sind wohl eher Golf typisch und nicht Hybrid getrieben:
5x Assistentenausfall:
Regelmäßig nach weniger als 1000 km kam die Fehlermeldung "Blind Spot Sensor / Ausparkassistent zur Zeit nicht verfügbar" und beide Assistenten ließen sich in der MFA nicht mehr einschalten. Das offizielle Softwareupdate vom Juli 2015 hat nie lange gehalten. Erst beim 5. Mal folgte die Überprüfung der Verkabelung und der Radarsensoren in der Stoßstange hinten, was aktuell nun immerhin 2500 km gut geht. Mehrfach gab es dazu Berichte im Motor-Talk:
http://www.motor-talk.de/forum/blind-sp ... 87131.html
Verwunderlich: Haben die Kollegen etwa viermal das gleiche Softwareupdate eingespielt?

1x Sensorpanik:
Bei sommerlichen Temperaturen und nach 4 km leichter bergab führender Landstraße mit stückweise Verbrenner und viel Segeln kommt die dringende Meldung "Rekuperationsbremse ausgefallen - nur noch mechanische Bremse verfügbar". Das stimmte wirklich, so rein mechanisch hatte ich den GTE noch nie gebremst. 100 m später: "Motor überhitzt - sofort abstellen". Spätestens jetzt bemerkt man, dass die Sprache nicht eindeutig ist: war der Verbrenner oder der Elektromotor gemeint? Letzterer könnte durch Rekuperation bei Bergabfahrt heiß werden und ersterer, weil er ja Benzin verbrennt. Andererseits war aktuell beim Segeln der Verbrenner ohnehin aus. Nach Neustart war der Spuk vorbei und die Werkstatt fand später keine Indizien für eine vorangegangene Überhitzung, z. B. keinen Kühlmittelverlust. Das zentrale Steuergerät wurde vorsorglich getauscht.
Was soll man denken? Wenns kein EMV-Problem der Hochvoltelektrik war dann vielleicht ein Hackerangriff über die OCU?

Keines dieser 'Logikprobleme' erforderte fachliche Sofort-Hilfe. Vermutlich hätte man sie ignorieren können. Wenn die Assistenten nicht eingeschaltet sind, bemerkt man ohnehin keinen Ausfall. Für die künftige Modellwahl frag ich mich, welche Instanz wohl Statistiken über Logikfehler führt? Die Banane reift beim Kunden. Ich habe jetzt 7 ÖPNV-Tickets - das sollte fast bis Wolfsburg reichen.

Beste Grüße.
student
 
Beiträge: 71
Registriert: So 21. Jun 2015, 22:21

Re: erster Service am GTE

Beitragvon student » Fr 15. Apr 2016, 22:30

Navi-CC hat geschrieben:

von Student: ... Feldmaßnahme 21F9 "Auslesen der Adaptionswerte des Ladedruckstellers vom Verbrennungsmotor".
Letzteres wurde bei meinem Golf beim Räderwechsel! auch durchgeführt. Man konnte mir nicht schlüssig erklären, was diese Aktion bedeutet.


Ich habe der Erklärung folgendes entnommen:
Es werden hier Betriebsdaten der Ladeluftlogik des Verbrenners (TSI) gesammelt, welche diese offenbar über die Laufzeit lokal speichert. Das sei besonders interessant wegen der neuartigen Kombination von Elektroantrieb und Verbrenner in der Hybrid-Technolgie.

Beste Grüße.
student
 
Beiträge: 71
Registriert: So 21. Jun 2015, 22:21

Re: erster Service am GTE

Beitragvon stromerman » Sa 16. Apr 2016, 20:17

Ich habe jetzt 15000km drauf absolut ohne Probleme oder jegliche Ausfälle. Sehr zuverlässig.
Verbrauch 1,4l Benzin im Durchschnitt. Jetzt ist dann auch der Ölwechsel fällig.
Muss der Ölwechsel unbedingt beim VW Händler gemacht werden?
stromerman
 
Beiträge: 8
Registriert: Mi 4. Mär 2015, 22:14

Re: erster Service am GTE

Beitragvon trumph25 » Mi 1. Jun 2016, 12:05

Hab gerade einen Anruf von meinem VW Händler bekommen.
Ich muss in die Werkstatt kommen, da ein Software-Update fällig ist und ein Kraftstoffleitung zu tauschen wäre... :?

Irgendjemand von euch einen ähnlichen Anruf bekommen?
trumph25
 
Beiträge: 61
Registriert: Di 16. Jun 2015, 16:41

Anzeige

VorherigeNächste

Zurück zu VW Golf GTE

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: DidiOnTour, ingokiel und 9 Gäste