Wagen startet nicht

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Re: Wagen startet nicht

Beitragvon dedetto » Di 23. Jan 2018, 08:51

Glück gehabt...
Ja die gute alte Komponentenversicherumg... Da wird versichert was gar nicht im Auto ist.
Seit letztem Jahr setzt bei einigen Versicherungen ein Umdenken ein. Aber langsam...
Benutzeravatar
dedetto
 
Beiträge: 878
Registriert: Mo 31. Mär 2014, 20:40

Anzeige

Re: Wagen startet nicht

Beitragvon ChristianF » Do 25. Jan 2018, 23:32

Gibt es von dem Video vielleicht eine Kopie? Würde mich interessieren.
Viele Grüße,
Christian
e-Up Fahrer (wenn meine Frau mich läßt :massa: ) // e-Golf-Warter (bestellt 9.11.17, Liefertermin: erst 01/2018 dann 07/2018 und nun 03/2018) :evil:
ChristianF
 
Beiträge: 449
Registriert: Di 2. Feb 2016, 21:01
Wohnort: Norderstedt bei HH

Re: Wagen startet nicht

Beitragvon Biggi » So 4. Feb 2018, 18:30

Hallo,
leider kann ich das Video nicht hochladen, da es eine mp4 Datei ist.
Gruß Birgit
Biggi
 
Beiträge: 39
Registriert: Do 19. Mai 2016, 21:00

Re: Wagen startet nicht

Beitragvon 1lukas1 » So 4. Feb 2018, 21:03

Versuche es mal über Xoutube, Google drive oder Dropbox. Anschließend kannst du den Pfad hierher kopieren. Da wäre ich jetzt auch neugierig.
Sollte eigentlich abgedeckt sein. Unabhängig welche Komponente oder Teile es betrifft. Hast du schon die Garantiebedingungen beim Kaufvertrag nachgelesen. Vermute stark dass der Herr etwas überfordert war.
---VW erWin & VCDS HEX-V2 User---
1lukas1
 
Beiträge: 288
Registriert: Do 27. Okt 2016, 10:00
Wohnort: 2340 Mödling

Vorherige

Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast