Gibt es einige e-up!, die an CCS nicht bis 100% laden?

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Lädt euer e-up! an CCS bis 100%?

(MJ2013-2016): ja, er lädt bis 100%
9
90%
(MJ2013-2016): nein, der Ladevorgang wird fahrzeugseitig vorher beendet
0
Keine Stimmen
Facelift (MJ2017): ja, er lädt bis 100%
1
10%
Facelift (MJ2017): nein, der Ladevorgang wird fahrzeugseitig vorher beendet
0
Keine Stimmen
 
Abstimmungen insgesamt : 10

Gibt es einige e-up!, die an CCS nicht bis 100% laden?

Beitragvon PowerTower » So 5. Mär 2017, 20:40

Hallo in die Runde,

gerade eben bin ich etwas genervt, weil an einer der wenigen zuverlässigen CCS Ladestationen in der Region diesmal ein e-up! Facelift vom Autohaus angesteckt war, vermutlich auch schon den ganzen Tag. Die letzten Monate lief es doch so gut und nun das. Dabei ist mir etwas aufgefallen. Die Ladesäule meldet bei 82%, dass der "Ladevorgang vom Fahrzeug beendet" wurde. Heißt das jetzt, dass neuere e-up! an CCS nicht mehr bis 100% laden, oder wurde hier vielleicht der Ladevorgang von einem Mitarbeiter des Autohauses beendet? Ein vorzeitiger Abbruch vom Fahrzeug macht ja nur dann Sinn, wenn gleichzeitig der Stecker am Auto entriegelt wird. Dies ist aber nicht der Fall gewesen.

Hintergrund meiner Frage ist, dass ich durch diverse Softwareprobleme gern ein paar Updates auf die Steuergeräte aufspielen lassen möchte. Wenn dabei aber die Funktion per CCS auf 100% laden zu können verloren geht, wäre dies auf Langstrecken sehr von Nachteil. Der e-up! lädt ja bis etwa 95% deutlich schneller als an Typ2 und das wären immerhin 10-15 Autobahnkilometer mehr als beim vorzeitigen Abbruch. Ein nochmaliges Starten des Ladevorgangs ist aus Nutzersicht unbequem und gilt es zu vermeiden.

Kurz formuliert: gibt es einige e-up!, vor allem die Facelift Modelle, die an CCS nicht bis 100% laden können?

Im SSP 527 steht dazu:
Code: Alles auswählen
Eine weitere Möglichkeit ist das Gleichstromladen an einer Schnellladestation. Diese Ladestation hat eine Leistung von bis zu 50.000 Watt und lädt den e-up! innerhalb von 30 Minuten auf 80%. Danach wird das Laden beendet. (Stand: 01/2014)

Bei mir wurde der Ladevorgang bislang noch nie bei 80% beendet - weder an Säulen von ABB, Efacec oder EBG compleo.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4294
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Anzeige

Re: Gibt es einige e-up!, die an CCS nicht bis 100% laden?

Beitragvon rost24 » So 5. Mär 2017, 21:48

Kann ich nicht bestätigen. Habe eine facelift e-up aus Dezember 2016 und gerade noch letzten Donnerstag an CCS geladen. Bei Akkustatus 98% laut Ladesäule habe ich den Ladevorgang abgebrochen, da ich weiter wollte.

;)
Gruß,
rost
rost24
 
Beiträge: 71
Registriert: Mi 14. Sep 2016, 17:47

Re: Gibt es einige e-up!, die an CCS nicht bis 100% laden?

Beitragvon AndiH » Do 9. Mär 2017, 22:44

Ich habe einen 2015er und habe mal auf 100% getippt obwohl ich bis bisher bis max. 90% am DC geladen habe. Abbruch durch das Fahrzeug hatte ich nie, es steht auch nichts in der Betriebsanleitung (Stand 15.08.2013) dazu. Ich würde eher davon ausgehen das jemand den Türöffner betätigt hat, das sollte den Ladevorgang beenden und im Gegensatz zu AC wird er dann auch nicht wieder fortgesetzt.

Gruß

Andi
Seit 02/2016 über 1.400 Liter Diesel NICHT verbrannt...
AndiH
 
Beiträge: 1206
Registriert: Mo 22. Feb 2016, 21:49


Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste