fehlerhafte Kalibrierung Momentanverbrauch?

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

fehlerhafte Kalibrierung Momentanverbrauch?

Beitragvon PowerTower » Fr 30. Dez 2016, 17:22

Hallo,

ich weiß nicht ob das seitens VW so gewollt ist oder ich irgend einen Denkfehler habe. Aber unter folgenden Bedingungen bekomme ich kuriose Werte beim Momentanverbrauch angezeigt:

- Fahrstufe D (ohne Reku)
- keine energiefressenden Nebenverbraucher (Eco+)
- fahre mit etwa 50 bis 70 km/h und gehe dann in den Segelmodus (Fuß vom Pedal)
==> Momentanverbrauch geht runter bis auf -0,8 kWh/100 km

Wie kann das sein? Nach meinem Verständnis sollte die Anzeige eher 0,1-0,2 kWh/100 km wegen der Summe an Nebenverbrauchern anzeigen. Ein negativer Momentanverbrauch ist doch ohne Reku gar nicht möglich? Kann man das System irgendwie kalibrieren (lassen)? Das hat ja eventuell auch Einfluss auf den angezeigten Durchschnittsverbrauch.

Ist das bei euch auch so?

Danke & viele Grüße
Micha
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4294
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Anzeige

Re: fehlerhafte Kalibrierung Momentanverbrauch?

Beitragvon tomas-b » Fr 30. Dez 2016, 18:20

Hatte ich bei meinem Benziner (auch aus dem VW-Konzern), wenn ich Berg runter mit eingelegtem Gang hab rollen lassen (wo er ja die Spritzufuhr abschaltet), wurde mir beim Momentanverbrauch -0,9 Liter angezeigt... Und natürlich hat er mit dieser falschen Differenz auch den Durchschnittsverbrauch berechnet.

Das konnte man (ich) aber mit dem VCDS-Diagnose-Tool korrigieren...
Kia Soul EV mit Komfort-Paket (12/2016)
tomas-b
 
Beiträge: 313
Registriert: Di 25. Okt 2016, 19:41
Wohnort: Zossen (Dabendorf)

Re: fehlerhafte Kalibrierung Momentanverbrauch?

Beitragvon egolf2016 » Fr 30. Dez 2016, 19:43

Es ist normal und beim eGolf genau so das er auch in D ein wenig rekuperiert.

Mit den Sommerreifen waren es 0,9 und mit Allwetterreifen sind es bei mir nur noch zw. 0,5 und 0,7.
egolf2016
 
Beiträge: 205
Registriert: Di 2. Aug 2016, 09:30

Re: fehlerhafte Kalibrierung Momentanverbrauch?

Beitragvon Karsten 404E » Fr 30. Dez 2016, 19:50

Der Passat zeigt in diesem Fall links unten das Wort "Laden" zusätzlich an.
Habe auch so um die - 0,5 bei geringer Abschüssigkeit.
eGolf 190 und Passat GTE - 45000km/Jahr im Außendienst.
Karsten 404E
 
Beiträge: 43
Registriert: So 27. Nov 2016, 14:32
Wohnort: Königswinter, NRW

Re: fehlerhafte Kalibrierung Momentanverbrauch?

Beitragvon PowerTower » Fr 30. Dez 2016, 20:11

egolf2016 hat geschrieben:
Es ist normal und beim eGolf genau so das er auch in D ein wenig rekuperiert.

Ist das so? Ohne jetzt nachzusehen war ich davon ausgegangen, dass D als Segelfunktion beworben wurde. Und ziemlich genau das tut sie ja auch. Ich werde es später nochmal mit N probieren und schauen, wie sich der Momentanverbrauch verhält.

EDIT: gerade nochmal in der Broschüre geschaut:
"Fahrer des neuen e-up! haben die Möglichkeit, aus verschieden starken Rekuperationsmodi zu wählen. Diese
reichen von geringer Energierückgewinnung mit kleiner Verzögerung bis hin zur maximalen Bremsenergie-
Rückgewinnung mit starker Verzögerung."

OK, also wohl doch kein 100% Segeln. Möglicherweise technisch begründet oder gar zulassungsrelevant?
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4294
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: fehlerhafte Kalibrierung Momentanverbrauch?

Beitragvon Karsten 404E » Fr 30. Dez 2016, 22:04

Ja, reines segeln hast Du nur mit N.
eGolf 190 und Passat GTE - 45000km/Jahr im Außendienst.
Karsten 404E
 
Beiträge: 43
Registriert: So 27. Nov 2016, 14:32
Wohnort: Königswinter, NRW

Re: fehlerhafte Kalibrierung Momentanverbrauch?

Beitragvon Bernd_1967 » Fr 30. Dez 2016, 22:39

PowerTower hat geschrieben:
Hallo,

ich weiß nicht ob das seitens VW so gewollt ist oder ich irgend einen Denkfehler habe. Aber unter folgenden Bedingungen bekomme ich kuriose Werte beim Momentanverbrauch angezeigt:

- Fahrstufe D (ohne Reku)
- keine energiefressenden Nebenverbraucher (Eco+)
- fahre mit etwa 50 bis 70 km/h und gehe dann in den Segelmodus (Fuß vom Pedal)
==> Momentanverbrauch geht runter bis auf -0,8 kWh/100 km

Wie kann das sein? Nach meinem Verständnis sollte die Anzeige eher 0,1-0,2 kWh/100 km wegen der Summe an Nebenverbrauchern anzeigen. Ein negativer Momentanverbrauch ist doch ohne Reku gar nicht möglich? Kann man das System irgendwie kalibrieren (lassen)? Das hat ja eventuell auch Einfluss auf den angezeigten Durchschnittsverbrauch.

Ist das bei euch auch so?

Danke & viele Grüße
Micha


Kann das sein, dass er über den DCDC-Wandler (3kW) die 12V Batterie lädt?
e-Golf seit 08.06.2017 (mit CCS und Wärmepumpe)
Passat Variant GTE seit 06.02.2017
PV-Anlage
Benutzeravatar
Bernd_1967
 
Beiträge: 1763
Registriert: So 28. Feb 2016, 11:05
Wohnort: Neuerkirch

Re: fehlerhafte Kalibrierung Momentanverbrauch?

Beitragvon PowerTower » Fr 30. Dez 2016, 23:59

Das macht er definitiv, umso unverständlicher ist ein negativer Verbrauch beim Rollen. Habe es gerade nochmal durchgespielt, zwischen D und N gibt es keinen Verbrauchsunterschied, also wird bei D definitiv nicht rekuperiert. Werde das auf unserer Silvesterfahrt noch ein wenig genauer analysieren.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4294
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: fehlerhafte Kalibrierung Momentanverbrauch?

Beitragvon egolf2016 » Sa 31. Dez 2016, 09:29

Ja, aber er lädt die 12V Batterie nicht dauernd sondern nach Bedarf wenn der Ladezustand gesunken ist.
Ab und an sieht man es und man verbraucht man beim Segeln ein paar hundert Watt anstatt zu laden.

Zumindest kann ich mir den Verbrauch nur so erklären.
egolf2016
 
Beiträge: 205
Registriert: Di 2. Aug 2016, 09:30

Re: AW: fehlerhafte Kalibrierung Momentanverbrauch?

Beitragvon Helfried » Sa 31. Dez 2016, 09:33

egolf2016 hat geschrieben:
Ab und an sieht man es und man verbraucht man beim Segeln ein paar hundert Watt anstatt zu laden.

Die 12V kannst aber nicht mit mehreren 100 Watt laden.
Helfried
 
Beiträge: 5249
Registriert: So 7. Aug 2016, 17:26

Anzeige

Nächste

Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste