10.000 km abgespult...

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Re: 10.000 km abgespult...

Beitragvon dedetto » Sa 6. Sep 2014, 16:23

Hallo.
Ich wollte den i3 nur erwähnt haben als Alternative für alle die nur ein Auto nutzen und für die der Arbeitsweg incl. hohem Autobahnanteil rein elektrisch im Winter grenzwertig ist. Den Rex sehe ich nur als Notstromaggregat. Wenn er nur im Winter und im Notfall laufen muss ist er mE die nächsten Jahre auch unter Umweltgesichtspunkten durchaus akzeptabel. Wobei die Frage für mich damals von BMW unbeantwortet blieb wie oft man ihn anwerfen muss damit er nicht einrostet. Beim Preis hast du allerdings Recht, 50 K€ muss man rechnen, da ist der e-UP ein Schnäppchen.

Ansonsten wirst du wegen der 3-5 mal McDuc zum Tanken im Winter nicht dicker werden. Auch das war ja mehr als Notnagel gedacht. Ansonsten wirst du ja klar kommen. Aber diese "Notzapfstelle" muss klar sein, sonst ist das Risiko im Winter zu hoch. Wobei, es sollen ja immer mehr Ladesäulen kommen und die ersten drei Winter kannst du dir ja die Verbrenner von VW während der extremen Kaltwetterphasen für je 30 Tage / Jahr umsonst ausleihen.

Btr. Dashpad: Ich hatte den weißen zum Test und das weiße spiegelte sich in den Seitenscheiben. Vom Schwarzen sieht man da nicht, auch keine unangenehme direkte Spiegelung. Bis lang bin ich 4 x mit dem Swiffer drüber, fertig (Alle 1000km steht man selbst auf dem Land an einer Bahnschranke und hat nichts zu tun). ME absolut unkritisch.
Benutzeravatar
dedetto
 
Beiträge: 746
Registriert: Mo 31. Mär 2014, 19:40

Anzeige

Re: 10.000 km abgespult...

Beitragvon Hasi16 » Mi 10. Sep 2014, 08:58

@wolle: Ich kann deine Reichweitenangst nicht nachvollziehen. Man muss sich ja manche Sachen bewusst machen, die dem Verbrenner-Denken widersprechen: Zum Beispiel erhöht ein Stau bei mir immer die Reichweite, weil die Durchschnittsgeschwindigkeit geringer ist. 80 km am Tag halte ich (auch bei Stau) selbst im Winter für gar kein Problem.

Ich hab mir "aus Angst" den i3 Rex geholt. Für alle täglichen Fahrten total unnötig. Einziger Vorteil: Auch weite Urlaubsfahrten können wir damit machen und damit wurde der 100%-Verbrenner obsolet.

Meine Meinung: Leih dir mal 2 Wochen einen VW aus, dann wirst du merken, dass er voll in dein Profil passt.

Viele Grüße
Hasi16
Hasi16
 

Re: 10.000 km abgespult...

Beitragvon wolle » Mi 10. Sep 2014, 20:52

Hasi16 hat geschrieben:
Zum Beispiel erhöht ein Stau bei mir immer die Reichweite, weil die Durchschnittsgeschwindigkeit geringer ist.

So lange Heizung und Kühlung aus sind, hast du sicherlich Recht.

Es gibt aber noch mehr Ungereimtheiten. Beispielsweise stört es mich, dass beim e-UP der Motorraum unten nicht verkleidet ist. So ein standartmäßiger Unterfahrschutz aus Plastik kostet zwar 15,- € mehr, als der fahrerseitig fehlende Fensterheber für das Beifahrerfenster, verhindert aber im Winter das vorzeitige Korrodieren z.B. der Baugruppen aus Aluminium. Diese mutieren dann zusehens zu weißem Pulver, was echt schade ist. Dem Salz sei Dank.

Diese verfluchte Sparerei wegen wenigen Euros ist bei derart hohen Gesamtfahrzeugkosten einfach total lächerlich. Ob mich der Wagen mit Vollausstattung jetzt 30000,- oder 30020,- Euros kostet, ist mir doch letztendlich scheiß egal.
wolle
 
Beiträge: 206
Registriert: Sa 22. Mär 2014, 16:48

Re: 10.000 km abgespult...

Beitragvon Hasi16 » Do 11. Sep 2014, 11:07

wolle hat geschrieben:
Hasi16 hat geschrieben:
Zum Beispiel erhöht ein Stau bei mir immer die Reichweite, weil die Durchschnittsgeschwindigkeit geringer ist.

So lange Heizung und Kühlung aus sind, hast du sicherlich Recht.

Ne, die Erfahrung habe ich auch mit Heizung und Kühlung gemacht. (natürlich keine lange Vollsperrung) Die geringere Geschwindigkeit wiegt das vollumfänglich wieder auf. Ich deaktiviere meine Klima nicht, das habe ich beim Verbrenner auch nicht gemacht und hat für mich dann nichts entspanntes mehr. 8-)

Von der Kostenseite wirst du natürlich auf keinen grünen Ast kommen.

Viele Grüße
Hasi16
Hasi16
 

Re: 10.000 km abgespult...

Beitragvon dedetto » Do 11. Sep 2014, 11:51

Hallo.
wolle hat geschrieben:
So ein standartmäßiger Unterfahrschutz ...verhindert aber im Winter das vorzeitige Korrodieren z.B. der Baugruppen aus Aluminium...


Jetzt wird es aber etwas unsachlich.
Ein Unterfahrschutz ist nicht geeignet um eine
Spritzwasserkorrosion zu verhindern.

Und Alu-Teile haben mittlerweile mE alle Autos.
Benutzeravatar
dedetto
 
Beiträge: 746
Registriert: Mo 31. Mär 2014, 19:40

Re: 10.000 km abgespult...

Beitragvon wolle » Do 11. Sep 2014, 13:29

dedetto hat geschrieben:
Jetzt wird es aber etwas unsachlich.

Wieso? Sachgegenstand ist doch eigentlich der e-UP und nicht unsere Emotionen.

dedetto hat geschrieben:
Ein Unterfahrschutz ist nicht geeignet um eine
Spritzwasserkorrosion zu verhindern.

Kannst du das begründen? Ich bin ja offen für alles. In diesem Fall täuscht du dich aber, glaube ich zumindest... ;) Aber nichts für ungut. Ich schätze deine unzähligen Forenberichte sehr - und das meine ich absolut ehrlich!
Darüber hinaus verbessert der Unterfahrschutz auch noch erheblich die Aerodynamik. Zum Schutz bei unbeabsichtigtem Überfahren von hochragenden Gegenständen ist er aber nur bedingt geeignet. Geländewägen haben den Unterfahrschutz aus dickem Blech, anstatt Plastik.

dedetto hat geschrieben:
Und Alu-Teile haben mittlerweile mE alle Autos.


Das sehe ich auch so, wobei auch lackierter Stahl der salzigen Gischt nicht unmittelbar ausgesetzt sein sollte.
wolle
 
Beiträge: 206
Registriert: Sa 22. Mär 2014, 16:48

Re: 10.000 km abgespult...

Beitragvon dedetto » Do 11. Sep 2014, 19:53

Hallo wolle.

Sorry, vielleicht habe ich mich zu hart ausgedrückt,
aber klang so wie ein Trotzargument. Ich werde also
mal versuchen meine Erfahrungen mit Alu, Salz und
Feuchtigkeit in Worte zu fassen.

Was du meinst ist ein aerodynamisches Leitblech,
das könnte vielleicht durch ein andere Luftführung
ein wenig Spritzwasser in andere Richtungen leiten
und den Verbrauch nochmal um 0,xy% senken.
Aber zu hoher Verbrauch ist ja nun wirklich nicht
das Problem beim e-UP! ;) .

Aber die Salzgischt, die im Winter bei Regen in den Motor-
räumen der Autos herrscht, da könnte nur eine Abdeckung
mit IP65 ( = Staubdicht und stärkeres Spritzwasser aus
allen Richtungen) etwas entgegenwirken. So etwas gibt es
mE zur Zeit nicht. Der Salznebel, aufgewirbelt durch
die Autos vor einem, dringt ja auch durch Spalten
z.B. der Motorhaube, des Kühlers und der Antriebswellen
ein. Ich wüsste nicht wie das abgedichtet werden sollte.

Daher haben alle modernen Alu-Motoren diese weißen
Stellen. Auch oben, von der Seite usw. Auch höhere
Autos wie z.B. beim T5. Sollte der e-UP! diesbezüglich
ein Problem haben, wir werden es merken und sicher
auch hier berichten. Aber ich denke nicht. Was ich
bislang gesehen habe sieht sehr gut aus.

Wer sich daran stört, der darf z.Z. überhaupt kein Auto
kaufen. Ich kenne keines, das im Winter bewegt wird und
nicht diese weißen Flecken bekommt.

Dazu kommt noch ein Punkt:
Abdeckungen verhindern den Wärmeaustausch und das
Abtrocknen nasser Flächen. Es könnte also sein, das sich
ein Unterbodenschutz kontraproduktiv auswirkt. Das kann
ich beim e-UP! aber nicht beurteilen.

Die nächsten 5 Jahre habe ich mich allerdings auch mittels
Garantieverlängerung gegen all solche Unannehmlichkeiten
abgesichert. Bis dahin kennen wir uns alle hier im Forum
besser damit aus. Zusammen mit den 8 Jahren Akku-Garantie
seitens VW fühle ich mich auf der sicheren Seite.

Wobei du zum Teil recht hast mit Problemen bei Alu als
Werkstoff beim Auto. Allerdings an ganz anderen Stellen
und aus ganz anderen Gründen und besonders häufig bei
wesentlich teureren Autos.
Aber das würde dieses Thema sprengen.

Ich bin ja eher derjenige, der sagt:
Eine Notfallladestation für den Winter sollte man bei 40 km
einfach sicherheitshalber zur Verfügung haben. Aber wegen
Spritzwasser im Motorraum, auch salzigem, nein da habe ich
aus heutiger Sicht keine Bedenken.

Ich mache aber gerne für dich einen Selbstversuch, jedenfalls
was die 80km angeht. Allerdings brauchen wir da erstmal Schnee
und eine angemessene Kälte.

Schau halt mal wieder rein, ich werde berichten, ok?
Benutzeravatar
dedetto
 
Beiträge: 746
Registriert: Mo 31. Mär 2014, 19:40

Re: 10.000 km abgespult...

Beitragvon wolle » Do 11. Sep 2014, 23:44

dedetto hat geschrieben:
Hallo wolle.

Sorry, vielleicht habe ich mich zu hart ausgedrückt,
aber klang so wie ein Trotzargument.


...ertappt...war auch ein bischen trotzig gemeint :oops:

Ich bin halt langsam etwas frustriert, da mit e-Auto bei mir nicht wirklich was vorwärts geht. Entweder zu teuer oder nicht ausreichend perfekt. Vielleicht aber auch einfach zu ungeduldig...

Aber zum eigentlichen Thema zurück:
Wenn du dir ein Brett vor den Kopf hältst ist das sicher nicht IP65. Trotzdem wirst du im Gesicht aber deutlich weniger nass, wenn das Wasser kommt. :geek:

Ich bin bisher meist Mercedes gefahren. Da wäre ein Fahrzeug ohne Unterfahrschutz seitens Hersteller absolut undenkbar. Und siehe da, sämtliche Einbauten im Motorraum bleiben auch nach Jahren sauber und sind kaum korrodiert. Da liegt aber auch die Motorhaube auf Gummilippen auf. Die Wirkung ist sicherlich nicht 100%ig, aber vielleicht 80%ig und das sichert den Erhalt bereits um einige zusätzliche Jahre. Da freut sich nicht nur das Auto, sondern auch der Mechaniker und ich :D.

Sämtliche Schraubverbindungen lassen sich auch nach Jahren noch butterweich lösen. Kostenpunkt für den Hersteller vielleicht 20 Euro, für den Autobesitzer dann ungefähr das 1,5fache. Mit diesem ansich vernachlässigbaren Mehrpreis könnte ich in Anbetracht des Fahrzeuggesamtpreises ohne jegliche Abweichung überleben. Das ärgert mich einfach.

Wieso zwingt mir ein Hersteller eine Minderausstattung auf, wenn ich bereit wäre dafür zu zahlen? Da schöpfe ich doch den Verdacht, dass mich die VW-Werkstatt mit selbigem Fahrzeug gerne öfters mal sehen würde...

LG, wolle
wolle
 
Beiträge: 206
Registriert: Sa 22. Mär 2014, 16:48

Re: 10.000 km abgespult...

Beitragvon dedetto » Fr 12. Sep 2014, 10:15

Hallo.
Ich bin halt langsam etwas frustriert, da mit e-Auto bei mir nicht wirklich was vorwärts geht. Entweder zu teuer oder nicht ausreichend perfekt. Vielleicht aber auch einfach zu ungeduldig...


Das kenne ich, mir ging es jahrelang nicht anders.
In den letzten Jahre gab es viele Probefahrten: Manche waren enfach noch zu "putzig", zu groß, zu laut, falsche Ladestecker, nur Leihakkus, irgendwie passte nichts. Bis zum e-UP! :D .
Für dich heißt es halt noch etwas warten und weitersuchen, die Auswahl wird ja immer größer. Irgendwann wird es passen.

Ansonsten kam ich grade von einer 20km Regenfahrt in der Stadt zurück. Im Motorraum sah man überraschender Weise nur trockne Bauteile. Auch tastend erreichte ich keine nassen Flecken, da hatte ich mit viel mehr gerechnet. Irgendwie muss es im Stadtbetrieb wohl halbwegs trocken bleiben, aber Autobahngischt wird sicher reinkommen.
Benutzeravatar
dedetto
 
Beiträge: 746
Registriert: Mo 31. Mär 2014, 19:40

Re: 10.000 km abgespult...

Beitragvon Ladeheld » So 14. Sep 2014, 17:56

Hallo Wolle,

dann warte doch einfach noch bis die neue Mercedes B-Klasse ED auf den Markt kommt. Die soll 200km Reichweite haben und damit wird es auf Deiner Wegstrecke auch im Winter nicht eng. Röno soll jedenfalls schon jetzt die Rabatte beim ZOE erhöht haben. Der e-up! macht da schon etwas Preis- und Mengendruck. Bestelle dann im Frühjahr und Du wirst dich über einen sehr ruhigen und entspannenden Sommer freuen können.

Ladeheld
Von 05.08.2014 bis Jan. 2017 Schnarchlader e-up! "Soweit die Akkus halten - Fährst Du schon oder lädst du noch?" :mrgreen:
Seit Feb. 2017 mit dem Model i3 94Ah CCS noREX mobil.
Übersicht: Elektroauto laden
Benutzeravatar
Ladeheld
 
Beiträge: 259
Registriert: Sa 8. Mär 2014, 09:55

Anzeige

VorherigeNächste

Zurück zu VW e-up!

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste