Kein Ready nach Umdrehen des Schlüssels

Kein Ready nach Umdrehen des Schlüssels

menu
Gluehbert
    Beiträge: 72
    Registriert: Mi 16. Dez 2015, 18:50
folder Sa 18. Mai 2019, 10:18
Moin!

Bei unserem iOn haben wir das Problem, dass zunächst selten, mittlerweile aber immer häufer die Ready-Anzeige nicht anspringt, nachdem der Schlüssel umgedreht wurde. Wenn man es dann immer wieder erneut versucht, hat man dann, mal nach 1 Versuch, teilweise aber auch erst nach längerer Zeit Erfolg. Ich habe den Eindruck, dass es am Sensor für die P-Position liegen könnte, deswegen bewege ich nach jedem Fehlversuch erstmal den Hebel für die Fahrtrichtung. So wirklich sicher bin ich mir dabei aber nicht. Kennt jemend von euch dieses Problem und kann mir sagen, was man dagegen tun kann?
Vielen Dank
Anzeige

Re: Kein Ready nach Umdrehen des Schlüssels

menu
Benutzeravatar
    wp-qwertz
    Beiträge: 5904
    Registriert: Mo 25. Aug 2014, 08:19
    Wohnort: WupperTal
    Hat sich bedankt: 22 Mal
    Danke erhalten: 49 Mal
folder Sa 18. Mai 2019, 13:36
nein, leider keine idee. klinke mich nur ein, um die folgenden ideen mitzubekommen...
bin gespannt, ob da was kommt, was helfen kann. ich hoffe es für euch :!:
werde kunde: http://links.naturstrom.de/ltx5 und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: "Wolke 7", 60er, 7 Sitze 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/

Re: Kein Ready nach Umdrehen des Schlüssels

menu
Benutzeravatar
folder Sa 18. Mai 2019, 18:07
Gluehbert hat geschrieben:
Sa 18. Mai 2019, 10:18
Bei unserem iOn haben wir das Problem, dass zunächst selten, mittlerweile aber immer häufer die Ready-Anzeige nicht anspringt, nachdem der Schlüssel umgedreht wurde. Wenn man es dann immer wieder erneut versucht, hat man dann, mal nach 1 Versuch, teilweise aber auch erst nach längerer Zeit Erfolg.
Meiner macht das "schon immer" (also ich kenne das, seit ich ihn - neu - gekauft habe) genau dann, wenn ich den Schlüssel nur kurz von der Stellung "ON" zurück auf "ACC" oder "Lock" gedreht habe und gleich wieder auf "Start" durchdrehe. Dann hilft zuverlässig:

- nochmal auf "ACC" oder "Lock" zurückdrehen
- wieder auf "ON"
- jetzt warten, bis das Prüf-Aufleuchten der Lämpchen im Kombiinstrument aufgehört hat
- dann erst "starten".

Wenn der Wagen allerdings länger gestanden hat, kann ich immer direkt auf "Start" drehen und er geht zuverlässig in "READY". Schätze, die Steuergeräte brauchen etwas Zeit, um sich neu zu initialisieren, wenn sie nicht richtig runtergefahren waren.
.
Ich habe den Eindruck, dass es am Sensor für die P-Position liegen könnte, deswegen bewege ich nach jedem Fehlversuch erstmal den Hebel für die Fahrtrichtung.
Wenn Du das verifizieren könntest wäre es ein Hinweis, dass womöglich der Positionsgeber für den "Schalthebel" langsam den Geist aufgibt. Könnte aber auch eine zunehmend schwergängige Mechanik sein, die sich dann etwas verspannt, so dass der Positionsgeber nicht zuverlässig in die Endstellung kommt. Siehe auch dieser Thread - vielleicht hilft das weiter. Derjenige hatte zwar keine elektrischen Probleme mit dem Schalter, war nur schwergängig, aber dennoch. Ich habe aber auch schon von jemandem gelesen, bei dem der Positionsgeber "richtig" kaputt war, wohl Feuchtigkeit eingedrungen und innen weggegammelte Kontakte.
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015

Re: Kein Ready nach Umdrehen des Schlüssels

menu
Gluehbert
    Beiträge: 72
    Registriert: Mi 16. Dez 2015, 18:50
folder Sa 18. Mai 2019, 22:46
Erstmal vielen Dank. Ich werde versuchen, die Sache mit dem hebel zu veri- oder falsifizieren.
Der iOn ist jetzt 7 1/2 Jahre alt und hat 108.000 km runter. Da kann ich mir gut vorstellen, dass manche Teile nicht mehr wie neu sind...
Meistens fährt aber meine Frau mit dem Wagen, ich werde sie einmal auf die Sache mit den erloschenen Kontrollampen hinweisen.
Antwortenedit build arrow_drop_down

Zurück zu „C-ZERO, i-MiEV, iON“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag