Schlauch, Rohr scheuert an Metallecke!

Re: Schlauch, Rohr scheuert an Metallecke!

menu
Papmobil
    Beiträge: 263
    Registriert: Mo 3. Nov 2014, 20:15
    Wohnort: Heiligenhaus
folder Di 19. Mai 2015, 16:59
Super, Dank an alle!!!!
Das hätte wahrscheinlich nach langer Zeit (x Jahre) zu einem unschönen Leck geführt.

Da ich nicht weiß, wie man den Halteclip zerstörungsfrei öffnet, werde ich beim Händler zwecks Korrektur vorbeifahren.

Grüße
Walter

PS: Ohne Inet und goingelectric ist man doch irgendwie aufgeschmissen ;)
Anzeige

Re: Schlauch, Rohr scheuert an Metallecke!

menu
mig
    Beiträge: 756
    Registriert: Do 21. Mär 2013, 16:40
folder Di 19. Mai 2015, 16:59
hab grad geschaut, bie mir ist es wie bei std_ren
e-Golf, Verbrauch Bild ab Zähler

Re: Schlauch, Rohr scheuert an Metallecke!

menu
Benutzeravatar
    MaxPaul
    Beiträge: 475
    Registriert: Mo 1. Sep 2014, 22:51
    Danke erhalten: 5 Mal
folder Mi 20. Mai 2015, 18:15
Auch bei mir korrekt...
- M3 seit 03.04.2019
- M3 bestellt am 27.12.2018
- M3 reserviert am 31.03.2016
- e-Golf von 10.02.2015 bis 30.01.2019

Re: Schlauch, Rohr scheuert an Metallecke!

menu
Benutzeravatar
    Aragon
    Beiträge: 277
    Registriert: Mo 15. Dez 2014, 06:45
    Wohnort: CH-Engelburg
    Hat sich bedankt: 1 Mal
folder Mo 25. Mai 2015, 14:32
Papmobil hat geschrieben:Hallo,
Hier eine Frage an die anderen e-Golf Besitzer:
Im Motorraum links (von Stoßstange gesehen) vom Ladenetzteil befindet sich ein Rohr/Schlauch (im Bild blaue Sterne).
Dieser wird an der Halterung 2 (rote Pfeil) auf Abstand fixiert.
Leider ist er bei mir durch diese Halterung so fixiert, dass er an der Stelle (roter Pfeil mit "1") an einem Metallteil scheuert.

Wenn der Schlauch/Rohr an der Halterung bei dem gelben Kreis befestigt worden wäre (also ca. 20mm verschoben), gäbe es diese mögliche Scheuerstelle nicht.
Könnt ihr bitte bei euren e-Golfs mal nachschauen, ob der Schlauch/Rohr genauso wie auf meinem Bild fixiert ist oder an dem gelben Kreis?
Salü Papmobil hatte Heute mal Zeit die Motorhaube zu öffnen - es scheint auch bei meinem KW43 produzierten black-Sioux schon kein Problem mehr zu sein - aber danke für den Hinweis!
Dateianhänge
image.jpg
seit 3. Feb. 2015 in Gebrauch / 37'000 km nach BC 14,89 kWh/100km (50% Kurzstrecke, 30% Überland und 20% Autobahn)
Hauptsächlich aktiv in: https://evw-forum.de/
Antwortenedit build arrow_drop_down

Zurück zu „e-Golf - Antrieb, Elektromotor“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag