Erfahrungsaustausch eNV200 12V Batterie zu schwach, Starten unmöglich

Erfahrungsaustausch eNV200 12V Batterie zu schwach, Starten unmöglich

0049700SIGELMAN
  • Beiträge: 4
  • Registriert: Mo 12. Feb 2018, 23:49
read
Als wir gestern nachts nach einem Auftritt mit unserem eNV200 24kW bei ca. 60% Akkuladung die Heimreise antreten wollten, ließ sich er sich nicht starten bzw. in den Fahrmodus versetzen. Die Innenbeleuchtung war relativ dunkel, das Multimedia-System startete mehrfach hintereinander durch und blieb dann ganz dunkel. Die Fahrbereitschaft ließ sich nicht aktivieren.

Die gemessene Spannung der 12V Batterie zeigte lediglich ca. 10,8V. Die Temperaturanzeige des Akkus stand bei ca. 30% bei einer Außentemperatur von ca. 3°.

Alle Versuche das Hochvoltsystem zu aktivieren, um die 12V Batterie aus dem Hochvoltakku nachzuladen schlugen fehl. Mit dem nach ca. einer Dreiviertel Stunde eintreffenden ADAC Abschleppdienst unternahmen wir einen Versuch, das Fahrzeug mit einem angeschlossenen Stützakku zu starten. Bei angeschlossenem Akku arbeitete die Fahrzeugelektronik normal, jedoch schlugen weiterhin alle Versuche fehl, das Hochvoltsystem zu aktivieren und den Wagen in den Fahrbereitschaftsmodus zu versetzen.

Die 12V Batterie Warnlampe leuchtete weiterhin rot. Selbst mit einem langen Starthilfekabel, welches direkt an den ADAC Abschleppwagen bei laufendem Motor angeschlossen war, reichte die Leistung der Batterie offenbar nicht aus, um das Hochvoltsystem zu aktivieren.

Es blieb also nichts übrig, als den Wagen auf die Pritsche zu ziehen und nach Hause zu transportieren.

Hierbei machten wir die Erfahrung, dass man den Automatikhebel ohne ausreichende Stromversorgung überhaupt nicht bewegen kann. Es ist noch nicht einmal möglich ihn in die „N”-Position zu versetzen.

Abschlepphaken? Fehlanzeige! Er wird - soweit wir wissen - bei Elektrofahrzeugen nicht mitgeliefert.

Also erneut den Starthilfeakku angeschlossen, um die „N”-Position aktivieren zu können und den Wagen rückwärts an einem an der Blattfeder befestigten Haken auf die Pritsche zu ziehen.

Nach Hause zurückgekehrt haben wir den Wagen sofort an die Haushaltssteckdose gehängt. Leider ohne Erfolg, er war wohl soweit entladen, dass noch nicht einmal mehr das Vorhandensein von Ladestrom erkannt wurde. Nach ungefähr einer Stunde jedoch schien sich die Batterie soweit erholt zu haben, dass mit dem Abziehen und Wiedereinstecken des Typ1 Steckers die Ladeelektronik aktiviert werden konnte. Oder es wurde ein Kaltstart der Steuerungssoftware ausgelöst.

Am nächsten Morgen funktionierte der Wagen dann wieder einwandfrei, so als ob nichts gewesen wäre!

Zu folgenden möglichen Ursachen, Fragestellungen und Lösungsstrategien bitten wir um Meinungsaustausch:

1. Es handelt sich um die werksseitig in 04/2014 eingebaute Batterie, also fast 6 Jahre alt, Laufleistung des Fahrzeugs etwa 123.000 km. Ein Batteriewechsel erscheint uns zur Gewährleistung der Betriebssicherheit erforderlich zu sein, es sei denn man könnte durch irgendeine Testprozedur verifizieren, dass die Batterie tatsächlich in Ordnung ist und es sich nur um eine einmalige Sache handelte. Aktuell funktioniert sie ja wieder. Wenn die Batterie gewechselt werden muss, welche Batterie/Hersteller sollte man nehmen?
2. Die niedrige Batteriespannung könnte darauf zurückzuführen sein, dass versehentlich beim Ausladen des Fahrzeugs und aktiviertem Hochvoltsystem vielleicht 30min lang einige Verbraucher (Heizungen, Scheinwerfer) eingeschaltet geblieben waren. Dies wirft die Frage auf ob evtl. Komponenten der Ladesteuerung für die 12V Batterie defekt sind und was es kostet, diese zu tauschen?
3. Offenbar gibt es einen Zusammenhang zwischen dem Ladezustand der 12V Batterie und den vitalen Systemen des Fahrzeugs; insbesondere der Temperaturüberwachung und Klimatisierung des Hochvoltakkus, der Sicherheitselektronik für das Anziehen und Lösen der Bremse (Parkfunktion, Neutralstellung) und der Motoren für Öffnen und Schließen der Türen. Daraus folgt, dass man in einer solchen Fehlersituation unbedingt darauf achten sollte, solange dies noch möglich ist, alle Fensterheber zu schließen und das Fahrzeug bei angezogener Handbremse in die „N”-Position zu schalten.
4. Die merkwürdige „Selbstheilung” des Fahrzeugs wirft die Frage auf, wie es möglich ist, eventuelle Irritationen in der Lade- und Fahrzeugsteuerungssoftware durch einen Kaltstart zu beseitigen. Hierzu stand in irgendeinem Forum, dass das Abklemmen des Pluspols und eine Wartezeit von 1min heilsam sein kann. Gibt es hierzu Erfahrungen?

Wir möchten betonen, dass wir nach nunmehr ca. 3 Jahren Haltedauer und über 90.000 km ansonsten absolut zufrieden sind. Gleichwohl möchten wir nicht noch einmal eine solche Erfahrung machen.

Für einen regen Meinungsaustausch vielen Dank im Voraus
Anzeige

Re: Erfahrungsaustausch eNV200 12V Batterie zu schwach, Starten unmöglich

USER_AVATAR
  • bm3
  • Beiträge: 11302
  • Registriert: Di 10. Apr 2012, 23:06
  • Hat sich bedankt: 55 Mal
  • Danke erhalten: 815 Mal
read
Hallo, ich vermute auch dass die 12V-Batterie versehentlich durch das Licht oder andere Verbraucher zu weit / zu lange entladen wurde bzw. schon inzwischen zu alt geworden ist. Ich wäre da jetzt auch wie der Mitarbeiter des ADAC es tat herangegangen, aber als das nichts half hätte ich die 12V-Batterie einmal abgeklemmt und abgeklemmt ein Stück nachgeladen und dabei den Bus etwas zur Ruhe kommen lassen. Wahrscheinlich hatte sich beim Absinken der Bordakkuspannung etwas software-/ hardwaremäßig aufgehängt und war dann mit einfacher Starthilfe nicht mehr hinzubringen. Zur Getriebesperre, die ist eigentlich bei allen E-Autos ein Problem wenn sie nicht mehr elektrisch gelöst werden kann.

Re: Erfahrungsaustausch eNV200 12V Batterie zu schwach, Starten unmöglich

Helfried
read
Du schreibst von "Auftritt". Kann es sein, dass sich zwischenzeitlich nicht benötigte Mitarbeiter in dem Auto rumgespielt haben, Radio, Innenlicht und so weiter?
So etwas darf man nur machen, wenn der Wagen eingeschaltet ist.

Re: Erfahrungsaustausch eNV200 12V Batterie zu schwach, Starten unmöglich

0049700SIGELMAN
  • Beiträge: 4
  • Registriert: Mo 12. Feb 2018, 23:49
read
Hallo, wir oft bei einem Konzerttermin waren wir sehr unter Zeitdruck was den Aufbau und Soundcheck anbetraf. Eine Manipulation am Auto kann ich definitiv ausschließen. Es war wohl vielmehr so, dass in der Hektik versehentlich am Schlüssel das Propeller-Symbol für die Aktivierung der Heizung gedrückt wurde. Das haben wir leider zu spät bemerkt.

Re: Erfahrungsaustausch eNV200 12V Batterie zu schwach, Starten unmöglich

0049700SIGELMAN
  • Beiträge: 4
  • Registriert: Mo 12. Feb 2018, 23:49
read
Nach dem Lesen verschiedener Beiträge im Leaf Forum halte ich es für denkbar, dass die Unmöglichkeit den Wagen in den Fahrmodus zu versetzen damit zusammenhängt, dass die vordere, elektrisch betriebene Parksperre wegen zu geringer Spannung nicht gelöst werden konnte. Man hätte vielleicht eine längere Zeit die Bordbatterie nachladen müssen.

Re: Erfahrungsaustausch eNV200 12V Batterie zu schwach, Starten unmöglich

USER_AVATAR
  • p.hase
  • Beiträge: 8730
  • Registriert: So 20. Okt 2013, 19:22
  • Wohnort: Speckgürtel Stuttgart/Lindau - hin- und her über die Alb..
  • Hat sich bedankt: 101 Mal
  • Danke erhalten: 120 Mal
read
---> Bedienungsanleitung 5-15: knopf entfernen, zündschlüssel nehmen zum ins loch drücken, schalthebelsperre entriegeln, schalten nach lust und laune. 12V batterie nach 123000km und 6 jahren notgedrungen wechseln, glücklich sein.

---> ADAC mitarbeiter fristlos entlassen.
Notladekabel RENAULT 10+14A, 6m TYP2 Kabel für ZOE, LEAF2, KONA, i3, IONIQ, e-Niro. DIE clevere, perfekte WALLBOX, 295€!
Günstig im Abverkauf: 1x LEAF TEKNA 30kWh, 1x i-MiEV 2011 22Tkm, 1x i-MiEV 2013 32Tkm, 1x LEAF e+ MY2020

Re: Erfahrungsaustausch eNV200 12V Batterie zu schwach, Starten unmöglich

USER_AVATAR
read
Das wollte ich auch gerade schreiben, natürlich gibt es eine Möglichkeit ohne Strom den Fahrhebel zu bewegen.
Und ein Abschlepphaken sollte auch vorhanden sein.
Ich musste meinen letzten auch suche, weil mein Kollege sich im Straßengraben fest gefahren hat.
Er ist in der kleinen Tasche, die unter dem Beifahrersitz festgebunden ist, zumindest in unserem Kastenwagen, Zweisitzer.
seit Juni 2012: Renault Twizy --> bisher >65.000km
seit April 2015: Nissan e-NV200 -> bisher >50.000km
Mein Tesla-Empfehlungslink: https://ts.la/frank73464

Re: Erfahrungsaustausch eNV200 12V Batterie zu schwach, Starten unmöglich

0049700SIGELMAN
  • Beiträge: 4
  • Registriert: Mo 12. Feb 2018, 23:49
read
Ich habe eine neue Batterie beim Bosch Dienst beschafft. Die Typenbezeichnung lautet Varta BLUE Dynamic 52AH 470A. Dieser Typ ist etwas leistungsstärker und soll kompatibel zur Original Nissan Batterie sein.
Anzeige
AntwortenAntworten

Zurück zu „e-NV200 - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag