Diverse Aussetzer

Re: Diverse Aussetzer

USER_AVATAR
read
Der Fehler war kausal mit Kälte und schlapper Batterie. Die Neue wird auch bei Kälte funktionieren.
Altersschwache Batterien steigen bei Kälte aus. Im Hochsommer können sie noch funktionieren.
Ist beim Benziner genau so. In diesen Wochen hat der ADAC Hochkonjunktur mit Starthilfen....
Gruß, Heiko

Für den Mann: ZOE PH II R 110 ZE 40 Life Dezir Rot
Für die Frau: MINI Cooper Cabrio F57
Anzeige

Re: Diverse Aussetzer

Ernibalboa
  • Beiträge: 38
  • Registriert: So 24. Dez 2017, 13:23
  • Wohnort: Hallstadt
  • Hat sich bedankt: 17 Mal
  • Danke erhalten: 13 Mal
read
Heute nach 50km Fahrt wieder Bremsenstörung, dürfte also nicht an der 12V Batterie gelegen haben, leider!

Re: Diverse Aussetzer

USER_AVATAR
read
Oh, shit. Auslesen. Welcher Fehler wird in der SD ausgeworfen ?
Irgendein Anhaltspunkt wäre gut.

Dann musst du wohl "energisch" deine Garantie bemühen, bevor sie abläuft. Alternativ verlängern ?
Gruß, Heiko

Für den Mann: ZOE PH II R 110 ZE 40 Life Dezir Rot
Für die Frau: MINI Cooper Cabrio F57

Re: Diverse Aussetzer

USER_AVATAR
  • Spüli
  • Beiträge: 3496
  • Registriert: Sa 22. Dez 2012, 16:23
  • Wohnort: Gifhorn
  • Hat sich bedankt: 18 Mal
  • Danke erhalten: 172 Mal
read
Dann würde ich doch mal sehr stark auf die ABS-Ringe tippen. Das ist ja so einer der Fehler, die jede Werkstatt beim Smart kennen sollte.
Gruß Ingo

Re: Diverse Aussetzer

USER_AVATAR
read
Das ist natürlich der Klassiker, aber warum erst nach 50km ?

Auf jeden Fall kann nicht jeder die Ringe penibel genug prüfen. Die Prüfung benötigt eine Menge Geduld und einen guten Blick.
Mit "mal drauf sehen" ist das nicht getan um einen 5/100mm Riss zu entdecken.
(Aufbocken, Rad ab, genug Licht, ggf. harter Pinsel um den Ring zu säubern. langsam(!) drehen, penibel hin sehen)

Wir hatten aber auch folgende Info:

Vor 5 Tagen kam jeweils beim Starten "Bremsenstörung - Werkstatt aufsuchen" Unterdruckpumpe läuft nicht an

Zwei Fehler gleichzeitig ? ABS Ringe und irgendein Pumpen-Unterdruckfehler ?

Auslesen !!
Gruß, Heiko

Für den Mann: ZOE PH II R 110 ZE 40 Life Dezir Rot
Für die Frau: MINI Cooper Cabrio F57

Re: Diverse Aussetzer

Ernibalboa
  • Beiträge: 38
  • Registriert: So 24. Dez 2017, 13:23
  • Wohnort: Hallstadt
  • Hat sich bedankt: 17 Mal
  • Danke erhalten: 13 Mal
read
So, gestern hat mein Smart einen neuen PTC-Heizer bekommen.

Und das Bremsenproblem konnte auch gelöst werden!

Nachdem der Fehler immer häufiger auftrat und 2 Tage überhaubt nicht mehr weg ging hat sich der Smart Meister Hilfe beim Werk geholt.
Zuerst hatten sie das OVMS im Visier, nur der Fehler trat auch auf bei ausgestecktem OVMS.
Dann sollte der USB-Lader im Zigarettenanzünder die Bremsstörung verursachen, das Teil steckt aber schon immer drin und die Fehlerhäufigkeit stieg ja nach Austausch der Unterdruckpumpe deutlich an.

Zu guter Letzt war es ein Relais das Masse auf die Pumpe schaltet, Relais gezogen - Bremsenstörung. Nur so ein Relais wird laut Aussage vom Werk normalerweise nicht verbaut, da die Pumpe wohl über + geschaltet wird.
Mit neuem Relais ist der Fehler bisher nicht mehr aufgetreten.

Jetzt macht das Fahren wieder Spaß! Ralf

Re: Diverse Aussetzer

Ernibalboa
  • Beiträge: 38
  • Registriert: So 24. Dez 2017, 13:23
  • Wohnort: Hallstadt
  • Hat sich bedankt: 17 Mal
  • Danke erhalten: 13 Mal
read
Denkste, wieder Bremsenstörung - seit der "Reparatur" mittlerweilen zum 3. mal. Auch ohne OVMS und USB-Stöpsel.
Da werd ich morgen wohl mal wieder zu MB fahren müssen.
Hab auch das Gefühl das die Sitzheizung heißer als sonst ist...

Re: Diverse Aussetzer

Ernibalboa
  • Beiträge: 38
  • Registriert: So 24. Dez 2017, 13:23
  • Wohnort: Hallstadt
  • Hat sich bedankt: 17 Mal
  • Danke erhalten: 13 Mal
read
Heute wurde der Fehler gefunden! Hoffentlich!
Ein Kabel hat an der Karosserie gescheuert und hatte auch schon Grünspan angesetzt.

Re: Diverse Aussetzer

MineCooky
read
ca. wo hatte das an der Karosserie gescheuert? Ich schätze mal, ein 12V-Kabel oder?

Re: Diverse Aussetzer

Ernibalboa
  • Beiträge: 38
  • Registriert: So 24. Dez 2017, 13:23
  • Wohnort: Hallstadt
  • Hat sich bedankt: 17 Mal
  • Danke erhalten: 13 Mal
read
Also das Kabel (12V) war rechts hinten im Motorraum angescheuert.
Kein Bremsenfehler mehr!

Aber seit heute ging während der Fahrt die Servolenkung aus, steht jetzt bei MB zur Diagnose.
Anzeige
AntwortenAntworten

Zurück zu „fortwo ed - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag