Vehicle Homepage down? - Gelöst! - Alles wieder OK.

Vehicle Homepage down? - Gelöst! - Alles wieder OK.

odyssey
read
Hallo zusammen,

seit 11:30h heute morgen bekomme ich keinen Sync mehr vom Smart ED zur VH. Könnt Ihr den aktuellen Status Euerer Fahrzeuge abrufen? Bis jetzt hat die Verbindung immer - entgegen anderer Erfahrungsberichte - sehr gut funktioniert. Ist das System down, oder habe ich hier ein lokales Problem?
Zuletzt geändert von odyssey am Sa 29. Mär 2014, 19:30, insgesamt 1-mal geändert.
Anzeige

Re: Vehicle Homepage down?

rollo.martins
  • Beiträge: 1642
  • Registriert: Mo 8. Jul 2013, 22:29
  • Wohnort: Schweiz, 8001 Zürich
  • Danke erhalten: 3 Mal
read
Hast du mal den Browser abgeschossen auf dem Handy und neu gestartet? Löst das Problem bei mir meistens. Letzter Sync hier vor einer Stunde. (Öh...)

Re: Vehicle Homepage down?

odyssey
read
--- Alles wieder OK ---

Hab' es über den Tag mit mehreren Endgeräten versucht und nun mal einen Sync forciert, indem ich die Klima-Einstellung verändert habe. Nach nun 10min hat es doch geklappt ?! :roll:
War wohl ein "Schluckauf"? :lol: Ganze 7h war kein Sync machbar!

Besten Dank für die Hilfe!

Com - Modul geht in den Schlafmodus....

thejpenner
  • Beiträge: 62
  • Registriert: Mo 23. Sep 2013, 21:00
read
Hallo,

Heute Morgen zeigte mir meine HP an, die letzte Synchronisation zwischen Smart und Homepage sei 15 Tage her und weigerte sich beharrlich die Synchronisation durchzuführen.

Dank Hotline von Smart hier die Lösung:

Das Com Modul geht in einen "Sleep" Modus und muss bis zur entgültigen Lösung des Problemes durch ein kurzzeitiges Umstellen der Vorklimatisierung und der Abfahrtzei im Punkt " Zeitgesteuertes Laden " wieder geweckt werden.

SMART arbeitet daran und es wird wohl zu einer Lösung des Problemes per Update führen.

Dies zur Info

Jörg

Re: Com - Modul geht in den Schlafmodus....

odyssey
read
thejpenner hat geschrieben: Dank Hotline von Smart hier die Lösung:

Das Com Modul geht in einen "Sleep" Modus und muss bis zur entgültigen Lösung des Problemes durch ein kurzzeitiges Umstellen der Vorklimatisierung und der Abfahrtzei im Punkt " Zeitgesteuertes Laden " wieder geweckt werden.
Vielen Dank für die Info. Da habe ich wohl instinktiv die richtige Option verändert?! Nach ca. 10min war dann der Sync wieder da.
thejpenner hat geschrieben: SMART arbeitet daran und es wird wohl zu einer Lösung des Problemes per Update führen.
Ist mit dem Update eine neue Änderung der Web-App gemeint - schließlich führen Änderungen dort ja wohl zum "Wecken" des Moduls - oder soll es ein Firmwareupdate für das Com-Modul (glaube auf dem Kasten steht: Kom-Modul :roll: ) geben?

Grüße,
Ralph

Re: Com - Modul geht in den Schlafmodus....

thejpenner
  • Beiträge: 62
  • Registriert: Mo 23. Sep 2013, 21:00
read
Ist mit dem Update eine neue Änderung der Web-App gemeint - schließlich führen Änderungen dort ja wohl zum "Wecken" des Moduls - oder soll es ein Firmwareupdate für das Com-Modul (glaube auf dem Kasten steht: Kom-Modul :roll: ) geben?

Grüße,
Ralph[/quote]


Hallo,

ja, das denke ich auch dass die Änderung auf der Homepage gemacht wird.....Ist wohl auch das einfachste in diesem Fall.

Gruß Jörg

Re: Vehicle Homepage down? - Gelöst! - Alles wieder OK.

ac-dc
  • Beiträge: 52
  • Registriert: Mi 15. Jan 2014, 15:50
  • Wohnort: Frankfurt am Main
  • Hat sich bedankt: 1 Mal
read
Hatte auch 14 Tage lang keinen Sync. Seit heute geht es plötzlich wieder.

Re: Vehicle Homepage down? - Gelöst! - Alles wieder OK.

rollo.martins
  • Beiträge: 1642
  • Registriert: Mo 8. Jul 2013, 22:29
  • Wohnort: Schweiz, 8001 Zürich
  • Danke erhalten: 3 Mal
read
Seit vorgestern ist es bei mir mal wieder kaputt. Langsam nervt das. Smart behauptet steif und fest, sie hätten keine Probleme. Wenn Sie mindestens nicht rumlügen würden in der Sache...

Das ist ein echtes Trauerspiel. Peinlich, so was Banales nicht hinzubekommen.

Re: Vehicle Homepage down? - Gelöst! - Alles wieder OK.

smarted
read
@Rollo: Welches Device nutzt Du? Schon mal mit Safari oder Chrome probiert?

Bei mir läuft die Page astrein.

Re: Vehicle Homepage down? - Gelöst! - Alles wieder OK.

rollo.martins
  • Beiträge: 1642
  • Registriert: Mo 8. Jul 2013, 22:29
  • Wohnort: Schweiz, 8001 Zürich
  • Danke erhalten: 3 Mal
read
Chrome auf Android. Neueste Version. Manchmal geht's, manchmal nicht...
Anzeige
AntwortenAntworten

Zurück zu „fortwo ed - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag