Connected Drive tot

Re: Connected Drive tot

menu
Helix
    Beiträge: 98
    Registriert: Sa 16. Mai 2015, 17:31

folder Sa 26. Aug 2017, 15:25

Bei mir geht's noch nicht.
Immer noch die Meldung "Fahrzeug in Bewegung". :-(
Ich hoffe ich muss nicht schon wieder zum Freundlichen deswegen.
Anzeige

Re: Connected Drive tot

menu
Benutzeravatar
    saugbaer
    Beiträge: 96
    Registriert: Mo 8. Mai 2017, 20:00
    Wohnort: 21220 Ramelsloh
    Hat sich bedankt: 4 Mal

folder Sa 26. Aug 2017, 21:10

hatte auch probleme :? ....versuch mal vor dem login strg+F5 zu drücken) leert den cache...bei mir ging es dann wieder ;)
BMW i3 94Ah BEV 08/17 ...aktuell soc:29.805 socMax:29.8 soc_hv_percent:96.5
I001-17-07-500

Re: Connected Drive tot

menu
Helix
    Beiträge: 98
    Registriert: Sa 16. Mai 2015, 17:31

folder Sa 26. Aug 2017, 22:03

Einmal im Auto irgedeine CD Aktion ausführen brachte den Erfolg.
Nun geht auch bei mir alles wieder.

Re: Connected Drive tot

menu
Benutzeravatar

folder So 27. Aug 2017, 08:05

"Connected Drive Dienste aktualisieren" vermutlich.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/

Re: Connected Drive tot

menu
baycom
    Beiträge: 12
    Registriert: Mo 4. Jul 2016, 15:17

folder So 27. Aug 2017, 19:13

bei mir war heute auch alles tot. Nach dem Aktualisieren der Dienste war wieder alles OK. ;)

Re: Connected Drive tot

menu
Raik
    Beiträge: 8
    Registriert: Do 27. Mär 2014, 15:19

folder Fr 8. Sep 2017, 15:27

Mein Connected Drive am i3 tut es nun schon seit gut drei Wochen nicht mehr. Ich habe heute nun endlich einen Anruf von BMW bekommen, dass sie an dem Problem arbeiten und es sich um die Connectivity zwischen Server und Auto handeln müsse. Man wäre dran und ich soll ihnen ein paar Tage Zeit geben...

Re: Connected Drive tot

menu
Benutzeravatar

folder Di 19. Sep 2017, 07:56

Ich habe das Problem jetzt auch. Es kommt und geht. Für eine Weile funktioniert alles, dann nach dem nächsten Start oder einfach so nach längerer Fahrt ist alles weg, was eine Internetverbindung braucht, auch der im Auto eingebaute Web-Browser meldet, dass er keine Verbindung herstellen kann. Dabei ist die Netzstärke auf 5 Balken und auch sonst sieht alles gut aus.
Dazu noch habe ich in der letzten Zeit Probleme, mein Handy mit dem Smartphone-Adapter anzuschließen. Wenn ich es im Adapter einstecke, wird es zwar geladen, erscheint aber nicht unter "Media/Externe Geräte".
BMW i3 94Ah seit 10/2016. Powered by Lichtblick.
Stoppt Kohle jetzt!

Re: Connected Drive tot

menu
Benutzeravatar
    ORCA
    Beiträge: 78
    Registriert: Di 31. Mai 2016, 07:03
    Wohnort: NRW

folder Fr 22. Sep 2017, 11:47

Nun hat es mich auch erwischt. Keine Dienste mehr vorhanden. D.h. auch kein Internet, kein RTTI usw. Selbst die Hotline konnte ich nicht vom Auto aus anrufen. Es scheint mir ein Problem der SIM oder des Provider zu sein. Nun habe ich die Hotline vom Festnetz angerufen. Die Techniker werden sich kümmern. Mal sehen, was dabei herauskommt.

Re: Connected Drive tot

menu
sengewald
    Beiträge: 145
    Registriert: Mi 11. Mai 2016, 09:01
    Wohnort: Besseringen, germany

folder Fr 22. Sep 2017, 12:04

Bei mir war es das Kommunikationsmodul. Das war abgestuerzt und musste manuell von BMW neu gestartet werden.
Wieter vorne im Thread ist auch beschrieben wo unter der Ruecksitzbank das Modul sitzt.
Ich hab mich dann nur nicht getraut einfach ein Kabel abzuziehen.

Re: Connected Drive tot

menu
Benutzeravatar
    ORCA
    Beiträge: 78
    Registriert: Di 31. Mai 2016, 07:03
    Wohnort: NRW

folder Mo 25. Sep 2017, 07:24

Alles läuft wieder. Als ich nach zwei Stunden wieder mit dem Auto fuhr, funktionierte alles tadellos.
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „i3 - Infotainment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag