Funktioniert bei euch die Wärmepumpe?

AntwortenAntworten Options Options Arrow

Re: Funktioniert bei euch die Wärmepumpe?

franmedia
  • Beiträge: 707
  • Registriert: Di 15. Okt 2013, 16:14
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 9 Mal
read
Sorry. Möglicherweise. Das sieht ja schon interessant aus. Ich find die Antwort da aber leider auch nicht. Nur neue Spekulationen...Vielleicht kann es ja jemand besser.
Anzeige

Re: Funktioniert bei euch die Wärmepumpe?

NotReallyMe
  • Beiträge: 1812
  • Registriert: Fr 15. Mär 2013, 17:46
  • Hat sich bedankt: 53 Mal
  • Danke erhalten: 63 Mal
read
Das Wärmepumpensystem funktioniert ohne Aktivierung des Klima-Buttons im I3. Ganz sicher. Es ist nur fraglich, ob sie auch zur Vorkonditionierung mit oder ohne Kabel verwendet wird. Ich hatte heute eine CCS Ladung und habe mich dabei ins Auto gesetzt und dann Standklimatisierung aktiviert. Und siehe da, der Klimakompressor bzw. die Wärmepumpe wurde verwendet (relativ gut hörbar, der Klimakompressor regelt seine Drehzahl in Sprüngen hoch). Ich war allerdings zuvor 50 Minuten gefahren, im Unterschied zur Vorkonditionierung morgens zu Hause.

Die Vibrationen im Lenkrad, die hier jemand beschrieben hatte, sind mir auch aufgefallen.
Bisher I001-17-07-500 Max.Kapa. 29.1 kWh, jetzt I001-17-11-520 Max.Kapa. 27.9 kWh

Re: Funktioniert bei euch die Wärmepumpe?

marfuh
  • Beiträge: 806
  • Registriert: Mi 22. Jan 2014, 19:37
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 14 Mal
read
Hört man die Wärmepumpe deutlich? Und funktioniert sie beim vorheizen an der Wallbox?

Re: Funktioniert bei euch die Wärmepumpe?

BMW EV
  • Beiträge: 432
  • Registriert: Di 9. Sep 2014, 10:59
  • Wohnort: Triebischtal
  • Hat sich bedankt: 12 Mal
  • Danke erhalten: 13 Mal
read
Also beim Vorheizen am "Ziegel" habe ich jetzt mal am i3 ein sehr Lautes Lüfterrauschen gehört.
Meine Schlussfolgerung war , das sich der Wärmetauscher da ja kein Fahrtwind herrscht , ordentlich Luft reinziehen muss , damit die Wärmepumpe funktioniert.
Ist diese Theorie richtig? , Ja , woran merkt man den sonst eigentlich , das die Wärmepumpe heizt?

Grüße , Frank.

PS: Bei diesen Temperaturen mit Vorheizen 80km gefahren und dann bei 46% gewesen. Das natürlich nicht so schnell durch Ortschaften und Bundesstraßen , 80 war dabei die Höchstgeschwindigkeit. Aber auch auf Grund der Zeit ( rund 2 Stunden ) mit Heizung hatte ich bis jetzt kein Zweifel , das dahinter die Wärmepumpe steckt. Sonst hätte ja die Heizung viele kW verfeuert.
20Grad , Eco Modus wäre noch zu sagen.

Grüße , Frank.
2014 BMW i3 60
2021 BMW i3 120

Re: Funktioniert bei euch die Wärmepumpe?

marfuh
  • Beiträge: 806
  • Registriert: Mi 22. Jan 2014, 19:37
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 14 Mal
read
ich höre kein Geräusch außer dem Lüfter! Wo sitzt den die Wärmepumpe? Ich komme nur 120 km weit!

Habe aber sicher Wärmepumpe!

Re: Funktioniert bei euch die Wärmepumpe?

jonny007
  • Beiträge: 170
  • Registriert: Sa 17. Mai 2014, 20:47
  • Wohnort: Graz / Österreich
read
NotReallyMe hat geschrieben:
Die Vibrationen im Lenkrad, die hier jemand beschrieben hatte, sind mir auch aufgefallen.
Das war ich, in meinem Beitrag weiter oben in diesem Thread.
Kannst Du diese leichten Vibrationen zuordnen, also glaubst Du, daß dies genau dann zu spüren ist, wenn die WP läuft ?
Ich werde jetzt genauer darauf achten - mir kommt vor, daß dies immer erst nach einiger Zeit einsetzt...

Re: Funktioniert bei euch die Wärmepumpe?

fred36
  • Beiträge: 333
  • Registriert: So 2. Mär 2014, 17:38
  • Wohnort: Schwanenstadt, Oberösterreich
read
Hi,

nach 3 Wochen der Beobachtung und der Sichtung von verfügbaren Unterlagen kam ich gestern zu dem Schluss, dass bei meinem i3 dei Wärempumpenfunktion NICHT funktioniert.

Die Wärmepumenfunktion ist kompliziert aufgebaut, es gib keinen eigene Wärmepumpe, sondern nur zusätzliche Leitungen und Ventile. Der EKK (=Elektrischer Klima Kompressor) übernimmt die Funktion der Wärmepumpe. Dieser sitzt hinten an der E-Maschine.

Fakten:
- Kein Geräusch an der Hinterachse bei aktiver Heizung. Die EKK hat im Heizmodus ca 2,5kW, das würde man deutlich hören

- bis zu 10km Reichweite gehen auf den ersten 20 km verloren, welche der Bordcomputer nicht mitberechnet. Obwohl er die Temperaturen kennt, Innen, Außen, Batterie und Klimaeinstellung.

- bis zu 22kWh / 100km Verbrauch bei 20km Fahrten. Also da, wo am Meisten Wärme erzeugt wird

- Umgerechnete Momentanwerte vom Bordcomputer (während den ersten 10 Fahrminuten):
==> Nebenverbraucher + Heizung: bis zu 7kW Leistung.
==> Nebenverbraucher ohne Heizung: ca 1kW
==> also für die Heizung 6kW !

Anmerkung: Auch mit Vorheizung ähnliche Werte. Nur nicht so lange.
Anmerkung: Die obigen Werte gehen nach gewisser Zeit zurück (geringerer Wäremebedarf).

Laut BMW Unterlagen:
==> Elektrische Heizleistung max 5,5 kW
==> mit Wärmepumpenfunktioin max 2,5 kW

Habe das an BMW gemeldet und um Antwort gebeten (wie erkennt man dass die Wärmepumpenfunktion aktiv ist und wann ist WP bzw wann ist El. Heizung aktiv)

Spekulation ein: Ich hatte zu Beginn mit meinem i3 auch das Problem mit der Klima. Beim Update wird doch nich die Wärmepumpenfunktion deaktiviert worden sein..... :twisted: Spekulation aus.

Lg
fred36
Seit 02/2019: Tesla Model 3 LongRange, Dual Motor
Seit 03/2014: BMW i3 BEV 60AH.

Re: Funktioniert bei euch die Wärmepumpe?

marfuh
  • Beiträge: 806
  • Registriert: Mi 22. Jan 2014, 19:37
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 14 Mal
read
Das ist genau auch meine Meinung.

Nach dem Update ging der Verbrauch deutlich in die Höhe. Das Wärmepumpengeräusch hatte ich letztes mal vor dem Update gehört. Weder beim fahren noch beim vorheizen habe ich ein anderes Geräusch als das des Lüfters. Die Wärmepumpe hört man deutlich wie ein Kühlschrank wenn sie läuft!

:?: :?: :?:

Re: Funktioniert bei euch die Wärmepumpe?

USER_AVATAR
  • TOMbola
  • Beiträge: 1121
  • Registriert: Mi 15. Okt 2014, 08:03
  • Danke erhalten: 2 Mal
read
Sorry aber vom ständigen rumheulen, dass geht nicht, jenes funktioniert nicht, etc. etc., wird es sicher nicht von alleine besser. Ich würde vielleicht mal gut vorbereitet in die Werkstatt fahren, den ganzen Kram vorher zu Papier bringen, Fristen setzen, einen Leihwagen mitnehmen und gut ist.

Die würden mir dezidiert zu jedem Problem eine plausible Antwort geben oder hätten selber ein Problem. Was bitte ist daran so schwierig?!?
i3 BEV Weiss 02/2015 - 02/2018 51.000km

Re: Funktioniert bei euch die Wärmepumpe?

marfuh
  • Beiträge: 806
  • Registriert: Mi 22. Jan 2014, 19:37
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 14 Mal
read
mal zur INFO.

Ich habe mich in der Werkstatt beschwert das ich nicht mit 7,4 laden kann. Die Werkstatt hat beteuert an meiner Ladefunktion hätte sich nicht geändert. Auf beschweren hat sich ein Mitarbeiter aus München angekündigt. der hat mit einer Münchner Nummer bei mir angerufen. Mir beteuert das mein Auto mit 7,4 lädt. Dann habe ich einen Ladevorgang dokumentiert und nochmal an die Werkstatt gemeldet. 1 Woche später kam die Mail von der Werkstatt: "Mein Auto kann nur noch mit 6,9 laden wurde aber auf 3,6 reduziert..."

Was kann man da noch tun! Lachnummer!
Anzeige
AntwortenAntworten

Zurück zu „i3 - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag