Ende einer Probefahrt

Ende einer Probefahrt

menu
mbrod
    Beiträge: 136
    Registriert: Fr 29. Jan 2016, 13:05
    Wohnort: Frankfurt am Main

folder Fr 13. Mai 2016, 08:11

Für mich ist klar: Das nächste Auto muss elektrisch fahren. Größte Verhaltensänderung aus meiner Sicht: Statt ein mal im Monat tanken, nach jeder Fahrt aufladen. In der Regel in der heimischen Tiefgarage. Oder bei diversen Möglichkeiten in der Nähe.
Daher wird bei meinen Probefahrten das Aufladen im Mittelpunkt stehen.
So habe ich gestern die erste Probefahrt mit einem Mitsubshi begonnen. Kilometerstand etwa 500.
Für mich ungewöhnlich: Die Reichweitenanzeige, die beim Losfahren 50 km und nach 10 km Stadtfahrt immer noch 50 km anzeigt. Tankanzeige verliert 1 oder 2 Balken.
Dann Fahrt durch die hügelige Umgebung. 5 km vor Daheim will ich per CHAdeMO (20 kW) bei Aldi Süd aufladen. Tageskilometer etwa 74 km, Tankanzeige noch 3 Balken, Reichweite nach meiner Erinnerung irgendwas mit 30.
Kommunikation mit der Ladesäule klappt. Sie zeigt an, dass der Akkustand 30% sei. Nach etwa 4 Minuten sind etwa 1 kWh geflossen. Das sind 15 kW Ladeleistung.
Ich habe vergessen die Scheiben zu schließen. Dazu muss ich den Zündschlüssel umdrehen. Dadurch unterbricht der Ladevorgang. Ich starte den Vorgang erneut. Soweit alles Okay.
Nach 12 Minuten unterbricht der Ladevorgang. Ich versuche ihn neu zu starten. Die Ladesäule zeigt an, ich solle die Zündung des Autos ausschalten. Der Zündschlüssel befindet sich in meiner Jackentasche.

Ich stecke das Ladekabel zurück an die Ladestation. Der Mitsubishi lässt sich nicht starten. Es leuchtet ein gelbes Symbol auf: Auto mit Ausrufezeichen drüber. In der Bedienungsanleitung steht, dass dies einen Fehler im Hochvoltsystem bedeutet.
Das war dann also das Ende der Probefahrt.
Endstand: Tankanzeige 10 Balken, Reichweite 89 km.

Meine Fragen an die Kenner:
Warum lädt die 20 kW CHAdeMO nur mit 15 kW? Normalerweise wird die Ladeleistung ab 80% SOC reduziert.
Wonach orientiert ihr euch: Reichweite oder Tankanzeige?
Hat schon jemand so eine Anzeige eines Fehlers im Hochvoltsystem gehabt?
IMG_0312.jpg
Zoe Life R240
Anzeige

Re: Ende einer Probefahrt

menu
Benutzeravatar
    PowerTower
    Beiträge: 5434
    Registriert: So 27. Jan 2013, 22:52
    Wohnort: Radebeul
    Hat sich bedankt: 3 Mal
    Danke erhalten: 11 Mal

folder Fr 13. Mai 2016, 08:29

Die geringe Ladeleistung liegt in der Strombegrenzung der DC Ladung begründet. Es ist zwar üblich zu sagen man lädt an einer 20 kW Ladesäule (lt. Efacec sogar max. 25 kW!), technisch korrekt wäre aber die Aussage man lädt an einer 50 A Ladesäule. Denn in dem Fall werden dann die spezifischen Eigenschaften des Fahrzeugs berücksichtigt. Es gibt z.B. Gleichstromwallboxen bei Kia, die im Verzeichnis ebenfalls mit 20 kW angegeben werden, aber sogar nur 40 A liefern können.

Die 20 kW ergeben sich aus 400 V(DC) * 50 A. Es gibt aber kaum ein Fahrzeug, das eine so hohe Spannungslage besitzt. Der i-MiEV besteht aus 88 Zellen mit je 3,75 V Nennspannung. Ergibt eine Akkunennspannung von 330 V. Zu Ladebeginn liegen bei leerem Akku etwa 340 V an, das ist der Bereich in dem der maximale Strom fließen kann. 340 V * 50 A = 17 kW.

Die Ladeleistung ist abhängig von SOC, Akkutemperatur und Leistungsfähigkeit der Ladesäule. Die Drosselung erfolgt je nach Situation bereits deutlich unter 80% SOC. Die 50 A (1C) einer "20 kW" Ladesäule kann er natürlich deutlich länger halten als die 120 A (2,4C) einer "50 kW" Ladesäule. Da geht der Strom teilweise schon bei 50% SOC langsam herunter.

Ich hoffe die Probefahrt hat dir dennoch Freude bereitet. ;)
Think PIV4 von 10/2012 bis 12/2015 || VW e-up! von 08/2016 bis 08/2018
Opel Ampera-e von nextmove ab 09/2018

Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus

Re: Ende einer Probefahrt

menu
mbrod
    Beiträge: 136
    Registriert: Fr 29. Jan 2016, 13:05
    Wohnort: Frankfurt am Main

folder Fr 13. Mai 2016, 08:53

:danke: Sehr verständliche Erklärung!
Zoe Life R240

Re: Ende einer Probefahrt

menu
Cavaron
    Beiträge: 1555
    Registriert: Mi 4. Jul 2012, 15:45

folder Fr 13. Mai 2016, 09:37

Zoe-Fahrer wie ich kennen solche Fehlermeldungen des Autos zu genüge. Oft reicht ein irregulärer Abbruch des Ladevorgangs durch Säule oder Fahrzeug - aus welchen Gründen auch immer (Temperaturschwankung, Spannungsschwankung z.B. durch anderes Auto an der Säule, Änderung der Planetenkonstellation im Sonnensystem...).
Zumindest beim Zoe verschwinden diese Fehler spätestens nachdem das Fahrzeug 5-10 Minuten verschlossen da steht und intern vom Standby in den Ruhemodus wechselt. Die ganze Technik scheint mir noch ein wenig zu empfndlich/übervorsichtig - aber besser so als anders herum.

Re: Ende einer Probefahrt

menu
Benutzeravatar

folder Fr 13. Mai 2016, 12:57

Mein Vorschlag, die Stromstärke statt Ladeleistung im Verzeichnis anzugeben, erfuhr ja leider keine Aufmerksamkeit.

Die Ladeleistung wird auch nicht "normalerweise" ab 80% reduziert. Das hängt von der Batteriechemie an. Beim Drilling steigt die Spannung nach 3-5min 120A-Ladung auf die Nennspannung von 360V. Danach sinkt die Stromstärke ab, auch die Ladeleistung. Hier findest du die Ladekurve des i-Miev.

Abgesehen davon hattest du ein Montagsfahrzeug. Bei mehr als 100 Chademo-Ladungen hatte ich nie solche Probleme. Eigentlich kannst du bei laufender Chademo-Ladung gar nicht den Motor starten, also kann es auch keinen Ladeabbruch geben.
Autor wurde von Elon Musks Mutter und Tesla Aufsichtsratsmitglied Antonio J. Gracias bei Twitter blockiert

Re: Ende einer Probefahrt

menu
Otto_Moeller
    Beiträge: 199
    Registriert: Di 23. Jun 2015, 18:28

folder Fr 13. Mai 2016, 16:22

Hallo,
Ich fahre jetzt seit 5 Jahren den i-Miev und habe auch noch nie solche Probleme gehabt. Beim laden kann man problemlos den Schlüssel zum Radio hören betätigen. Einschalten ist gesperrt und der Ladevorgang wird nie abgebrochen.

Gruß
Otto

Re: Ende einer Probefahrt

menu
mbrod
    Beiträge: 136
    Registriert: Fr 29. Jan 2016, 13:05
    Wohnort: Frankfurt am Main

folder Fr 13. Mai 2016, 18:56

Hm, offensichtlich gibt es keinen ursächlichen Zusammenhang zwischen dem Betätigen des Zündschlüssels und dem Abbruch des Ladevorgangs. In der Tat ist der Wagen nicht auf "Ready" gegangen. Muss ja auch so sein. Werde das explizit noch mal nachvollziehen bei der nächsten Probefahrt. Anscheinend gab es da jetzt nur einen zeitlichen Zusammenhang.

Danke für die Ladekurven. Bin naiv von CCCV ausgegangen, wie bei meinem Pedelec-Akku.

Noch eine Frage zum CHAdeMO-Laden. In anderen Forenbeiträgen heißt es, dass der Akku damit nicht vollgeladen würde und somit kein Balancing stattfindet. Nach meiner Vorstellung würde der Akku schon voll werden und das Balancing stattfinden, wenn man das CHAdeMO-Laden nicht vorzeitig abbricht. Oder liege ich da falsch?
Zoe Life R240

Re: Ende einer Probefahrt

menu
Benutzeravatar
    p.hase
    Beiträge: 7118
    Registriert: So 20. Okt 2013, 18:22
    Wohnort: Zwischen den beiden schmutzigsten Städten Deutschlands
    Danke erhalten: 1 Mal

folder Fr 13. Mai 2016, 20:25

eine schnellladesäule ist auch nicht zum vollständig vollladen und blockieren da, sondern um schnell zu reisen. balanciert wird zuhause mit dem ziegel. meistens wird bei 82% abgebrochen und das ist super, weil der nächste sich den schlauch schnappen kann! kostenloser schnelllstrom führt zu erhöhtem co2-ausstoss!
Notladekabel RENAULT ZOE 10+14A, 6m TYP2 Kabel für LEAF2, Smart, i3, IONIQ, Prius. DIE perfekte WALLBOX, 295€! neuw.
Notladekabel RENAULT ZOE 10+14A, 6m TYP2 Kabel für LEAF2, Smart, i3, IONIQ, Prius. DIE perfekte WALLBOX, 349€! neu

Re: Ende einer Probefahrt

menu
Benutzeravatar
    Majaleia
    Beiträge: 779
    Registriert: Di 19. Mai 2015, 16:20

folder Fr 13. Mai 2016, 20:40

In Norwegen darf man nur 30 Minuten an der Schnellade-Station laden und meistens warten dann auch schon 2-3 Autos auf einen, sodass man die Zeit natürlich nicht überschreitet. ;)

Re: Ende einer Probefahrt

menu
Benutzeravatar
    iOnier
    Beiträge: 4231
    Registriert: Mi 23. Dez 2015, 00:53
    Danke erhalten: 14 Mal

folder Sa 14. Mai 2016, 12:15

Otto_Moeller hat geschrieben:Hallo,
Ich fahre jetzt seit 5 Jahren den i-Miev und habe auch noch nie solche Probleme gehabt. Beim laden kann man problemlos den Schlüssel zum Radio hören betätigen. Einschalten ist gesperrt und der Ladevorgang wird nie abgebrochen.
Ich fahre seit Januar einen Peugeot iOn, und bei dem ist das Einschalten nicht mechanisch gesperrt, nur elektrisch: bei laufender Ladung schaltet er nicht auf "Ready". AC-Ladung wird aber unterbrochen, wenn man den Zündschlüssel auf "Start" dreht!. Ist mir schon versehentlich passiert, und ich habe das dann um sicher zu sein, woran es lag, dass die Karre nachts nicht geladen hat, bewusst ausprobiert. Bei laufender CHAdeMO-Ladung habe ich das allerdings mangels CHAdeMO-Ladestation in der Nähe noch nicht versucht.
Nebenbei scheint der aufgetretene Fehler / Defekt selten zu sein. Es ist jedenfalls das erste Mal, dass ich (bewusst) etwas von einem Defekt beim Ladesystem eines Drillings lese.
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „C-ZERO, i-MiEV, iON“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag