C-Zero startet nicht mehr

C-Zero startet nicht mehr

menu
Benutzeravatar
    Stephan
    Beiträge: 307
    Registriert: Di 18. Dez 2012, 22:27
    Wohnort: Duisburg
folder Do 28. Mai 2015, 14:46
Seit Kurzem geht unser Wagen nicht mehr an. Beim Umdrehen des Zündschlüssels geschehen ganz komische Dinge, die am besten in dem Video zu sehen sind.
Hatte jemand schonmal das gleiche Problem?

C-Zero und Elektromotorrad (Eigenkonstruktion)
Anzeige

Re: C-Zero startet nicht mehr

menu
Heavendenied
    Beiträge: 1265
    Registriert: Do 21. Nov 2013, 12:16
    Hat sich bedankt: 7 Mal
    Danke erhalten: 40 Mal
folder Do 28. Mai 2015, 14:53
Also spontan würde ich sagen Masseproblem... Der C-Zero hat ja noch ne ganz klassiche 12V Starterbatterie und entsprechenden Stromkreis, da würde ich den Fehler vermuten.
Gruß,
Jürgen
(Citroen C-Zero, Vectrix VX-1 Li+)

Re: C-Zero startet nicht mehr

menu
Benutzeravatar
folder Do 28. Mai 2015, 23:15
Stand das Auto ne Weile ungenutzt herum? Dann kann die 12V-Batterie auch einfach leer sein. Die letzten verbliebenen mAh aus der Batterie reichen dann noch, um die Anzeigen ein paar Mal aufflackern zu lassen, nicht aber, um das Schütz der Hauptbatterie zu schalten, auf dass dann der DC/DC-Wandler die 12V-Batterie wieder lädt. Genau so sah das bei mir letzten Samstag aus nach mehr als einer Woche Stillstand und einer vorgeschädigten 12V-Batterie.
Autor wurde von Elon Musks Mutter und Tesla Aufsichtsratsmitglied Antonio J. Gracias bei Twitter blockiert

Re: C-Zero startet nicht mehr

menu
Benutzeravatar
    Stephan
    Beiträge: 307
    Registriert: Di 18. Dez 2012, 22:27
    Wohnort: Duisburg
folder Sa 30. Mai 2015, 18:57
Tatsächlich war es die 12V Batterie, mit 8,4 Volt kann das auch nicht mehr gehen :P
Dankesehr!

PS: Citroen wollte für eine neue Batterie sage und schreibe 220 Euro...dafür bekommt man ja schon fast eine gebrauchte HV-Batterie :O :D Habe jetzt eine von Banner für 57,50 Euro gekauft :)
C-Zero und Elektromotorrad (Eigenkonstruktion)

Re: C-Zero startet nicht mehr

menu
Benutzeravatar
    CompuMedic
    Beiträge: 133
    Registriert: Sa 28. Sep 2013, 12:34
    Wohnort: Hamburg
folder Sa 30. Mai 2015, 23:23
Klasse.
Ich vermute, dass gerade die 12V-Batterie im Winter besser in eine Thermohülle gepackt werden sollte. Evtl. noch mit Resten von Armaflex vom Heizungsprojekt??? ;-)

Re: C-Zero startet nicht mehr

menu
Benutzeravatar
    Stephan
    Beiträge: 307
    Registriert: Di 18. Dez 2012, 22:27
    Wohnort: Duisburg
folder So 31. Mai 2015, 23:37
Das ist eine gute Idee, werden wir nach dem Isolieren mal schauen :)

Und da es ein Carsharing-Wagen war, wird die Batterie wohl schon einen weg gehabt haben wegen der vielen zusätzlichen Verbraucher :)

Wollen wir mal hoffen, dass dies das erste und letzte kaputte Teil ist :P
C-Zero und Elektromotorrad (Eigenkonstruktion)
Antwortenedit build arrow_drop_down

Zurück zu „C-ZERO, i-MiEV, iON“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag