Die Ladezicke wird immer zickiger

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Die Ladezicke wird immer zickiger

menu
Benutzeravatar
folder Mi 16. Mär 2016, 22:19
Jepp. Danke Dir.

Gruss
Umbi
Zoe seit 2013, 41kWh seit Ende 2018 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Anzeige

Re: Die Ladezicke wird immer zickiger

menu
Benutzeravatar
    fff313
    Beiträge: 107
    Registriert: So 27. Apr 2014, 07:50
    Wohnort: Steinabrückl
folder Mi 16. Mär 2016, 22:38
Hallo,
ich selbst hatte Ladeabbrüche ohne Ende.
Eine Ursache war dann wirklich das Netz.
Die 15. harmonische Oberschwingung hatte immer wieder Überschreitungen des Grenzwertes. Das kannst du nur mit einer netzanalyse rausfinden. Analysegerät wird reingeschalten und ein zwei wochen gemessen. Frag deinen Netzbetreiber. Der macht das.
LG
Christian

Re: Die Ladezicke wird immer zickiger

menu
Fotowolf
    Beiträge: 379
    Registriert: Do 1. Jan 2015, 20:22
    Wohnort: Schörfling, Österreich
    Hat sich bedankt: 3 Mal
    Danke erhalten: 20 Mal
folder Do 17. Mär 2016, 11:52
Hier habe ich auch einmal eine Menge zu diesem Thema geschrieben.
http://www.goingelectric.de/forum/renau ... ng#p307342
Das 3phasige Laden zu Hause habe ich schon lange aufgeben müssen. Wären zu hohe Investitionen. Der Netzbetreiber müsste mein Haus an eine näher stehende Trafostation jenseits der Hauptstraße anschließen und dafür will er 3000 Euro. Lade daher zu Hause nur noch einphasig (dafür bis etwa 25 Ampere).
ZOE Intens Q90 Atacama-Rot seit März 2017 | Leih-Fluence | ZOE Intens Q210 von Jänner 2015 bis 2.12.2016 (33500 km)

Re: Die Ladezicke wird immer zickiger

menu
Dagmar
    Beiträge: 1
    Registriert: Di 1. Aug 2017, 14:08
folder Di 1. Aug 2017, 14:33
Hallo in die Runde, bei meinem Zoe ist es seit letzter Woche auch so. die Ladesäule, an der man noch umsonst laden kann, wird bezickt. Dort sind 11 kW und alle anderen können da laden, nur ich nicht. Überall sonst wird der Zoe geladen. Versuche es jetzt nochmal mit anderem Kabel als letzte Möglichkeit, sonst muss ich an die Säulen gehen, wo ich zahlen muss. Keiner weiß Rat. Vielleicht jemand von Euch?

Re: Die Ladezicke wird immer zickiger

menu
rolandk
    Beiträge: 4426
    Registriert: Sa 21. Sep 2013, 22:10
    Wohnort: Dötlingen
    Hat sich bedankt: 1 Mal
    Danke erhalten: 6 Mal
    Website
folder Di 1. Aug 2017, 14:44
Dagmar hat geschrieben:Vielleicht jemand von Euch?
Ja, gestern bei Bodennebel. Aber nur, wenn man sich vorher anstellt.


Ok, kannst Du was mit meiner Aussage anfangen? Sicher nicht. Hilfreich wären ein paar Randdaten. z.B. wo Du wohnst (Ort reicht), um welche Ladesäulen es sich handelt. Ob Du evtl. andere Lademöglichkeiten hast (z.B. Ladeziegel). Evtl. gibt es auch jemanden in Deiner Nähe, der helfen könnte.

Ansonsten ist Dein Posting ziemlich inhaltsleer....
Ich kann da so leider nicht weiter helfen.

Roland
DILLE 5.0 - am 07.09.2019 - Niedersachsen/Bruchhausen-Vilsen - ab 10:00 Uhr

Re: Die Ladezicke wird immer zickiger

menu
Benutzeravatar
    bm3
    Beiträge: 8998
    Registriert: Di 10. Apr 2012, 23:06
    Hat sich bedankt: 17 Mal
    Danke erhalten: 149 Mal
folder Di 1. Aug 2017, 15:34
Wenns nur an einer Ladesäule auftritt ist es halt sehr wahrscheinlich dass es an der Ladesäule oder an dem was da herauskommt liegt. Da hilft es auch dann wenig bei der Zoe und ihren Anschlussleitungen zu suchen, da wir ja alle wissen dass sie recht wählerisch ist.

VG:

Klaus

Re: Die Ladezicke wird immer zickiger

menu
Benutzeravatar
    sensai
    Beiträge: 1377
    Registriert: Do 23. Apr 2015, 14:26
    Wohnort: Graz Süd
    Danke erhalten: 2 Mal
folder Mi 2. Aug 2017, 09:56
Auch ich habe eine Ladezicke....

2 x 11 kW Typ2 Firmensäule
Wir laden hier täglich mit 2 x Zoe und einem Leaf

Nach großen Umbauten in unserer Firma habe ich täglich Abbrüche im Zeitraum von ~ 07:30 bis ~ 15:00 (Bürokernzeit)
Ich kann zwar manuell die Säule/Auto wieder aufwecken, sie bricht aber nach wenigen Minuten wieder weg.
Egal ob ich die linke oder die rechte Seite oder sogar alleine lade. Die beiden anderen Kollegen haben keine Schwierigkeiten.

Jetzt gerade ist Produktions Stop und meine Dame ladet problemlos durch.
Somit vermute ich sehr stark, dass unsere neue Lackieranlage diese Probleme verursacht.
Unsere Hauselektrik will nur bedingt helfen. (Produktion geht natürlich vor....)
Selber darf ich nicht an den Sicherungskasten um ein Messgerät dazwischen zu hängen. Ich hoffe jetzt auf die Zeit
nach dem Sommer Shutdown. Vielleicht kann ich einen Elektriker mittels Kaffee "bestechen".
Ob ich danach auch eine Lösung des Problems erwirken kann, steht halt auch in den Sternen.

Abbrüche habe ich ausnahmslos nur mit unserer Firmensäule.
Du bist somit nicht alleine mit deinem Problem.
Niedrigstenergiehaus (17 kWh/m²) mit Wärmepumpe und Tiefenbohrung

Zoe Intens (Q210) 12/2014 mit 17" TechRun
IONIQ Premium Blue Velvet: 03/2018 (vermutlich erster IONIQ mit Dachbox)
und damit: ein 100% Auspuff freier Haushalt 8-)
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Laden, Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag