Zoe verträgt keinen Nachtstrom?

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Zoe verträgt keinen Nachtstrom (fast gelöst)

menu
Benutzeravatar
    arthur.s
    Beiträge: 629
    Registriert: So 8. Jul 2012, 11:10
    Wohnort: Oberndorf am Lech

folder Do 4. Jul 2013, 09:08

Also heute nach genau 2 Wochen Langzeitnetzanalyse war der freundliche Herr des Netzbetreibers da. Nach dem Auslesen der Daten ging es zu der Analyse der Daten. Hierzu gab ich ihm auch meine Ladeaufzeichnungen auf den die Abschaltproblematik genau ersichtlich ist. Er hatte diese noch nicht wirklichen gesehen und sagte mir dass etwas um 21:30- 5:00 auf dem Netz passiert. Dies deckte sich zu 100% mit meinen Aufzeichnugen. Ich habe in den 2 Wochen mehrere Versuche kurz vor und kurz nach dieser Zeit unternommen. Da gab es keine Abschaltungen. Auch unter Tags war alles problemlos. Dann habe ich auch mal genau um 21:30 die Ladung gestartet und siehe da die erste von 3 Abschaltungen (danach hat die Zoe keine Lust mehr) fand um 21:34 statt.
Eine erste Schlussfolgerung daraus. Ich und die Zoe sind nicht verrückt :hurra:
Das Problem kommt (und jetzt wirds technisch) in der 15. bis 19. Oberschwingung vor. Also im Bereich von 750HZ bis 950HZ. Diese Werte liegen bei den Phasen L2 und L3 in diesen Zeitraum deutlich über dem Grenzwert. Ich werde in den nächsten Tagen eine genauere Auswertung erhalten. Der Netzbetreiber spricht auch intern und mit RWE über Lösungsmöglichkeiten. Ich werde mal jetzt einfach einen Netzfilter für diese Frequenzen suchen.

Halte euch weiter auf dem Laufenden.

Arthur
Anzeige

Re: Zoe verträgt keinen Nachtstrom?

menu
lingley

folder Do 4. Jul 2013, 10:37

Wahnsinnig interessant !
Hier wird Laden ja fast zur Wissenschaft :shock:
Berichte unbedingt weiter ...

vg lingley

Re: Zoe verträgt keinen Nachtstrom?

menu
Benutzeravatar
    evolk
    Beiträge: 942
    Registriert: Sa 23. Jun 2012, 03:18
    Wohnort: Mondsee, Österreich
    Website

folder Do 4. Jul 2013, 10:50

Ich habe leider auch Probleme mit dem Laden - an einer crOhm-Box. Habe jetzt noch nicht so viele Ladungen gemacht, da ich meinen "ZOE-BOI" erst seit Dienstag habe. Aber Dienstag Abend hat das Laden ständig abgebrochen, untertags ist es auch besser gegangen.

Ich vermute auch einen Zusammenhang mit dem Rundsteuersignal bzgl. Nachtstrom. Selbst habe ich keinen Nachtstrom, aber das Signal ist ja trotzdem im Netz.

Mein Elektriker war gestern da und wir haben auch ein paar Sachen ausprobiert. Er hat mir gesagt, dass der Nachtstrom und auch besondere Tarife für Wärmepumpen immer zu vollen Stunden geschaltet werden.

Vielleicht hilft das ja auch dem einen oder anderen weiter. Werde das auch mal genauer beobachten bzw. mit Martin von crOhm besprechen. Vielleicht gibt es ja irgendwie eine Möglichkeit das rauszufiltern. :roll:

Re: Zoe verträgt keinen Nachtstrom (fast gelöst)

menu
Benutzeravatar
    arthur.s
    Beiträge: 629
    Registriert: So 8. Jul 2012, 11:10
    Wohnort: Oberndorf am Lech

folder Do 4. Jul 2013, 11:06

arthur.s hat geschrieben:Also heute nach genau 2 Wochen Langzeitnetzanalyse war der freundliche Herr des Netzbetreibers da. Nach dem Auslesen der Daten ging es zu der Analyse der Daten. Hierzu gab ich ihm auch meine Ladeaufzeichnungen auf den die Abschaltproblematik genau ersichtlich ist. Er hatte diese noch nicht wirklichen gesehen und sagte mir dass etwas um 21:30- 5:00 auf dem Netz passiert. Dies deckte sich zu 100% mit meinen Aufzeichnugen. Ich habe in den 2 Wochen mehrere Versuche kurz vor und kurz nach dieser Zeit unternommen. Da gab es keine Abschaltungen. Auch unter Tags war alles problemlos. Dann habe ich auch mal genau um 21:30 die Ladung gestartet und siehe da die erste von 3 Abschaltungen (danach hat die Zoe keine Lust mehr) fand um 21:34 statt.
Eine erste Schlussfolgerung daraus. Ich und die Zoe sind nicht verrückt :hurra:
Das Problem kommt (und jetzt wirds technisch) in der 15. bis 19. Oberschwingung vor. Also im Bereich von 750HZ bis 950HZ. Diese Werte liegen bei den Phasen L2 und L3 in diesen Zeitraum deutlich über dem Grenzwert. Ich werde in den nächsten Tagen eine genauere Auswertung erhalten. Der Netzbetreiber spricht auch intern und mit RWE über Lösungsmöglichkeiten. Ich werde mal jetzt einfach einen Netzfilter für diese Frequenzen suchen.

Halte euch weiter auf dem Laufenden.

Arthur
Noch was vergessen. Um 21:34 war die Strassenbeleuchtung eingeschaltet!

Re: Zoe verträgt keinen Nachtstrom?

menu
Benutzeravatar
    arthur.s
    Beiträge: 629
    Registriert: So 8. Jul 2012, 11:10
    Wohnort: Oberndorf am Lech

folder Do 4. Jul 2013, 11:17

evolk hat geschrieben:Ich habe leider auch Probleme mit dem Laden - an einer crOhm-Box. Habe jetzt noch nicht so viele Ladungen gemacht, da ich meinen "ZOE-BOI" erst seit Dienstag habe. Aber Dienstag Abend hat das Laden ständig abgebrochen, untertags ist es auch besser gegangen.

Ich vermute auch einen Zusammenhang mit dem Rundsteuersignal bzgl. Nachtstrom. Selbst habe ich keinen Nachtstrom, aber das Signal ist ja trotzdem im Netz.

Mein Elektriker war gestern da und wir haben auch ein paar Sachen ausprobiert. Er hat mir gesagt, dass der Nachtstrom und auch besondere Tarife für Wärmepumpen immer zu vollen Stunden geschaltet werden.

Vielleicht hilft das ja auch dem einen oder anderen weiter. Werde das auch mal genauer beobachten bzw. mit Martin von crOhm besprechen. Vielleicht gibt es ja irgendwie eine Möglichkeit das rauszufiltern. :roll:
Der freundliche und sehr kompentennte Herr des Netzbetreibers sagt zum Theme Rundsteuersignale dass es in ihren Netz 8 verschiedene Signale für die unterschiedlichsten Anwendungen gibt. Diese liegen aber immer nur kurz für die Schaltung oder ähnliches an. Sprich mal mit deinem Netzbetreiber. Ich denke auch die kennen solche Probleme und sollten auch bei dir mal so eine Messung machen. Schau mal bei deiner Strassenbeleuchtung. Wenn diese eingeschaltet ist sollte es die Probleme geben. Dazu kannst du ja gut das Ladeprotokoll ZE Service verwenden. Meines sieht so aus.
attach_fileEreignisse Messung LEW.xlsx
(73.19 KiB) 229-mal heruntergeladen

Re: Zoe verträgt keinen Nachtstrom?

menu
Benutzeravatar
    evolk
    Beiträge: 942
    Registriert: Sa 23. Jun 2012, 03:18
    Wohnort: Mondsee, Österreich
    Website

folder Do 4. Jul 2013, 11:32

Straßenlaternen kann ich glaub ich ausschließen, da wir in unserem Ortsteil keine einzige haben. Will auch hier im Ort komischer Weise keiner und die Gemeinde plant es auch nicht. :o

Hab grad wieder probiert - erst mit 16 Ah, dann mit 32 A. Jedes Mal nach ein paar Minuten Ladeabbrüche. :cry:

Einmal - das war das erste Mal ist auch "Batterieladung unmöglich" gekommen. :o :cry:
Was macht man da eigentlich, dass das weggeht? Ich bin ein paar Meter gefahren und der Schraubenschlüssel und das Batteriewarnsymbol ist nach wie vor im Display geblieben.

Dann wieder angesteckt, ZE im ZOE blieb rot. Nach ein paar Minuten hat er dann wieder auf Laden geschaltet. Alles sehr dubios und mühsam.

Danke für den Tipp mit dem Ladeprotokoll. ZE-Services - das muss ich alles erst freischalten. Gibt so viel zu tun.

Re: Zoe verträgt keinen Nachtstrom?

menu
Benutzeravatar
    Oeko-Tom
    Beiträge: 604
    Registriert: Mi 4. Jul 2012, 14:39
    Wohnort: Scheifling, Österreich

folder Do 4. Jul 2013, 11:34

Tja, da lob ich meine analoge Bettermann-Box.
Bis dato die letzten 7 Wochen null Probleme.
Weder einphasig noch dreiphasig, weder tagsüber noch nachts.

Tom
ZOE INTENS bis 07/2017 ZOE BOSE seit 07/2017 + Tesla X seit 09/2016

Re: Zoe verträgt keinen Nachtstrom?

menu
Benutzeravatar
    nk70wien
    Beiträge: 211
    Registriert: Di 12. Mär 2013, 13:27
    Wohnort: Wein4tel, Österreich

folder Do 4. Jul 2013, 12:09

Bis jetzt war für mich ZOE immer männlich, also der ZOE.

Aber seit dem das Fahrzeug bei einigen Leuten beim Laden dermaßen herumzickt, kann es sich eigentlich nur um eine weibliche Form handeln.

Also die ZOE.

Sorry für den nicht wertvollen off topic-Beitrag.
ZOE R240 Intens Frosty-Beige ab 05.07.2018
ZOE Q210 Intens Gletscher-Weiß 28.06.2013 bis 05.07.2018 (75.000 km)
12,5 kWh/100km
E.ON BasisBox 2
mobile Ladebox mit Bettermann-Platine

Re: Zoe verträgt keinen Nachtstrom (fast gelöst)

menu
Turbothomas
    Beiträge: 1737
    Registriert: Di 18. Dez 2012, 11:17
    Wohnort: Stuttgart
    Website

folder Do 4. Jul 2013, 12:36

arthur.s hat geschrieben: Das Problem kommt (und jetzt wirds technisch) in der 15. bis 19. Oberschwingung vor. Also im Bereich von 750HZ bis 950HZ. Diese Werte liegen bei den Phasen L2 und L3 in diesen Zeitraum deutlich über dem Grenzwert. Ich werde in den nächsten Tagen eine genauere Auswertung erhalten. Der Netzbetreiber spricht auch intern und mit RWE über Lösungsmöglichkeiten. Ich werde mal jetzt einfach einen Netzfilter für diese Frequenzen suchen.

Halte euch weiter auf dem Laufenden.

Arthur
Die Festplattenhersteller hatten auch mal Probleme mit Platinenlayouts und Oberschwingungen. Datenverlust und zerstörte Platten waren die Folge. Sehr ärgerlich das Ganze.
Ciao
Thomas
- Standard AC43kW-Normalladung für alle!
- 22kW AC als Notfalllader, darunter nicht notfalltauglich!
- Wer DC-Lader (CCS) kauft unterstützt die Abzocke zukünftiger E-Mobilisten

Der Ladesäulen-Tester

menu
Benutzeravatar
    evolk
    Beiträge: 942
    Registriert: Sa 23. Jun 2012, 03:18
    Wohnort: Mondsee, Österreich
    Website

folder Fr 5. Jul 2013, 09:03

Vielleicht sollten wir uns so was anschaffen:

http://www.pressetext.com/news/20130705005
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Laden, Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag