Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

USER_AVATAR
  • Batterie Tom
  • Beiträge: 950
  • Registriert: Di 9. Okt 2012, 22:18
  • Wohnort: Wien
read
TomTomZoe hat geschrieben:
NI-ZE55 hat geschrieben:Bei hausinternen Tests konnten wir die Sperrung, nur durch mehrmalige und aufeinanderfolgende Vorkonditionierungsanfragen, hervorrufen. Startet man die Vorkonditionierung, egal ob per App/Online-Portal/Keycard, nur einmalig vor Fahrtantritt, so sollte es zu keinen weiteren Problemen kommen.
Heute konnte ich meine Q210 (09/2014) aus der Werkstatt holen. Es wurde die Firmware der Klimanlagensteuerung aktualisiert (auf der Rechnung als Nummer A4HT aufgeführt, das ist aber wahrscheinlich nicht der Servicecode).

Und, was soll ich sagen über die Wärmepumpe: Sie brummt, sie vibriert, sie zieht 4kW Leistung, sie funktioniert wieder. :hurra: :danke:
Zumindest aktuell, mal sehen was sie in den nächsten Tag macht ;)

Die bisherige Firmware war 0701 > 0515
Firmware vor Update.png
Die neue Firmware ist 0806 > 0515
Firmware nach Update.png
Eine kurze Frage: wo sehe ich diese Firmware Informationen?

LG Tom
Beste Grüße Tom

1.ZOE neu INTENS Q210 weiß seit 06/2013. 2.ZOE gebraucht 02/14 INTENS Q210 grau seit 03/2016. 3.ZOE neu Q90 grau neu seit 06/2018 - ges. 85.000 Kilometer mit ZOE gefahren - 18 kWp PV Anlage am Haus - www.elektromobil-gf.at
Anzeige

Re: Problem mit Heizung

timmbo
  • Beiträge: 294
  • Registriert: Mi 16. Mär 2016, 21:11
  • Wohnort: Vöcklabruck, Oberösterreich
  • Danke erhalten: 2 Mal
read
Hallo,

bei mir war es ja das fehlende Kühlmittel.
Aber mir ist nun was anderes aufgefallen, die Wärmepumpe springt bei mir nur an wenn ich nicht am Strom hänge.
Also Vorkondizionierung mit angeschlossenem Typ2 Kabel, geht nur die Lüftung, keine Wärmepumpe.
Ist mir vorher nicht aufgefallen, oder ist es eine Fehlfunktion?
Bei wem geht die Wärmepumpe mit angeschlossenem Typ2 Kabel in Verbindung mit Vorkondizionierung Keycard?

Servus
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch

Re: Problem mit Heizung

USER_AVATAR
  • most
  • Beiträge: 877
  • Registriert: Sa 21. Nov 2015, 09:47
  • Wohnort: Hannover
  • Hat sich bedankt: 43 Mal
  • Danke erhalten: 55 Mal
read
Batterie Tom hat geschrieben:Eine kurze Frage: wo sehe ich diese Firmware Informationen?
In der App CanZE. Gibts für Android und mittlerweile auch für iOS in den jeweiligen Stores. Ersteres läuft mit einem Bluetooth Dongle am OBD-II-Port, letzteres dito nur mit WLAN.

Re: Problem mit Heizung

USER_AVATAR
  • most
  • Beiträge: 877
  • Registriert: Sa 21. Nov 2015, 09:47
  • Wohnort: Hannover
  • Hat sich bedankt: 43 Mal
  • Danke erhalten: 55 Mal
read
timmbo hat geschrieben: Bei wem geht die Wärmepumpe mit angeschlossenem Typ2 Kabel in Verbindung mit Vorkondizionierung Keycard?
Bei mir. Habe jedoch auch per App aktiviert, was aber keinen Unterschied machen sollte.

Re: Problem mit Heizung

USER_AVATAR
  • Batterie Tom
  • Beiträge: 950
  • Registriert: Di 9. Okt 2012, 22:18
  • Wohnort: Wien
read
most hat geschrieben:
Batterie Tom hat geschrieben:Eine kurze Frage: wo sehe ich diese Firmware Informationen?
In der App CanZE. Gibts für Android und mittlerweile auch für iOS in den jeweiligen Stores. Ersteres läuft mit einem Bluetooth Dongle am OBD-II-Port, letzteres dito nur mit WLAN.
Danke - schon gefunden :)
Beste Grüße Tom

1.ZOE neu INTENS Q210 weiß seit 06/2013. 2.ZOE gebraucht 02/14 INTENS Q210 grau seit 03/2016. 3.ZOE neu Q90 grau neu seit 06/2018 - ges. 85.000 Kilometer mit ZOE gefahren - 18 kWp PV Anlage am Haus - www.elektromobil-gf.at

Re: Problem mit Heizung

USER_AVATAR
  • tommy_z
  • Beiträge: 467
  • Registriert: Mo 20. Mai 2013, 18:00
  • Wohnort: 92237 Sulzbach-Rosenberg, Deutschland
  • Hat sich bedankt: 5 Mal
read
most hat geschrieben:
timmbo hat geschrieben: Bei wem geht die Wärmepumpe mit angeschlossenem Typ2 Kabel in Verbindung mit Vorkondizionierung Keycard?
Bei mir. Habe jedoch auch per App aktiviert, was aber keinen Unterschied machen sollte.
Diese Keycard?
Bild
Du meinst, wenn Du Dein Ladekabel angeschlossen und unter Strom gesetzt hast, und dann auf den unteren Knopf (mit dem Ventilator) der Keycard drückst, dann kommt es bei Dir warm??

Da bekomme ich immer 1:1 die kalte Umgebungsluft mit voller Drehzahl des Lüfters ins Fahrzeug geblasen (Q210 EZ 7/2013). Der Wiki-Tipp hat bei mir leider nie funktioniert.
Beste Grüße, Thomas
****
Auto: Renault Zoe Intens, EZ 7/2013
Moped: InnoScooter RETRO-L
Pedelec: Kalkhoff Pro Connect
PV-Anlage Winaico / SMA 7,36 kWp; Elco Auron Röhrenkollektoren
****
Solarförderverein: 3 Schwerpunkte für die Energiewende

Re: Problem mit Heizung

timmbo
  • Beiträge: 294
  • Registriert: Mi 16. Mär 2016, 21:11
  • Wohnort: Vöcklabruck, Oberösterreich
  • Danke erhalten: 2 Mal
read
Hallo,

ja genau diese Keycard, sobald die ZOE am Strom hängt geht die Wärmepumpe nicht.
Ziehe ich den Stecker ab, bzw. beende ich die Ladung, dann springt die Wärmepumpe an und es wird warm.


Grüße
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch

Re: Problem mit Heizung

USER_AVATAR
  • Alex1
  • Beiträge: 14226
  • Registriert: Sa 28. Dez 2013, 16:59
  • Wohnort: Unterfranken
  • Hat sich bedankt: 1221 Mal
  • Danke erhalten: 247 Mal
read
Bei mir wird es dann auch angesteckt warm :D

Die WP frisst aber anscheinend Ladung, der SOC geht runter :shock:
Not-wendig: www.bzfe.de/inhalt/planetary-health-diet-33656.html

Freitag treffen wir uns: https://fridaysforfuture.de/allefuersklima/

Herzliche Grüße
Alex

Rest-CO2 kompensieren: atmosfair.de Goldstandard

Re: Problem mit Heizung

USER_AVATAR
read
Ja weil die Ladung beendet ist
Ihr müsst angesteckt immer den Rlink Timer setzen
Dann heizt er fein 25 min :)
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - 600 EUR Förderung für Ladestationen in AT / 900 EUR KfW Förderung in DE
Referral-Code: https://ts.la/stefan78696

Re: Problem mit Heizung

CaptFish
  • Beiträge: 19
  • Registriert: Mo 11. Jan 2016, 14:54
read
Heizung ist auch in Großbritannien ein Problem. Ist nur nicht so of so kalt, ich glaub es hängt mit vorheizen bei minus Temperaturen zusammen- dann wenn man es braucht.
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag