Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

smigel1
  • Beiträge: 184
  • Registriert: Di 10. Jul 2012, 08:22
  • Wohnort: Weiz , Österreich
  • Danke erhalten: 5 Mal
read
Hallo Peter1,
Die Lösung deines Problems ist sehr interessant für mich - da ich auch über zu wenig Heizleistung klage jedoch meine Werkstatt nicht die Möglichkeiten bzw. über das Know-how verfügt die Heizleistung zu testen! Ich habe auch schon die Lüftung verdächtigt - da im Stillstand oder langsamen Fahren (Stadt) die Temperatur wesentlich schneller ansteigt als bei Überlandfahrten. Kannst du mir bitte mitteilen welcher Test genau zu dieser Erkenntnis "Lüftungsklappenfehler" geführt hat! Damit ich meine Werkstatt darauf hinweisen kann was diese wie testen soll um diesen Fehler zu finden oder ausschließen zu können.
Mir hat eine beheizbare Sitzauflage sehr geholfen um die Fahrten im Winter erträglicher zumachen!
LG
Smi
Verbrennungsmotor ist sowas von Steinzeit!
Anzeige

Re: Problem mit Heizung

USER_AVATAR
  • unityportal
  • Beiträge: 95
  • Registriert: Mo 16. Jun 2014, 18:55
  • Wohnort: Dallein
read
Hi Leute,

muss mich auch mal zu dem Thema melden. Ich fahre seit ein paar Tagen die Zoe und bin von der Heizleistung begeistert. Hab eine A-Klasse (Benziner) die heizt vielleicht noch einen Ticken schneller aber die Heizung der Zoe ist weit schneller als ein Diesel. Hab wie "SOC100" A/C aus, Düsen auf Scheibe und Fußraum und wohlig warme 22-24 Grad eingestellt. Fahre immer im Eco Modus und kann mich nicht beklagen. Muss aber fairerweise dazu sagen als wir mit unserer Zoe noch als Vorführer unterwegs waren und bei Regen die Klima anhatten hatte ich auch 10 Minuten warmes Gebläse danach wieder kalt, wieder warm und wieder kalt. Das permanente Wechseln muss mit der Klima zusammenhängen.
Zoe Zen Fahrer - 100% elektrisiert
25kW PV-Anlage für reichlich Ökostrom - Heizen mit Infrarot (235m²) - Fahren mit Zoe - Kosten 0,-

Re: Problem mit Heizung

USER_AVATAR
  • Rasky
  • Beiträge: 1257
  • Registriert: So 2. Sep 2012, 08:52
  • Wohnort: 51688 Wipperfürth
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 48 Mal
read
Heute war es während der Fahrt nicht wirklich warm. Kann ich das mit den Lüftungsklappen irgendwie feststellen ??
Elektrisch unterwegs e-Up und bald ID3 und Smart Forfour EQ

Re: Problem mit Heizung

USER_AVATAR
  • Rasky
  • Beiträge: 1257
  • Registriert: So 2. Sep 2012, 08:52
  • Wohnort: 51688 Wipperfürth
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 48 Mal
read
Die Werkstatt in Köln hat den Test mit laufendem Auto auf dem Hof gemacht. Da hielt der Wagen die Temperatur. Kann natürlich sein, das die Fahrtluft Ungemach bringt.
Wie stellt man das mit der Klappe fest ?
Elektrisch unterwegs e-Up und bald ID3 und Smart Forfour EQ

Re: Problem mit Heizung

USER_AVATAR
  • Peter1
  • Beiträge: 60
  • Registriert: Sa 25. Okt 2014, 19:16
  • Danke erhalten: 2 Mal
read
Hallo,

in meinem Fall funktionierten die Klappen ja gar nicht, Zusatzheizer ging aus= Luft permanent kalt obwohl die WP lief.
Bei den meisten hier beschriebenen Fällen sind ja wohl eher die starken Schwankungen das Problem.

Ob es einen richtigen Test dafür gibt, kann ich nicht beantworten.
Glaube eher, es wurde Punkt für Punkt der möglichen Fehler ausgeschlossen. Es hat ja auch seine Zeit gebraucht bis der Fehler gefunden wurde.

Gruß
Peter

Re: Problem mit Heizung

smigel1
  • Beiträge: 184
  • Registriert: Di 10. Jul 2012, 08:22
  • Wohnort: Weiz , Österreich
  • Danke erhalten: 5 Mal
read
Hallo,
Danke Peter1 für deine Antwort (PN).
So wie das sehe, gibt es zwei Lager: Jene wo die Heizung tadellos (100%) funktioniert und jene welche das Gefühl haben die tut nicht richtig (~50-75%), mein Wunsch wäre eine Liste an Ursachen welche dazu führten das die Heizung im ZOE nicht zu 100% lief!
Ich selber habe bemerkt - das nur bei Umluft das Empfinden besser ist als ohne, muss aber ständig das beschlagen der Scheiben ausgleichen.
Aus meinem Fußraum (Fahrerseite) kommt gar keine Luft - die verschwindet anscheinend irgendwo hinter dem Armaturenbrett. Wobei beifahrerseitig schön stark der Orkan rauskommt - was mir als Fahrer gegen meine kalten Oberschenkel nicht hilft! Ich habe auch schon die Fußlüftung beim Beifahrer reduziert(teilweises abkleben), in der Hoffnung das bei mir dann mehr raus kommt - aber nutzlos! Ich habe auf schon versucht etwas bessere Isolation zw. WP und Kabine herzustellen! - hilft alles nix!
Was sehr helfen würde wenn man den Elektrischen Zuheizer irgendwie manuell aktivieren könnte - da die Heizung mit PTC wesentlich besser ist als ohne.
LG Smi
Verbrennungsmotor ist sowas von Steinzeit!

Re: Problem mit Heizung

USER_AVATAR
read
Also bei mir ist es mal so mal so
Manchmal stelle ich auf 20 AUTO und es kommt zeitweise kalt raus oder lauwarm dann wieder warm.

Manchnal stelle ich es auf 23 und es brennt durch wie die Hölle. Alles in allem 85% Zufriedenheit.
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - 600 EUR Förderung für Ladestationen in AT / 900 EUR KfW Förderung in DE
Referral-Code: https://ts.la/stefan78696

Re: Problem mit Heizung

USER_AVATAR
  • tommy_z
  • Beiträge: 467
  • Registriert: Mo 20. Mai 2013, 18:00
  • Wohnort: 92237 Sulzbach-Rosenberg, Deutschland
  • Hat sich bedankt: 5 Mal
read
smigel1 hat geschrieben:... mein Wunsch wäre eine Liste an Ursachen welche dazu führten das die Heizung im ZOE nicht zu 100% lief!
Ich hoffe immer noch auf meine Werkstatt, der ich die Adresse von Peter1s Werkstatt zugemailt habe, damit die mal miteinander konferieren können. Meine Werkstatt ist grade an einer anderen Heizungsprobleme-Zoe dran und hat mir versprochen, sich bei Neuigkeiten wieder zu melden. Wenn ich mehr weiß, werde ich mich hier melden, zumal ich die Heizung meiner Zoe dann auch gerne "heilen" lassen möchte - hoffentlich noch in diesem Winter.
Beste Grüße, Thomas
****
Auto: Renault Zoe Intens, EZ 7/2013
Moped: InnoScooter RETRO-L
Pedelec: Kalkhoff Pro Connect
PV-Anlage Winaico / SMA 7,36 kWp; Elco Auron Röhrenkollektoren
****
Solarförderverein: 3 Schwerpunkte für die Energiewende

Re: Problem mit Heizung

USER_AVATAR
  • ECarmapf
  • Beiträge: 152
  • Registriert: Mo 30. Dez 2013, 20:47
  • Wohnort: near STR
  • Hat sich bedankt: 48 Mal
read
tommy_z hat geschrieben:Bei mir funktioniert die Heizung insbesondere am Anfang nur ganz kurz; danach wird es kalt, auch bei maximaler Temperatureinstellung. Das würde zu der Geschichte mit der falsch geöffneten Lüftungsklappe passen. Seltsamerweise geht nach längerer Fahrt (ab ca. 20-30 km) oder wiederholten (kürzeren) Fahrten ohne große Pausen dazwischen die Heizleistung wieder nach oben. Wenn ich die 70 km nach Nürnberg fahre, ist es am Ziel meist warm, so als ob meine Zoe einen Kühler hätte, der sich erst aufheizen muss :?

Meine Werkstatt ist auch gerade auf der diesbezüglichen Fehlersuche bei einem anderen Zoe; vielleicht hat die Lösung aus Berlin von Peter1 ja Erfolg.
Gestern bei der Erstfahrt über 250 km hatte ich auch das Problem dass der Neuwagen mal heizte und mal nicht. Ich hatte ja genug Zeit bei Tempo 90 bis 100 km/h und habe versucht die Vorschlage hier im Forum umzusetzen (kein Eco, kein AC, Lüftungsstellungen, Automatic on/off, Temperaturregler hochdrehen...). Die Außentempereatur pendelte immer um die Null Grad. Da die Wärmepumpe während des Ladens im Komfortmodus deutlich hörbar ihre Arbeit verrichtete scheint mir das Problem an der Steuerung oder am Zusammenspiel zwischen Wärmepumpe und Heizelement zu liegen.
Guten Abend, Grüßle und Hallo übrigens:
unser Elektro-Wagen steht seit Mitternacht in der Garage in der Nähe des Stuttgarter Flughafens und auch hier in der Forums-Garage :)
Die ZOE ergänzt den Alltagsfuhrpark von zwei Pedelecs und einem Erdgas Zafira A. Diesen Gaser könnte sie nach einer Testphase gerne ersetzten; dann muss sie aber solide funktionieren -vorallem die Heizung- sonst können wir weiter auf den Zweirädern frieren ;)
Youngtimer-Pedelec mit 36 Volt Werkzeugakku, Kalkhoff Pedelec,
ZOE Intens, Q210, EZ 30.12.14, bei 37 tkm in Zahlung gegeben
Eigenbau-Ladebox mobil bis 43kW
25.2.20: bestellt ZOE Ph2 - Leasing zwei Jahre - Ankunft Händler 3.6.20

Re: Problem mit Heizung

USER_AVATAR
read
ECarmapf hat geschrieben:
tommy_z hat geschrieben:Bei mir funktioniert die Heizung insbesondere am Anfang nur ganz kurz; danach wird es kalt, auch bei maximaler Temperatureinstellung. Das würde zu der Geschichte mit der falsch geöffneten Lüftungsklappe passen. Seltsamerweise geht nach längerer Fahrt (ab ca. 20-30 km) oder wiederholten (kürzeren) Fahrten ohne große Pausen dazwischen die Heizleistung wieder nach oben. Wenn ich die 70 km nach Nürnberg fahre, ist es am Ziel meist warm, so als ob meine Zoe einen Kühler hätte, der sich erst aufheizen muss :?

Meine Werkstatt ist auch gerade auf der diesbezüglichen Fehlersuche bei einem anderen Zoe; vielleicht hat die Lösung aus Berlin von Peter1 ja Erfolg.
Gestern bei der Erstfahrt über 250 km hatte ich auch das Problem dass der Neuwagen mal heizte und mal nicht. Ich hatte ja genug Zeit bei Tempo 90 bis 100 km/h und habe versucht die Vorschlage hier im Forum umzusetzen (kein Eco, kein AC, Lüftungsstellungen, Automatic on/off, Temperaturregler hochdrehen...). Die Außentempereatur pendelte immer um die Null Grad. Da die Wärmepumpe während des Ladens im Komfortmodus deutlich hörbar ihre Arbeit verrichtete scheint mir das Problem an der Steuerung oder am Zusammenspiel zwischen Wärmepumpe und Heizelement zu liegen.
Guten Abend, Grüßle und Hallo übrigens:
unser Elektro-Wagen steht seit Mitternacht in der Garage in der Nähe des Stuttgarter Flughafens und auch hier in der Forums-Garage :)
Die ZOE ergänzt den Alltagsfuhrpark von zwei Pedelecs und einem Erdgas Zafira A. Diesen Gaser könnte sie nach einer Testphase gerne ersetzten; dann muss sie aber solide funktionieren -vorallem die Heizung- sonst können wir weiter auf den Zweirädern frieren ;)
Das wird sie wohl schaffen ;)

Gruß Marc
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag