Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

elbutcho
  • Beiträge: 2
  • Registriert: Mi 20. Jan 2016, 19:45
read
Wollte Euch ein kurzes Update zu meinem Zoe ohne Wärmepumpe geben:
- Nürnberger Werkstatt hatte keine Ahnung und wollte nicht helfen
- Glücklicherweise funktioniert die Zoe nun seit zwei Tagen wieder - einfach so. Wärmepumpe läuft laut an und macht schön warm. Unglaublich.
Am gestrigen Freitag dann nochmal der Anruf aus Bad Neustadt, wo ich das Auto gekauft hatte: Inzwischen gab es dort mehrere Fälle mit den gleichen Symptomen. Tatsächlich war auch dort jedes Mal beim Testen das Problem verschwunden und die Zoe wurde schön warm.
Die Werkstatt kann es noch nicht genau sagen, vermutet jedoch ein Problem mit der Steuerung der Klimaanlage. Oftmals helfe aber einfach die Innenraumsicherung (war's die 10 Ampere?) rauszunehmen und nach einer Minute wieder rauszunehmen.
Hatte ich hier im Forum auch irgendwo schon mal gelesen.
Für alle ohne warme Zoe: viel Glück, irgendwann wird es wieder warm...
Anzeige

Re: Problem mit Heizung

USER_AVATAR
  • R240Pe
  • Beiträge: 468
  • Registriert: Do 22. Okt 2015, 19:59
  • Hat sich bedankt: 26 Mal
  • Danke erhalten: 82 Mal
read
Jack76 hat geschrieben:Der Zoe hat das ja schwer in Verruf geratene R1234yf ...
Das Diskutieren über die Umweltfreundlich/-Schädlichkeit von Kältemitteln wird bei der Ursachenforschung und der Behebung von Heizungsproblemen keinen Schritt weiter führen. Auch dürfte die Menge des Kältemittels keine Rolle spielen, wenn die Wärmepumpe ohne Rücksicht auf Umgebungs- und Betriebstemperaturen einmal läuft, dann "ausfällt" und dann durch Selbstheilung wieder funktioniert (hat sich selbst aufgefüllt?).
Wenn wir das Problem lösen wollen, benötigen wir konkrete Fakten zum genauen Ablauf und zu den genauen Betriebsbedingungen. Vermutungen helfen nicht weiter.
Es ist auch zu berücksichtigen, dass die Wärmepumpe immer die gleiche ist - bei warmen Temperaturen als Klimaanlage, bei kalten Temperaturen als Heizung. Wenn die WP nur bei kalten Temperaturen nicht richtig/regelmäßig funktioniert - über vergleichbares Verhalten bei Ausfällen als Klimaanlage wurde bisher nichts berichtet - stellt sich die Frage, welche Einflussfaktoren gibt es, die das Verhalten der WP bei Kälte dahingehend beeinträchtigen können, dass sie nicht anläuft.

Es ist wohl eher die Frage, welche Steuerelemente (Soft- oder Hardware) reagieren nicht korrekt.
Aus den verschiedenen Berichten zwischenzeitlich mehrerer Threads in GE zum ZOE-Heizungsproblem deutet - sofern nicht ein tatsächlicher Schaden mit echtem Funktionsausfall an der WP vorliegt - vieles darauf hin, dass es ein Software-Problem sein könnte.
Beim Löschen des Fehlerspeichers wird nicht nur der Fehlereintrag gelöscht, sondern auch die dazugehörende Steuerung zurückgesetzt - also auf Standard-Werte zurückgestellt. Wenn die fehlerverursachende Situation wieder eintritt, gibt es den Fehler erneut, die WP funktioniert wieder nicht.
Anscheinend gibt es aber auch eine Situation, in der "am Fehler vorbei" die WP wieder funktionieren kann, der Fehlereintrag wird dann wohl unwirksam, bleibt aber zum Auslesen stehen.
Auch das Herausnehmen und Einsetzen von Sicherungen hat evtl. auf ein elektrisches Steuerelement gleiche Auswirkungen - es wird wieder auf eine vorgegebene Grundstellung zurückgesetzt. Wenn das mit der Sicherung - welche? - bei jeder WP-Störung funktionieren würde, wäre die Fehlerbedingung klar eingrenzbar und wir könnten bis zur Installation eines Updates durch Haurausnehmen und Einsetzen der richtigen Sicherung uns an einer (wieder) funktionierenden WP wärmen.

Die Berichte über die "zufällig" ausfallende WP sind mittlerweile so häufig, ich würde daher nicht mehr von zufälliger Störung/Defekt ausgehen. Auch die wiederholt berichtete "Selbstheilung" wird einen konkreten Ablauf haben, den zu erkennen sinnvoll wäre.

Je genauer die Angaben zu den Betriebsbedingungen sind, umso eher werden die Zusammenhänge erkannt und der Fehler gefunden.
Ich habe hier http://www.goingelectric.de/forum/renau ... ml#p302747 auch schon mal folgendes gefragt:
Interessant wäre, ob bei ausgefallener WP bei anderen Fahrzeugen auch beim Start der Vorheizfunktion über FB kurz der WP-Lüfter anläuft und sich danach sofort wieder ausschaltet. Die Software oder ein Relais stellen hier wohl eine Bedingung fest, unter der das Hochfahren der WP abgebrochen wird - zumindest bei meinem R240 (10/2015).
Da dieser Vorgang relativ kurz und leise ist, nimmt man das nur wahr, wenn man sich unmittelbar vor dem Fahrzeug befindet.
Ich konnte das mit dem Handy dokumentieren, derzeit funktioniert meine WP aber - mit regelmäßigem Vorheizen morgens und abends 2x unmittelbar aufeinander mittels FB vor Fahrtantritt.
Das Bessere ist der Feind des Guten ... :idea: ZOE R240 10/2015 - 11/2017 ... bis der Q90 ZE40 (D-Ausführung) 11/2017 geliefert wurde ...
Alle sagten, das geht nicht! - Da kam einer, der wusste das nicht und hat´s einfach gemacht ... :?

Re: Problem mit Heizung

USER_AVATAR
  • Berndte
  • Beiträge: 6866
  • Registriert: Sa 30. Aug 2014, 19:46
  • Wohnort: Oyten (bei Bremen)
  • Hat sich bedankt: 367 Mal
  • Danke erhalten: 198 Mal
read
R240Pe hat geschrieben:...Auch dürfte die Menge des Kältemittels keine Rolle spielen, wenn die Wärmepumpe ohne Rücksicht auf Umgebungs- und Betriebstemperaturen einmal läuft, dann "ausfällt" und dann durch Selbstheilung wieder funktioniert (hat sich selbst aufgefüllt?).....
Doch genau so äußert sich ein Kältemittelmangel. Frag mal einen Kälteanlagenbauer.
Sep 2014: Renault Zoe
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners
Apr 2019: Tesla Modell ≡ (LR AWD mit AP)
1500km kostenloses SuperCharging für Dich und mich, wenn Du diesen Link zur Bestellung (S/3/X/Y) nutzt:
https://ts.la/bernd30762

Re: Problem mit Heizung

USER_AVATAR
  • R240Pe
  • Beiträge: 468
  • Registriert: Do 22. Okt 2015, 19:59
  • Hat sich bedankt: 26 Mal
  • Danke erhalten: 82 Mal
read
Berndte hat geschrieben:
R240Pe hat geschrieben:...Auch dürfte die Menge des Kältemittels keine Rolle spielen, wenn die Wärmepumpe ohne Rücksicht auf Umgebungs- und Betriebstemperaturen einmal läuft, dann "ausfällt" und dann durch Selbstheilung wieder funktioniert (hat sich selbst aufgefüllt?).....
Doch genau so äußert sich ein Kältemittelmangel. Frag mal einen Kälteanlagenbauer.
Da hast Du ganz recht und das ist prinzipiell auch richtig und als langjähriger Wohnmobilfahrer mit Klimaanlage kann ich dazu einiges berichten.
Bei den Berichten über die Ausfälle der WP durch das mehrmals hintereinander Starten der Heizung durch FB würde ich zunächst auch Kältemittelmangel vermuten. Aber wir haben hier aber die vielen Berichte der ZOE-Fahrer darüber, dass die WP tageweise ausfällt und danach wieder ohne Probleme funktioniert.
Die Berichte enthalten Angaben zu den unterschiedlichsten Außentemperaturen. Es ist mal warm, mal kalt, mal sehr kalt - und die WP´s funktionieren nicht und egal welcher Temperaturverlauf - sie funktionieren ein paar Tage später wieder.
Ein Mangel an Kältemittel behebt sich nicht von allein.
Wenn wärmere Temperaturen (Volumenausdehnung) zum Wiederfunktionieren der WP führen, warum funktioniert sie dann bei 10 °C weniger - bei - 13°C auch plötzlich wieder einwandfrei - seither -.
Sicherungen ziehen, Fehlerspeicher zurücksetzen - WP funktioniert - ein Hinweis auf fehlendes Kältemittel?
Bei meinem letzten Ausfall der WP habe ich den Händler aufgesucht und bei der Demonstration des Ausfalls - hat sie dort wieder funktioniert! Jetzt werde ich - wenn notwendig - die nächste (Ausfall-)Gelegenheit nutzen.
Mal sehen, welche weiteren Infos wir dazu bekommen - irgendwo muss der Fehler ja stecken!
Das Bessere ist der Feind des Guten ... :idea: ZOE R240 10/2015 - 11/2017 ... bis der Q90 ZE40 (D-Ausführung) 11/2017 geliefert wurde ...
Alle sagten, das geht nicht! - Da kam einer, der wusste das nicht und hat´s einfach gemacht ... :?

Re: Problem mit Heizung

SyntaxError
  • Beiträge: 50
  • Registriert: Do 11. Jun 2015, 18:56
read
Also bei mir war es definitiv auch vorheizen starten per app, danach nochmal starten per FB, und dann ging keine Heizung mehr, Zoe stand in der Garage, also eher Temperatur unkritisch.

Re: Problem mit Heizung

USER_AVATAR
read
SyntaxError hat geschrieben:Also bei mir war es definitiv auch vorheizen starten per app, danach nochmal starten per FB, und dann ging keine Heizung mehr, Zoe stand in der Garage, also eher Temperatur unkritisch.
Meine hat es auch erwischt. In der früh bei -15 Grad ging noch alles. Am Abend bei -4 Grad an der Ladesäule auch. Dann 7 km weiter abgestellt und 2x mit Fernbedienung vorgeheizt. Dann ging nix mehr. Kam nur noch lauwarme Luft.
Sicherung gezogen, hat nix geholfen. Batterie für 15 Minuten abklemmen hat nix geholfen. Werd mal Vorndran anschreiben, vielleicht genügt das ja um ihr zu drohen :-)
VW e-Golf 2020Bild Der e-Wolf auf YouTube

Re: Problem mit Heizung

USER_AVATAR
  • Berndte
  • Beiträge: 6866
  • Registriert: Sa 30. Aug 2014, 19:46
  • Wohnort: Oyten (bei Bremen)
  • Hat sich bedankt: 367 Mal
  • Danke erhalten: 198 Mal
read
Dann fahrt doch in die Werkstatt. Die neuen R240 haben doch noch alle Garantie.
Also keine Philosophiererei ... hinfahren, Fahrzeug da lassen.
Wenn die Kiste dann 3x nicht zufriedenstellend repariert wurde langsam mal das Wort Wandlung verwenden.
Das Problem quatscht ihr einfach nicht weg... und selbst wenn jemand den Grund herausfindet, warum das so ist, wollt ihr dann entsprechend handeln und euch evtl. einschränken?
Wäre zwar interessant zu wissen, woran es liegt, hätte aber keinen Nutzwert.
Sep 2014: Renault Zoe
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners
Apr 2019: Tesla Modell ≡ (LR AWD mit AP)
1500km kostenloses SuperCharging für Dich und mich, wenn Du diesen Link zur Bestellung (S/3/X/Y) nutzt:
https://ts.la/bernd30762

Re: Problem mit Heizung

USER_AVATAR
  • eDEVIL
  • Beiträge: 12163
  • Registriert: Di 2. Jul 2013, 09:10
  • Hat sich bedankt: 14 Mal
read
Man möchte ja meinen,das ein R240 ausgereifter sein müsste. Wurde durch kostendruck etwsd verändert ausser dem Motor?
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.

Re: Problem mit Heizung

USER_AVATAR
read
Berndte hat geschrieben:Dann fahrt doch in die Werkstatt. Die neuen R240 haben doch noch alle Garantie.
Also keine Philosophiererei ... hinfahren, Fahrzeug da lassen....
Wäre zwar interessant zu wissen, woran es liegt, hätte aber keinen Nutzwert.
im prinzip richtig, finde ich. allerdings nätte es m.E. sehr wohl nutzwert, wenn wir herausbekommen könnten, ob es EIN fehler ist, oder, oder, oder.
denn die werstätten machen uns hier ja alle eher eindruck, dass sie noch weniger wissen, als wir :D insofern: wenn wir es herausbekommen könnten, wäre das SEHR wertvoll :D
EV-Stromtarif: http://links.naturstrom.de/wpquertz
die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: 60er, 7 Sitze 30.12.16 – 23.01.20
- M3: "Freitag der 13." 13/03/2020

Re: Problem mit Heizung

USER_AVATAR
read
Berndte hat geschrieben:Dann fahrt doch in die Werkstatt. Die neuen R240 haben doch noch alle Garantie.
Also keine Philosophiererei ... hinfahren, Fahrzeug da lassen.
Wenn die Kiste dann 3x nicht zufriedenstellend repariert wurde langsam mal das Wort Wandlung verwenden.
Das Problem quatscht ihr einfach nicht weg... und selbst wenn jemand den Grund herausfindet, warum das so ist, wollt ihr dann entsprechend handeln und euch evtl. einschränken?
Wäre zwar interessant zu wissen, woran es liegt, hätte aber keinen Nutzwert.
Ich war schon zwei mal beim Freundlichen und es wurde schon drei mal die Fehler zurückgesetzt (einmal ohne R-Link das brachte nix), dann geht es ja wieder für ein paar Wochen. Aber das ist keine Lösung für das Problem, möchte auch wissen warum. Ich warte noch auf das neues Steuergerät dann sieht man ob das die Lösung für das Problem war....
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ long range all-wheel drive (07/2019)
Renault Kangoo Maxi Z.E. 33 (bestellt)
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag