Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

USER_AVATAR
read
elbutcho hat geschrieben:Liebe Zoe-Kollegen,

meine Zoe (R240 mit Erstzulassung Ende November 2015) macht ebenfalls Zicken:
Seit 15. Januar funktioniert die Vorheizung weder per FB noch per RLink. Vorher: Super schnell warm und schön mollig.
Auch während der Fahrt (80km am 16.01.) wird sie nicht warm.
Seit 18.01. war die Zoe dann beim Händler. Dessen Ergebnis: "Läuft doch alles".
Als ich am 20.01. die Zoe wieder abholen will, starte ich per RLink die Vorheizung, aber nichts passiert.
Normalerweise startet die Vorheizung unterstützt von lautem Geräusch. Ist das die Wärmepumpe?
Jedenfalls ist die Zoe leise und im Innern wird nur die vorhandene Luft umgewirbelt.
Der Händler in Nürnberg sagt: Passt doch und sieht keinen Fehler. Daneben steht ein R210, bei dem die Vorheizung läuft und der laut brummt. Häh?
Heute Abend habe ich die Zoe wieder mitgenommen. Wirklich warm wird sie nicht. Zwischen Klima und Umluft überhaupt kein Unterschied bzw. Umluft wärmer.
Der Händler sagt, dass die Wärmepumpe nur anläuft, wenn es draußen feucht ist und der Motor "getrocknet" werden muss.
Ist mir letztlich egal: Das Teil wird nicht warm, aber keiner hat eine Ahnung oder weiß was wirklich los ist. Angeblich kennen auch andere Händler dieses Problem nicht.
Was ist denn jetzt eigentlich Fakt?
Viele Grüße
elbutcho
Bei mir ist die Wärmepumpe bis jetzt zwei mal ausgefallen:
Beim ersten Mal wurden in der Werkstätte alle Fehler gelöscht auch die vom R-Link.
Dann hat es wieder funktioniert.
Beim zweiten Mal wurde das R-Link ausgeschalten und es wurden alle Fehler gelöscht das hat dann nicht funktioniert. Beim nächsten Versuch wurde auch das R-Link wieder eingeschalten und alle Fehler noch mal gelöscht dann hat die Wärmepumpe wieder funktioniert.
Es wurden aber vor dem Löschen alle Fehler gespeichert und an Renault geschickt, es wurde dann von Renaultzentralle gesagt das es ein neues Steuergerät gibt das sollte in der nächsten Wochen noch getauscht werden.

Bei meinen Zoe R240 läuft die Wärmepumpe auch unter null Grad, wenn kein ECO eingeschalten ist!
Ich glaube auch schon zu wissen warum bei mir es zwei mal zum Ausfall gekommen ist.
Ich habe beim ersten Mal die Vorheizung 3 mal über die Fernbedienung innerhalb von ca. 20 Minuten bedient, danach losgefahren und es lief keine Wärmepumpe mehr. Beim zweiten Mal war es das selbe nur das ich geladen habe und im Fahrzeug war und die Wärmepumpe auch über die Fernbedienung eingeschalten habe und als ich sie das vierte mal einschalten wollte ging nichts mehr es wurde nicht mehr richtig warm und es war leise....
Jetzt schalte ich keine Vorheizung mehr ein, bis ich von der Werkstätte die Info bekomme das die neue Steuerung da ist....
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ long range all-wheel drive (07/2019)
Renault Kangoo Maxi Z.E. 33 (bestellt)
Anzeige

Re: Problem mit Heizung

mschubix
  • Beiträge: 25
  • Registriert: Fr 3. Jul 2015, 13:39
read
Es ist schon der Knüller, mit welchem "Fachwissen" die Händler im E-Bereich unterwegs sind.
Da wird einem ja Angst und bange.
Ich war gestern jetzt auch bei meinem Händler (laut Renault Z.E.Stützpunkt - also mit zusätzlichem spezialisiertem Verkaufspersonal für alle(!) Fragen rund um die Elektromobilität) und habe das Problem mit der nicht mehr funktionierenden Wärmepumpe geschildert.
Ich habe dem Werkstattleiter(!) gesagt, dass das laute Geräusch der Wärmepumpe beim Heizen nicht mehr vorhanden ist und dass nur noch lauwarme Luft produziert wird. Außerdem hab ich ihn darauf hingewiesen, dass hier im Forum schon öfters das Problem der ausgefallenen Wärmepumpe diskutiert wurde im Zusammenhang mit häufigem, innerhalb kurzer Zeit angefordertem Vorheizen.
Er hat das alles zur Kenntnis genommen, mir aber den Eindruck vermittelt: "Was labert der da eigentlich?"
Kurz und gut, er meinte, wir lesen jetzt erst mal die Fehler aus.... Hat der mir überhaupt zugehört????? :oops:
Schließlich kam er dann freudestrahlend auf mich zu, hat was von einem gefundenen Lüfterfehler gemurmelt und gesagt, dass sie den Fehler zurückgesetzt hätten und dass das heizen jetzt auch wieder lauter sei.
Wir sind dann zum Fahrzeug und ich habe das Vorheizen per FB aktiviert. Es sind innen dann auch die zwei Kontrollleuchten angegangen, zu hören war aber auch nach einer Minute nichts. Er schaute mich fragend an und meinte: "Muss man sich da nicht reinsetzen, zum Heizen?" Nein! Muss man nicht :wand:
Ich hab ihm also erklärt, dass das jetzt wohl nicht die Lösung war und er bot mir daraufhin an, heute die ZOE zum reparieren zu bringen, da er gestern kein Ersatzfahrzeug hatte.
Er ist dann kurz verschwunden um nach einem Ersatzfahrzeug zu schauen und kam dann zurück mit der Erkenntnis:
"Wir haben gerade noch einen ZOE in der Werkstatt und der ist tatsächlich lauter wenn er heizt, ich habe das gerade kurz ausprobiert". :lol:
Und so einer, oder noch besser einer seiner Mitarbeiter will jetzt tatsächlich ab morgen an meiner ZOE "rumschrauben"???? :shock:

Re: Problem mit Heizung

USER_AVATAR
  • fff313
  • Beiträge: 107
  • Registriert: So 27. Apr 2014, 07:50
  • Wohnort: Steinabrückl
read
good luck :lol:

Re: Problem mit Heizung

taucher
  • Beiträge: 45
  • Registriert: Di 18. Aug 2015, 10:54
read
So,

heute hatte ich den Zoe mal bei uns in der Firma im Lager stehen.
Bei ca. 20Grad Türen und Fenster offen. Um 12 bin ich dann rausgefahren und wider erwarten ging die WP nicht an?!?

Nimmt die WP-Steuerung evtl. die Akkutemperatur?
Gruss Daniel

Re: Problem mit Heizung

USER_AVATAR
  • Zoenix
  • Beiträge: 130
  • Registriert: Mi 23. Sep 2015, 15:43
  • Wohnort: Mittelrhein
  • Hat sich bedankt: 18 Mal
  • Danke erhalten: 2 Mal
read
So, habe gerade meine Zoe (R240, EZ 11/2015) wieder aus der Werkstatt zurückbekommen. WP läuft wieder :D
Als Ursache wurde mir angegeben, dass zu wenig Kältemittel in der Anlage war .... :idea:

Hatten wir das nicht schon mal von anderen Zoefahrern gehört :?:
11/2015: ZOE intens is in da house 8-)

Re: Problem mit Heizung

horstman
  • Beiträge: 128
  • Registriert: So 20. Sep 2015, 16:56
  • Wohnort: 42799 Leichlingen
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 1 Mal
read
Meine Zoe R240 Intens von 12/2015 hat es nun leider auch erwischt:
Die Wärmepumpe läuft nicht, im Fahrzeug kommt nur lauwarme Luft, zum Heizen zu wenig, nimmt im Stand 1 kW auf.
Gestern als man die Wärmepumpe noch hörte, kam bei minus -6 Grad sofort heiße Luft, Verbrauch am Stand 3 kW.
Als die Wärmepumpe noch funktionierte konnte man dies gut hören und ganz leicht in Lenkrad spüren.
Zur Zeit nur 1 kW und lauwarme Luft im Fahrzeug.

Der Händler sagte mir ich soll das Fahrzeug mal in eine warme Garage stellen, aufwärmen und 15 Minuten einschlafen lassen. Falls dies nicht hilft, dann die Fehlermeldungen löschen lassen. Der Händler ist aufgrund einer anderen defekten Heizung bereits in Kontakt mit Röno Deutschland
Renault ZOE R240 / Intens / Neptun Grau seit 11.2015
PV mit 9,75 kWp seit 05.2019
TESLA Model ☰ SR+ / Midnight Silver / Schwarz / 18" Aero / AP / FSD / HW 3.0 seit 07.2019

Re: Problem mit Heizung

Jack76
  • Beiträge: 2437
  • Registriert: Fr 31. Jan 2014, 22:54
  • Wohnort: Rheingau-Taunus-Kreis
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 6 Mal
read
Zoenix hat geschrieben:So, habe gerade meine Zoe (R240, EZ 11/2015) wieder aus der Werkstatt zurückbekommen. WP läuft wieder :D
Als Ursache wurde mir angegeben, dass zu wenig Kältemittel in der Anlage war .... :idea:

Hatten wir das nicht schon mal von anderen Zoefahrern gehört :?:
Jupp, ist wohl ein Verständnisproblem für manche Werkstatt, dass "Kältemittel" auch für's Heizen gebraucht wird.... :lol:
Wie war das noch, mit "umkehrbarer Klimaanlage"???

Re: Problem mit Heizung

Sonnenlader
  • Beiträge: 15
  • Registriert: Mi 30. Dez 2015, 02:12
read
Hallo, das könnte die Beschreibung zu meiner Zoe sein:
horstman hat geschrieben:Meine Zoe R240 Intens von 12/2015 hat es nun leider auch erwischt:
Die Wärmepumpe läuft nicht, im Fahrzeug kommt nur lauwarme Luft, zum Heizen zu wenig, nimmt im Stand 1 kW auf.
Gestern als man die Wärmepumpe noch hörte, kam bei minus -6 Grad sofort heiße Luft, Verbrauch am Stand 3 kW.
Als die Wärmepumpe noch funktionierte konnte man dies gut hören und ganz leicht in Lenkrad spüren.
Zur Zeit nur 1 kW und lauwarme Luft im Fahrzeug.
Ok, meine ist 11/2015. Sonst genau gleich. Habe dann gleich einen kleinen Umweg zum :) gemacht. Fehlerspeicher war wohl leer/unauffällig; sonst keine offensichtliche Ursache.

Nächste Woche hat sie dann einen ernsthaften Untersuchungstermin. Bin echt auf die Ursache gespannt...
Zoe Intens R240 Azur-Blau (11/2015) mit E-Kennzeichen und extremer Vorliebe für hauseigenen Solarstrom

Re: Problem mit Heizung

Kategu
  • Beiträge: 60
  • Registriert: So 16. Feb 2014, 10:51
read
Berndte hat geschrieben:Warum hast du deinen Wagen dann wieder mitgenommen?
Mangel nicht behoben, also weiter suchen... oder Renault Deutschland befragen.

Ich hoffe du hast auch den kostenlosen Leihwagen behalten?

Hallo
ich bin hier neu fahre ein Twizy habe aber eine Bestellung für ein Zoe laufen.
Ich habe nun die vielen Probleme mit der Heizung im ZOE gelesen und komme zu demn Entschluß meinen Vertrag zu stornieren.
Da fahre ich doch lieber bei Kälte mit meinem Verbrenner. Ich bin ja schon Kälte von meinem Twizy gewöhnt obwohl er Scheiben drin hat und alle Öffnungen abgedichtet sind.Aber bei 10 Grad minus über 20 Km ist das auch nicht mehr lustig.
Gruß Klaus

Re: Problem mit Heizung

GTE57
  • Beiträge: 113
  • Registriert: So 26. Apr 2015, 10:44
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 12 Mal
read
Keine Panik ich kann von der Zoe Heizung /Wärmepumpe nur das Beste berichten.Bei meiner Französin funktionierte die Heizung während des Betriebs und beim Vorheizen immer absolut zuverlässig.Natürlich schreiben hier nur die Betroffenen.Es laufen aber jede Menge Zoes mit einwandfrei funktionierender Heizung.
V.G.GTE57
Renault Twizy 06/12 - 09/15
Renault Zoe 10/13 - 05/15
VW Golf GTE 05/15 - 07/20
BMW I3 s 94 AH Rex 07/20 -
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag