Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

novalek
read
Na gut, das Funktionsschema ist eingängig.
Da wir immer noch max. -1°C haben, Spekulation: die Renault-/Nissan-Entwickler schalten bei den Temperaturen den LautLüfter ganicht ein (Salzgischt etc.), sondern vertrauen auf den Fahrtwind und die warme Motorgehäuseumgebung (die ja sonst weggeblasen würde). Wir werden sehen.
Anzeige

Re: Problem mit Heizung

USER_AVATAR
read
novalek hat geschrieben:Na gut, das Funktionsschema ist eingängig.
Da wir immer noch max. -1°C haben, Spekulation: die Renault-/Nissan-Entwickler schalten bei den Temperaturen den LautLüfter ganicht ein (Salzgischt etc.), sondern vertrauen auf den Fahrtwind und die warme Motorgehäuseumgebung (die ja sonst weggeblasen würde). Wir werden sehen.
lol
Wenn du am Stand an deiner Fernbedienung die Vorheizung einschaltest, muss bei -1 Grad die Wärmepumpe anlaufen, da ist nix mit Fahrtwind. Du verwechselst etwas, du hast ein E-Auto, nix mit warmen Motorgehäuse...
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ long range all-wheel drive (07/2019)
Renault Kangoo Maxi Z.E. 33 (bestellt)

Re: Problem mit Heizung

USER_AVATAR
  • Berndte
  • Beiträge: 6863
  • Registriert: Sa 30. Aug 2014, 19:46
  • Wohnort: Oyten (bei Bremen)
  • Hat sich bedankt: 366 Mal
  • Danke erhalten: 196 Mal
read
novalek hat geschrieben:Na gut, das Funktionsschema ist eingängig.
Da wir immer noch max. -1°C haben, Spekulation: die Renault-/Nissan-Entwickler schalten bei den Temperaturen den LautLüfter ganicht ein (Salzgischt etc.), sondern vertrauen auf den Fahrtwind und die warme Motorgehäuseumgebung (die ja sonst weggeblasen würde). Wir werden sehen.
Bitte nicht immer wieder spekulieren, sondern die Fakten hier auch mal lesen und verstehen.
Das Gebläse vorn im Motorraum läuft immer unter ca. 20km/h an... darüber ist er aus, weil der Fahrtwind reicht.
Einfach mal mit Heizung an und offenem Fenster die Geschwindigkeit verringern... irgendwann hört man ziemlich deutlich, dass der Lüfter vorn angeht.

Abwärme vom Elektromotor?
Sep 2014: Renault Zoe
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners
Apr 2019: Tesla Modell ≡ (LR AWD mit AP)
1500km kostenloses SuperCharging für Dich und mich, wenn Du diesen Link zur Bestellung (S/3/X/Y) nutzt:
https://ts.la/bernd30762

Re: Problem mit Heizung

USER_AVATAR
  • wischi
  • Beiträge: 156
  • Registriert: Mi 22. Okt 2014, 15:25
  • Wohnort: Ferschnitz
  • Hat sich bedankt: 22 Mal
  • Danke erhalten: 8 Mal
read
Also ich hab den Q210 EZ 12/2014 bei dem die Heizung im vergangenen Winter sprichwörtlich unter aller Sau funktionierte. Beim wegfahren war es zwar sofort warm aber nach max 10 Minuten kam es nur mehr kalt rein. Wenn ich kurz stehenblieb z.B. in die Trafik rannte, klappte es anfangs wieder bis sich das Spiel wiederholte. Alle möglichen Einstellungen probiert - das Einstellrad für die Temperatur erschien mir überhaupt als Atrappe. Mein :) vertröstete mich auf ein hoffentlich bald erscheinendes Update. Glücklicherweise war der Winter 14/15 temperaturmäßig eher harmlos sodass ich ihn ohne Erfrierungen überstehen konnte.
Nach einem kleinen R-Link Problem im Sommer 2015 wurden alle aktuellen Updates aufgespielt.
Siehe da nun klappt alles bestens fuhr vergangene Woche bei - 7 Grad nach Wien (2x 100km) mehr als Einstellung 21 Grad sind nicht mehr angenehm. Zieht nun beim wegfahren bis zu 4 kW und dann nur mehr 2, die WP läuft zum Unterschied vor Update nun scheinbar durch.
Einstellung hab ich immer Auto Off Gebläse auf 2 max 3 stehen. Luftverteilung nur nach unten und nach oben. Allerdings wird nun logischerweise etwas an der Reichweite geknabbert.
Die Klima-Kühlung hat übrigens vor und nach dem Update zufriedenstellend gewerkelt.
Renault Zoe Q210 seit 12/2014 Kia E-Niro Titan weiss seit 05/2019

Re: Problem mit Heizung

USER_AVATAR
  • R240Pe
  • Beiträge: 466
  • Registriert: Do 22. Okt 2015, 19:59
  • Hat sich bedankt: 26 Mal
  • Danke erhalten: 80 Mal
read
Chip-Tuning hat geschrieben:
novalek hat geschrieben: ... ich spreche von der Wärmepumpe und die läuft ob du es glauben willst oder nicht auch unter 0 Grad, zumindest beim R240. :!:
für den Fall, dass sie das beim R240 überhaupt tut.
Hatte bei Temperaturen zwischen min. -1°C und max. 11 °C
ab 21.12. Probleme mit der Heizung - eingeschränkte Leistung WP hörbar, aber gefühlt nur "lauwarme Luft"
am 22.12. keine Wärmepumpe mehr - Totenstille, egal bei welcher Schalter- oder Fernbedienungstaste - PTC 2 kW - "lau"
am 22.12. SD-Karte geklont und aktualisiert - so wie das R-Link wollte (Europa-Karte),
am 23.12. SD-Karten-Klon eingelegt, System wurde aktualisiert - keine Heizung, weder Wärmepumpe, noch PTC nur "kalt"
am 23.12. leider kein Termin mehr bei :)
am 24.12. max. Temperatur - Lüfter auf Stellung "3" 21,5 °C (an der seitlichen Lüftungsdüse gemessen) keine WP - tot! -
am 25.12. bei der Abfahrt (ca. 13:30 Uhr) keine Heizung - Fahrzeug stand dann windgeschützt in der Sonne -wurde aufgewärmt
    bei der Rückfahrt ca. 16.20 Uhr - :!: Wärmepumpe funktioniert, PTC funktioniert, über 39 °C an der Lüftungsdüse :o
am 29.12.beim :) - Fehlerspeicher ausgelesen - Fehler: "Ventilator" - was das auch immer bedeuten soll. Speicher gelöscht.
Seither Funktion der Heizung nicht zu beanstanden - Temperaturfühler zeigt seither nach kurzer Betriebszeit immer zwischen 30 und 39°C.
:?: :?: :?:
Das Bessere ist der Feind des Guten ... :idea: ZOE R240 10/2015 - 11/2017 ... bis der Q90 ZE40 (D-Ausführung) 11/2017 geliefert wurde ...
Alle sagten, das geht nicht! - Da kam einer, der wusste das nicht und hat´s einfach gemacht ... :?

Re: Problem mit Heizung

novalek
read
R240Pe hat geschrieben:Seither Funktion der Heizung nicht zu beanstanden - Temperaturfühler zeigt seither nach kurzer Betriebszeit immer zwischen 30 und 39°C.
Danke - habe die gleiche Chronologie - Puuh. U.a. Chip-Tuning hat's mir ja auch schon deutlich gesagt.
Es wird also das angekoppelte Firmware-Update als Schnellschuß gewesen sein.
Mein Schiet, ich muß erst mal 60 km zum ZE-Stützpunkt anfahren ...

Re: Problem mit Heizung

USER_AVATAR
  • eMobFan
  • Beiträge: 378
  • Registriert: Di 31. Mär 2015, 18:44
  • Wohnort: Köln
read
Ich hatte zum Ende des Ladevorgangs mit der Keycard den 5 Minuten Timer aktiviert damit ich im aufgeheizten Auto den Rückweg antreten kann.
Schon nach den 5 Minuten war die Zoe angenehm war im Innenraum.
Vor dem Werkstattbesuch hatte man vom 5 Minuten Timer so gut wie gar nix gemerkt. Von einem warmen Auto konnte nicht die Rede sein.
Wenn also alles funktioniert wie es soll kann die Zoe offensichtlich recht passabel heizen.
Zoe Intens R210 - schwarz - 17"- seit 04/2015

Re: Problem mit Heizung

USER_AVATAR
read
Chip-Tuning hat geschrieben: Sie haben diese Info an Renault Zentralle oder so geschickt nun warten sie auf eine Antwort, diese sollte sie vielleicht nächste Woche bekommen, so die Aussage..
Heute noch mal bei Renault vorbei geschaut.
Kurz und bündige Aussage war: es wird ein neues Steuergerät verbaut, Sie melden sich wenn es da ist.... :idea: :?: :?
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ long range all-wheel drive (07/2019)
Renault Kangoo Maxi Z.E. 33 (bestellt)

Re: Problem mit Heizung

carsom
  • Beiträge: 17
  • Registriert: So 15. Nov 2015, 17:46
  • Hat sich bedankt: 1 Mal
read
Ich hatte das selbe Problem wie Chip-Tuning. ZOE R240 EZ 11/15. 3700km. Nach 48h Werkstattaufenthalt geht sie wieder - mal sehen wie lange. Es wurde wohl keine Hardware getauscht, nur resettet, geupdatet und neu parametiert.
Zoe R240 mit 40kWh Upgrade Akku, EZ 11/15, (83tkm, Stand 12/18), BMW i3 Sixt/ Yellowstrom Leasing, Kona 65kwh bestellt 10/18

Re: Problem mit Heizung

USER_AVATAR
read
48h ist auch lange für eine Wärmepumpe zum laufen bekommen. :)
Aber bei mir sind es schon über 7 Tage und es läuft immer noch nichts. :shock:
Sind E-Auto wirklich so schwer zu reparieren, oder sollte ich die Werkstätte wechseln.
Ist mir in meinen ganzen Leben mit keinen Verbrenner passiert das ich mit irgend einer Reparatur so lange gewartet habe.
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ long range all-wheel drive (07/2019)
Renault Kangoo Maxi Z.E. 33 (bestellt)
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag