Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

USER_AVATAR
read
Schau Dir mal den Klimadruck an, den CANze ausgibt. Wenn die Anlage läuft, sollte der zwischen 10 und 20 bar sein. Ist es unter 10 bar, ist das ein Indiz für eine reduzierte Kältemittelmenge. Ich schreibe bewußt "Indiz", weil der Druck auch von anderen Dingen abhängig ist.
Zoe seit 2013, 41kWh seit Ende 2018 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Anzeige

Re: Problem mit Heizung

Dpunkt
  • Beiträge: 70
  • Registriert: Di 3. Okt 2017, 20:27
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 2 Mal
read
Druck liegt bei 15. Umluft hatte ich weggelassen, Temperatur auf Maximum gedreht. Nach 30 Minuten Fahrt glaubt er auch 20 Grad erreicht zu haben, gefühlt war es da aber auch noch kalt.
Dateianhänge
Screenshot_20190207-163717.png
Zoe Q210 EZ 12/14 seit 09/17

Re: Problem mit Heizung

Pfälzer68
  • Beiträge: 428
  • Registriert: Do 8. Sep 2016, 12:00
  • Wohnort: DüW
  • Hat sich bedankt: 134 Mal
  • Danke erhalten: 108 Mal
read
Moin.

Gestern wurde beim Freundlichen das Klimasteuergerät meiner Zoe getauscht. Ging relativ fix, nur gebracht hat es erstmal.. nix... :cry:
Da der Aussentemperaturfühler mehr als 20° gemeldet hat konnte ich den Vorklimatisierungsbug nicht per Schlüssrltaste simulieren, die Heizung ging garnicht erst an. Immerhin hat sich das System nicht aufgehangen und nach Abbruch und einschlafen/ aufwecken ging die Heizung im Fahrbetrieb immer noch... schonmal gut.
Der im Dezember getauschte Fühler wird nun erneut bestellt und beim Einbau noch die Leitungsverbindung geprüft. To be continued... :mrgreen:

(Btw., den Softwarestand muss ich noch auslesen, k.A. was da auf dem neuen Steuergerät aktuell drauf ist.)

Nachtrag:

Diag.Vers. 04
Sup. 042
Soft: 0803
Ver. 0810

Re: Problem mit Heizung

Pfälzer68
  • Beiträge: 428
  • Registriert: Do 8. Sep 2016, 12:00
  • Wohnort: DüW
  • Hat sich bedankt: 134 Mal
  • Danke erhalten: 108 Mal
read
Moin.

Heute wurde erneut der Fühler im Spiegel getauscht... null Änderung.

Jetzt heißt es einen Termin finden an dem Madamme für mehrere Tage beim Freundlichen bleibt... was imho nur darauf hinauslaufen wird das wegen der mittlerweile frühlingshaften Temperaturen die Heizleistung als "ausreichend" eingestuft wird und die Temperaturanzeige als kosmetisches Problem gilt.
Mich ärgert nur das der originale Fühler ohne Probleme funktioniert hatte...

Wenn das so weitergeht "darf" sie sobald der Kona da ist vom Hof und ich kauf irgendwas ohne Akkumiete...

Re: Problem mit Heizung

USER_AVATAR
read
Bei mir hat nach 5 Jahren ein bisschen kältemittel gefehlt

Danach ging alles wieder👌

Gruß Marc

Re: Problem mit Heizung

Grimbart
  • Beiträge: 1
  • Registriert: Fr 17. Mai 2019, 12:54
read
Hallo,

nachdem ich nun seit 4 Wochen meinen R240 (Bj 6/2016) habe bin ich auf dieses tolle Forum gestoßen. Was soll ich sagen, ich hab ein Problem mit meiner Heizung. Dank der umfangreichen Hilfestellung hier hab ich das Problem jetzt auch einkreisen können.
Heizung steigt aus nach der Vorklimatisierung und gelegentlich auch nach ca. 10 km Fahrt. Was jedoch zuverlässig funktioniert ist das Wiederinbetriebnehmen. Außenfühler auf über 10 C bringen (geht bei 7C außen auch mit der Hand) und die Wärmepumpe springt sofort an.
Der Werkstatttermin ist leider erst in 2 Wochen und ich ahne schlimmes, das da nicht viel bei rauskommt. Ich dachte mitlerweile auch das das Problem von Renault gelöst wäre.

Manche Nutzer schrieben, dass das Problem mit einem Update gelöst wäre. Bei mir wird die Firmware 0803-0810 angezeigt. Ist das nun eine aktuelle Version oder gibt es da was neueres?
Jetzt kommt zwar erstmal der Sommer aber dann...

Re: Problem mit Heizung

JuGoing
  • Beiträge: 1639
  • Registriert: So 16. Okt 2016, 20:46
  • Wohnort: DE 58300 Wetter
  • Hat sich bedankt: 164 Mal
  • Danke erhalten: 99 Mal
read
Hier kannst du deine Stände vergleichen und eintragen
https://www.goingelectric.de/wiki/Renau ... mwarestand
0803-0810 ist aktuell und sollte den Fehler eigentlich nicht mehr haben
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 13,8 kWh Batteriekapazität und Notstromversorgung
05/17 ZOE R90 ZE 40 22 kW
11/17 Sion reserviert

Re: Problem mit Heizung

USER_AVATAR
  • MarkusM
  • Beiträge: 77
  • Registriert: Di 16. Jan 2018, 17:04
  • Wohnort: Heidenheim (a. d. Brenz)
  • Hat sich bedankt: 45 Mal
  • Danke erhalten: 19 Mal
read
Nachdem die Außentemperaturen wieder runtergehen hole ich das Heizungsthema mal wieder hoch...

Unsere Zoe hatte die letzten 2 Wochen den Akku getauscht bekommen (Q90, siehe Thread Akku-Probleme), nach Aussage der Werkstatt wurden auch alle Steuergeräte aktualisiert. Gestern auf der Rückfahrt von der Werkstatt haben wir festgestellt, dass die Heizung nicht mehr geht. Ob das erst jetzt seit dem Akkutausch/Steuergeräteupdate ist, kann ich garnicht sagen, da wir die Monate vorher die Heizung nicht wirklich gebraucht haben, von der Kühlleistung her ist uns keine Minderleistung aufgefallen (wir fahren aber auch im Sommer nicht mit 18°C Innentemperatur, lieber mit Fensterlüftung).

Als Frage hier; weiß jemand, ob beim Akkutausch die Klimaanlage hardwaremäßig angefasst wird? Kältemittel ablassen und wieder befüllen o.ä.?

Mit CanZE habe ich gestern abend noch folgenden Bildschirmabzug aufgenommen
Screenshot_2019-09-25-20-16-50.png
Temperaturen werden soweit schlüssig angezeigt, also kein Hinweis auf Temp.-Sensordefekte m.E.
Wie am Diagramm zu sehen, habe ich mit der Vorgabe ein bisschen "gespielt".

Was auffällig ist, dass beim Klimadruck NaN steht. Ist das normal? Oder müsste hier nicht auch ein Druck stehen, wenn die Klima ausgeschaltet ist?

Nach Firmware-Version muss ich noch schauen.

Ich werde auf jeden Fall, falls es nicht eine einfach zu beseitigende Ursache ist, zum örtlichen Freundlichen fahren. Nur habe ich kein Interesse wieder zur 40 km entfernten Werkstatt zu fahren, die den Akkutausch vorgenommen hat...

Ich gehe auch davon aus, dass für die Klimaanlage/Heizung kein Hochvolttechniker nötig ist, richtig?

Schonmal Danke im Voraus für Eure Rückmeldungen/Anregungen.
uns auf Twitter verfolgen --> www.twitter.com/FamilieZoe

Twitter-admin "solar mobil Heidenheim e.V." --> www.twitter.com/SolarMobilHDH

Kia e-Niro 64 Spirit 08/2020-
Renault ZOE Q90 Intens mit AHK 02/2018-

Re: Problem mit Heizung

USER_AVATAR
  • MaXx.Grr
  • Beiträge: 3820
  • Registriert: So 14. Mai 2017, 13:19
  • Wohnort: Nahe München
  • Hat sich bedankt: 1847 Mal
  • Danke erhalten: 894 Mal
read
Normalerweise sollte beim Klimadruck schon ein Wert stehen - wenn die Wärmepumpe läuft - hörst Du sie denn im Stand rattern wenn Du die Heizung aufdrehst? Bei 11 Grad Außentemperatur jedenfalls... Was mir auffällt - die Temperaturvorgabe wird ebenfalls mit NaN angezeigt? Die hattest Du wahrscheinlich auf maximal gedreht, oder?

Ich befürchte Du wirst nochmal hinfahren müssen - im schlimmsten Fall fehlt das Kältemittel, im besseren ist die Wärmepumpe abgeschaltet.

Grüazi MaXx

Re: Problem mit Heizung

Fotowolf
  • Beiträge: 456
  • Registriert: Do 1. Jan 2015, 20:22
  • Wohnort: Schörfling, Österreich
  • Hat sich bedankt: 124 Mal
  • Danke erhalten: 69 Mal
read
MarkusM hat geschrieben: Als Frage hier; weiß jemand, ob beim Akkutausch die Klimaanlage hardwaremäßig angefasst wird? Kältemittel ablassen und wieder befüllen o.ä.?
Als der Akku meiner ersten ZOE nach dem Totalschaden ausgebaut worden war, glaube ich mich zu erinnern, dass die Kompressorleitungen zum hinteren Wärmetauscher (Akkuklima unter Kofferraum) unterbrochen waren, als ich unters Auto schaute. Das würde dafür sprechen, dass das Kältemittel beim Akkutausch schon entnommen wird.

Schaltet man die Heizung auf Maximum, entspricht das einer Wunschtemperatur von 40° (sieht man auch an deiner grünen Kurve). Dabei muss die WP bei derzeitigen Außentemperaturen jedenfalls hörbar laufen.
Wenn man die WP rattern hört (und nicht nur den Lüfter surren) wird in CanZE auch ein Druck angezeigt, ist meine Erfahrung.
ZOE Intens Q90 Atacama-Rot seit März 2017 (66.000 km) | Leih-Fluence | ZOE Intens Q210 von Jänner 2015 bis 2.12.2016 (33.500 km)
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag