Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

USER_AVATAR
  • Alex1
  • Beiträge: 14200
  • Registriert: Sa 28. Dez 2013, 16:59
  • Wohnort: Unterfranken
  • Hat sich bedankt: 1205 Mal
  • Danke erhalten: 245 Mal
read
futurelec hat geschrieben:...Besitzer einer neuen ZOE R90 41kW...
Neid! Meine R90 hat nur 22 kW :cry: Dafür aber 41 kWh :D SCNR :lol:

Ist das ohne Eco auch so?
Not-wendig: www.bzfe.de/inhalt/planetary-health-diet-33656.html

Freitag treffen wir uns: https://fridaysforfuture.de/allefuersklima/

Herzliche Grüße
Alex

Rest-CO2 kompensieren: atmosfair.de Goldstandard
Anzeige

Re: Problem mit Heizung

MAlfare
  • Beiträge: 318
  • Registriert: Di 17. Mär 2015, 00:21
  • Wohnort: Lustenau
  • Hat sich bedankt: 25 Mal
  • Danke erhalten: 10 Mal
read
Sheriff6 hat geschrieben:Hmm, bei meiner Q210 12/2014 Baujahr hat zwar auch die neuesten Updates drauf laut Werkstatt! Die Heizung geht tadellos egal ob 1 grad im plus oder minus 6 grad habe bei mir aber 25grad innentemperatur eingestellt Verbrauch auf 100 Kilometer 20,8 kw im Sommer habe ich nen Verbrauch von ca. 16kw auf 100 Kilometern.
Tipp für Neujahrsvorsatz:
Physikalische Einheiten für Energie und Leistung, sowie deren Schreibweise aneignen.

Re: Problem mit Heizung

Pfälzer68
  • Beiträge: 428
  • Registriert: Do 8. Sep 2016, 12:00
  • Wohnort: DüW
  • Hat sich bedankt: 134 Mal
  • Danke erhalten: 108 Mal
read
Moin.

Ich hatte bei meiner R210 vor ein paar Wochen den Vorklimatisierungsbug, da ein Termin beim Renaultler erst 2 Wochen später verfügbar war wurde kurzerhand das "Problem" erfolgreich per Föntrick gelöst.

In der Werkstatt wurde dann als Ursache ein defekter Aussentemperatursensor angenommen und dieser getauscht.
Natürlich war das leider nicht die Lösung, ich hatte die Zoe dann nach 5km wieder zurückgebracht.
Witzigerweise tauchte dann bei der Bestellung des Steuergerätes ein Hinweis auf genau diesen Bug auf... o.k., besser spät als nie.
Da es bis zum Liefertag des Ersatzteils eh 2019 wird hab ich Madamme wieder mitgenommen, die Heizung ging wieder nachdem der Werkstattmensch per ODB dran war.

Leider heizt sie seitdem nur schlecht, und auch das Vorklimatisieren fängt viel zu spät an... die Aussentemperaturmessung zeigt nämlich völlig falsche Werte an, das pendelt nur zwischen 7 und 9° plus, auch bei realen -6°...!

Muss der neue Fühler eventuell erst kalibriert werden? Könnte "vergessen" worden sein...

Re: Problem mit Heizung

Fotowolf
  • Beiträge: 456
  • Registriert: Do 1. Jan 2015, 20:22
  • Wohnort: Schörfling, Österreich
  • Hat sich bedankt: 124 Mal
  • Danke erhalten: 69 Mal
read
Bei meiner früheren ZOE wurde ebenfalls manchmal und bei feuchtem Wetter schließlich immer häufiger eine falsche, nämlich höhere Außentemperatur angezeigt. Indirekt führt das natürlich zu einer Verringerung der Heizleistung, da ZOE glaubt, weniger heizen zu müssen, wenn sie eine höhere Außentemperatur vorgegaukelt bekommt.

Ursache war nicht ein defekter Außenfühler (was der erste Versuch war), sondern in der Tür im Bereich des Außenspiegels hinter der Innenverkleidung sitzt eine Kabel-Steckverbindung, bei der ein Kontakt oxidiert war.
Aus der Kupplung wurde der einzelne Kontakt herausgenommen und im Ultraschallbad gereinigt, mit Polfett gefettet und wieder eingebaut. Problem war gelöst! Außentemperaturanzeige stimmte wieder und die Heizung heizte auch wieder normal, da die Heizungsregelung eine korrekte Referenztemperaur gemeldet bekam.

Bedeutet natürlich nicht, dass auch bei Pfälzer68 dieser Fehler vorliegt. Das Symptom der zu hohen Außentemperaturanzeige hat mich jedoch an meine ZOE erinnert.

Edit: ergänzt mit Fotos:
TempSensorReparatur-0012_1M.jpg
TempSensorReparatur-0015_1M.jpg
TempSensorReparatur-0019_1M.jpg
ZOE Intens Q90 Atacama-Rot seit März 2017 (66.000 km) | Leih-Fluence | ZOE Intens Q210 von Jänner 2015 bis 2.12.2016 (33.500 km)

Re: Problem mit Heizung

DoRhine
  • Beiträge: 5
  • Registriert: Sa 13. Okt 2018, 16:43
read
Hallo miteinander!

ich bin nun auch betroffen. Meine ZOE, Bj. 12.2016, hat den Vorklimatisierungsbug. Leider ist die einzige Werkstatt, die in erreichbarer Nähe ist, ahnungslos.

Mit CanZE konnte ich folgendes ermitteln: Soft: 0803 Version: 0806

Ich habe das Problem geschildert und wurde gefragt, ob mir zufällig der entsprechende "Actis" Code hierzu bekannt wäre. Die Frage möchte ich an euch weitergeben.

Hier im Thread sind schonmal die Codes "Actis-10357" und "Actis-10782" aufgetaucht. Weis jemand ob einer davon stimmt?

Re: Problem mit Heizung

USER_AVATAR
  • p.hase
  • Beiträge: 9319
  • Registriert: So 20. Okt 2013, 19:22
  • Wohnort: Speckgürtel Stuttgart/Lindau - hin- und her über die Alb..
  • Hat sich bedankt: 182 Mal
  • Danke erhalten: 181 Mal
read
mach mal den aussenthermometertrick oder stell ihn in eine warme halle. eventuell geht er dann wieder.
*** STOP e-Racism! AC43 + Chademo + CCS 4 ALL! ***
--> Miteinander statt Gegeneinander!

Re: Problem mit Heizung

UliZE40
  • Beiträge: 3177
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 214 Mal
  • Danke erhalten: 513 Mal
read
Die Firmware muss auf Version 0810 aktualisiert werden.
Dazu braucht die ZE-Werkstatt quasi nur das Diagnose-System anzuschließen und bekommt online direkt die passenden Firmware angeboten. Kann nicht so schwer sein.

Re: Problem mit Heizung

USER_AVATAR
  • p.hase
  • Beiträge: 9319
  • Registriert: So 20. Okt 2013, 19:22
  • Wohnort: Speckgürtel Stuttgart/Lindau - hin- und her über die Alb..
  • Hat sich bedankt: 182 Mal
  • Danke erhalten: 181 Mal
read
eben, bei mir auch nur update und fertig. auch 12/2016.
*** STOP e-Racism! AC43 + Chademo + CCS 4 ALL! ***
--> Miteinander statt Gegeneinander!

Re: Problem mit Heizung

Tomcat2018
  • Beiträge: 9
  • Registriert: Mo 25. Jun 2018, 06:49
read
Großen Dank an das Forum.

Haben in unserer R240 von 10/2015 noch eine alte Version der Software 0702 0701 und die Wärmepumpe wollte trotz 3 Grad Außentemperatur nicht arbeiten, obwohl laut der (echt tollen) Diagnoseapp die Klima im Wärmepumpenbetrieb laufen wollte. Druck 3 Bar, Drehzahl 0...

Haben dann mittels Fön den Außenfühler manipuliert von 3 Grad auf 27 Grad (leider war meine Frau zu schnell quasi beim Assistieren :) ) und schwups schaltete sich die Wärmepumpe ein, auch nach Absenkung der Temperatur auf die echten 3 Grad.

Interessante Beobachtung:
Als ich die manuelle Vorklimatisierung zum Laufen gebracht hatte, zeigte die Diagnose-App bei „Voreinstellung“ 0 Grad an, obwohl 22 Grad ausgewählt waren. Ist das vielleicht schon ein Beweis für den Softwarefehler? Hat das jemand ebenso feststellen können?

Leider ist der Renault Händler in meiner Nähe nicht sehr Kompetent...war er auch schon damals nicht als wir einen Renault Megane 2 Kombi besaßen...

Re: Problem mit Heizung

Dpunkt
  • Beiträge: 70
  • Registriert: Di 3. Okt 2017, 20:27
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 2 Mal
read
Heute waren es seit langer Zeit mal wieder über 5 Grad.
Leider gab es quasi keine Heizleistung mehr. Das Lenkrad vibrierte, Wärmepumpe müsste also laufen. Ich habe dann irgendwann auf Umluft gedrückt, da wurde es laaaangsaaaam wärmer. Kurz vorm Ziel waren es draußen wieder 4 Grad. Da kam dann auch wieder warme Luft.

Ich würde vermuten, dass einfach zu wenig Kältemittel in der Anlage ist. Gibt es eine Möglichkeit das mit CanZE zu erkennen?
Und wo wir schon dabei sind, kann man (mit ddt?) die Schwelle des Zuheizers einstellen?

Besteht wohl die Chance auf Übernahme durch die 5 Jahres-HV-Garantie? Oder muss ich dafür wirklich eine langsame Schnellladung bei warmem/heißem Akku (für mich im Winter gar nicht so einfach) reklamieren?
Zoe Q210 EZ 12/14 seit 09/17
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag