Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: Problem mit Heizung

USER_AVATAR
read
3 Reparaturversuche dokumentieren
Frist setzen
Wandlung...
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - 600 EUR Förderung für Ladestationen in AT / 900 EUR KfW Förderung in DE
Referral-Code: https://ts.la/stefan78696
Anzeige

Re: Problem mit Heizung

corona
  • Beiträge: 205
  • Registriert: Di 30. Aug 2016, 11:49
read
Zwei Winter hat meine Werkstatt das Problem auch nicht hin bekommen. Als ich die Werkstatt wechselte, wurde dort der Fehle sofort gefunden. Es war zu wenig Flüssigkeit im Behälter. Da laut Aussage des Technikers ein Ventil nicht richtig fest war, konnte dort Flüssigkeit austreten. Nachdem da Ventil wieder befestigt war, funktioniert alle wieder einwandfrei und es wurde auch keine Flüssigkeit mehr verloren.
Die alte Werkstatt wird mich nicht wieder sehen. :roll:
Zoe Intens R240 (05.12.2016) 10.000km/Jahr - CanZE ab 23.02.2017

Re: Problem mit Heizung

c.becker.88
  • Beiträge: 251
  • Registriert: Mo 1. Jan 2018, 23:17
  • Wohnort: Kassel
  • Hat sich bedankt: 2 Mal
read
Mir hat Renault geschrieben das ich dem Autohaus sagen soll das sie Lösung „ACTIS 10782“ kostenfrei einspielen sollen.

Weiß jemand ob das nur die KLIMA Software betrifft sondern auchh die TCU?

Chris
von 02/18 bis 05/19: ZOE Q210 Intens
seit 09/18: Smart ForTwo 451 ED
seit 05/19: Tesla Model 3 LR RWD
Elektromobilität ist keine Frage der Kosten, der Ladung oder der Reichweite - sie ist eine Frage der WERTE!

Re: Problem mit Heizung

ChristianJB
  • Beiträge: 29
  • Registriert: Do 29. Dez 2016, 21:44
  • Wohnort: Lkr RW
read
Hey,

gestern morgen ist leider auch bei unserer ZOE (210) bei -1°C Außentemperatur die Heizung ausgefallen.
Den ganzen Winter gabs keine Probleme.

Heute Nachmittag hatten wir allerdings wieder knapp 20°C - und anscheinend kühlt die ZOE auch nicht mehr.
Kann das auch vom erwähnten Softwarebug her rühren, oder ist das eine andere Symptomatik?

Die Steuergeräte setzen keine Fehlermeldung ab, Sicherung scheint auch OK zu sein, die Lüftung läuft - nur eben kein Kompressor.
Wird bei geringem Kältemittelstand ein Fehler abgesetzt?

Vielen Dank!
Gruß
Christian

Re: Problem mit Heizung

ChristianJB
  • Beiträge: 29
  • Registriert: Do 29. Dez 2016, 21:44
  • Wohnort: Lkr RW
read
Jetzt muss ich meinen Beitrag ergänzen:

Ist mit "Druck" in CanZE der Druck des Klimasystems in bar gemeint?
Dann hätte ich wohl ein Loch in der Leitung... :?
Dateianhänge
index.jpg

Re: Problem mit Heizung

USER_AVATAR
  • MaXx.Grr
  • Beiträge: 3834
  • Registriert: So 14. Mai 2017, 13:19
  • Wohnort: Nahe München
  • Hat sich bedankt: 1858 Mal
  • Danke erhalten: 895 Mal
read
ChristianJB hat geschrieben:Jetzt muss ich meinen Beitrag ergänzen:

Ist mit "Druck" in CanZE der Druck des Klimasystems in bar gemeint?
Dann hätte ich wohl ein Loch in der Leitung... :?
Ohne Drehzahl vom Kompressor kein Druck... Hast Du die Zündung an? Bei mir steht bei RPM immer was drin, wenn der Kompressor aus ist steht halt 0 drin...

Grüazi MaXx

Re: Problem mit Heizung

USER_AVATAR
read
Ja, bei den Temperaturen sollte die Klimaanlage zwischen 5 und 15 bar Druck haben. Da ist wohl das Kältemittel weg. Üblicherweise brummt der Klimakompressor dann hässlich und geht, wenn man ihn nicht ausschaltet (Innenraumlüfter am rechten Drehrad auf 0 stellen, rote LED an) ziemlich schnell kaputt, weil das Kältemittel auch das Schmiermittel ist.
Zoe seit 2013, 41kWh seit Ende 2018 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild

Re: Problem mit Heizung

USER_AVATAR
  • MaXx.Grr
  • Beiträge: 3834
  • Registriert: So 14. Mai 2017, 13:19
  • Wohnort: Nahe München
  • Hat sich bedankt: 1858 Mal
  • Danke erhalten: 895 Mal
read
umberto hat geschrieben:Ja, bei den Temperaturen sollte die Klimaanlage zwischen 5 und 15 bar Druck haben. Da ist wohl das Kältemittel weg. Üblicherweise brummt der Klimakompressor dann hässlich und geht, wenn man ihn nicht ausschaltet (Innenraumlüfter am rechten Drehrad auf 0 stellen, rote LED an) ziemlich schnell kaputt, weil das Kältemittel auch das Schmiermittel ist.
Aber dann müßte doch bei Compressor RPM unten was drin stehen... Ohne Drehzahl kein Druck denke ich... Und bei ihm steht ja NaN = Not a Number... D.h. da sind keine Daten vorhanden...

Grüazi MaXx

Re: Problem mit Heizung

ChristianJB
  • Beiträge: 29
  • Registriert: Do 29. Dez 2016, 21:44
  • Wohnort: Lkr RW
read
MaXx.Grr hat geschrieben: Ohne Drehzahl vom Kompressor kein Druck... Hast Du die Zündung an? Bei mir steht bei RPM immer was drin, wenn der Kompressor aus ist steht halt 0 drin...
Grüazi MaXx
Ist das so?
Steht das System nicht immer unter Druck?

Das Problem ist wohl eben, dass der Kompressor nicht mehr anspringt :-)
Ja, bei den Temperaturen sollte die Klimaanlage zwischen 5 und 15 bar Druck haben. Da ist wohl das Kältemittel weg. Üblicherweise brummt der Klimakompressor dann hässlich und geht, wenn man ihn nicht ausschaltet (Innenraumlüfter am rechten Drehrad auf 0 stellen, rote LED an) ziemlich schnell kaputt, weil das Kältemittel auch das Schmiermittel ist.
Meine Vermutung ist, dass der Kompressor deshalb abgeschaltet wurde - aber zeigt die ZOE im Fall von zu geringem Kältemittelstand (zu wenig Druck) keinen Fehler an?

Oder er wird aufgrund des Softwarebugs nicht mehr angesteuert!?

Vielen Dank!

Re: Problem mit Heizung

JuGoing
  • Beiträge: 1640
  • Registriert: So 16. Okt 2016, 20:46
  • Wohnort: DE 58300 Wetter
  • Hat sich bedankt: 165 Mal
  • Danke erhalten: 99 Mal
read
Du hast aber schon versucht das zu "reparieren" ?
renault-zoe-probleme/problem-mit-heizun ... ml#p453703
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 13,8 kWh Batteriekapazität und Notstromversorgung
05/17 ZOE R90 ZE 40 22 kW
11/17 Sion reserviert
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag