Zoe mag nicht geladen werden

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Zoe mag nicht geladen werden

Spreequell
  • Beiträge: 4
  • Registriert: Fr 26. Jul 2019, 13:10
read
Hallo, ich weiß dass es hier einen langen Faden dazu gibt, aber irgendwie finde ich mich da nicht gut zurecht.
Ich habe am Dienstag Abend meine Zoe (BJ 2013, also keine Garantie mehr) an meine Wallbox (3,7 KW) abgeschlossen und alles war ganz normal, der Ladevorgang startete wie immer.
Am nächsten Morgen komme ich raus und stelle fest, dass der Ladevorgang bei ~32% gestoppt hat, die Anzeige im Display ist jetzt rot und sagt sowas wie "Batterieladung nicht möglich".
Ich habe es seitdem noch x mal versucht. Wallbox an und aus, Auto an und aus, andere Ladestation probiert (22KW), nix funktioniert. Sobald ich das Kabel einstecke bzw. die Wallbox anschalte, leuchtet es vorne noch kurz blau und dann fängt es an rot und blau zu blinken. Die Anzeige im Cockpit sagt nix außer Restzeit --:-- und ist rot. Aber keine konkrete Fehlermeldung. Fahren tut die Zoe ganz normal ohne Fehlermeldung.
Haben auch schon die 32 Volt einmal abgeklemmt weil ich hier gelesen hatte, dass das manchmal helfen soll.
Nach einer insgesamt sehr unerfreulichen Erfahrung im letzten Jahr möchte ich ungern die Assistance anrufen - aber wahrscheinlich wird mir nichts anderes übrig bleiben?
Ich habe einen Kumpel hier, der ist KFZ-Meister, aber nicht auf E-Autos spezialisiert....

Fällt hier irgendjemandem noch was ein was ich probieren könnte, bevor ich meine Zoe von der Assistance 50km abschleppen lasse und vermutlich 2 Wochen nicht wiedersehe (von den Kosten mal abgesehen...)

DANKE
Anzeige

Re: Zoe mag nicht geladen werden

USER_AVATAR
  • AbRiNgOi
  • Beiträge: 7843
  • Registriert: Do 27. Jun 2013, 17:43
  • Wohnort: Guntramsdorf (bei Wien)
  • Hat sich bedankt: 276 Mal
  • Danke erhalten: 1096 Mal
read
Oj je, das klingt mies... das ist mir in Griechenland passiert, aber ich war noch in der 5 Jahres Garantie...

Was bei mir sehr auffallend war ist, dass wenn die ZOE angesteckt wird, der Stecker als ok erkannt wird, also während da steht "prüft" wird das Display wieder blau oder grün je nach Fahrmodi und einige Sekunden später geht die Anzeige auf "Ladung unmöglich". Es sieht so aus, wie wenn zwischendurch alles normal wäre.

Auch kann man die Ladung während alles grün ist unterbrechen (also in den paar Sekunden während Prüfung und noch alles ok), und alle Warnlamperl sind weg, wie wenn nichts wäre. Dann wieder anstecken, prüfen und... RND.

Die Geschichte dazu hier:
viewtopic.php?f=90&t=22879&start=30#p509515

Ja, im Eindefekt wurde der gesamte Umrichter getauscht. Ich drück dir die Daumen das es nicht so ist.

PS: Ich hatte in Thessaloniki an 22kW geladen, zumindest dachte die ZOE es wären 22kW verfügbar und habe damit bei voller Ladung die Sicherungen geworfen. Da war zwar eine Erfolgreiche Ladung danach, aber ich denke bei 22kW die Sicherung werfen mag der Umrichter nicht. Hattest du vor kurzen auch so ein Erlebnis dass die Ladung durch eine Sicherung unterbrochen wurde, vielleicht auch mit vielen induktiven Leuchtstoffröhren am gleichem Netz....

Ach ja, eines noch, das waren die Ideen der User hier (waren viel mehr ZOE Fahrer damals unterwegs, auch mit 2013er ZOEs):
viewtopic.php?f=61&t=1393&p=507660#p507660
ZOE Live Q210 6/2013 * AHK legal Typisiert 18.07.2017 * 40kWh Batterie 12.03.2019
Aktuell: 100.000 km

Niemand ist bei mir auf der Ignor-Liste!

Re: Zoe mag nicht geladen werden

nicatron
  • Beiträge: 115
  • Registriert: Mo 14. Sep 2015, 20:32
  • Danke erhalten: 2 Mal
read
Meine Q210 hatte neulich auch Ladeschnupfen. Ein Software-Reset beim Händler hat sie wieder geheilt. Was genau gemacht wurde weiss ich nicht aber Hardware musste keine getauscht werden.

Gesendet von meinem E5823 mit Tapatalk

Re: Zoe mag nicht geladen werden

Spreequell
  • Beiträge: 4
  • Registriert: Fr 26. Jul 2019, 13:10
read
Hallo und danke für die Antworten. Nicatron, das wäre ja super wenn "nur" ein reset nötig wäre. Hast du dafür was bezahlen müssen? Kann man das nicht einfach selbst machen?

Re: Zoe mag nicht geladen werden

USER_AVATAR
  • MaXx.Grr
  • Beiträge: 3808
  • Registriert: So 14. Mai 2017, 13:19
  • Wohnort: Nahe München
  • Hat sich bedankt: 1846 Mal
  • Danke erhalten: 894 Mal
read
So wie Du das beschreibst war es bei mir auch, da war nur das Ladekabel kaputt. Die Säule hat freigeschaltet und kurz danach zeigte die Zoe rot. Hast Du es schon mal an einer anderen Säule probiert? Mir einen anderen Kabel? An einer Säule mit angeschlagenem Kabel? Das würde ich vor der Assistance alles erst einmal ausprobieren...

Grüazi und viel Glück, MaXx

P.S. Einschlafen lassen hast Du sie schon mal?
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag