Ladung wird bei SOC 100% nicht beendet

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Ladung wird bei SOC 100% nicht beendet

menu
samuel2612
    Beiträge: 33
    Registriert: So 22. Mär 2015, 13:54
    Wohnort: Mittelfranken
folder So 23. Jun 2019, 10:25
Ich habe im Forum zu diesem Verhalten nichts finden können, falls es doch einen Thread dazu gibt, wäre ich über den Link dazu dankbar.
Seit ca 2,5 Wochen, ohne besonderen Anlass habe ich folgende Situation; Zoe lädt zu hause an der Wallbox (11kW)wie auch schon die Jahre zuvor. Ich bekomme die SMS "Ladung beendet, Akkuladezustand hat 100%". Zoe selbst schaltet das Display aber nicht aus, zeigt 100% SOC an und es fließt weiter Strom auf allen 3 Phasen (ca 0,05kWh/h). Die Ladung endet erst, wenn ich den Ladebuchsenschalter betätige.
Die Antwort lautet immer 42!
Anzeige

Re: Ladung wird bei SOC 100% nicht beendet

menu
Helfried
folder So 23. Jun 2019, 10:29
Die 50 Watt würde ich jetzt nicht als Ladung bezeichnen. Haben andere Autos keinen Standverbrauch am Kabel?

Re: Ladung wird bei SOC 100% nicht beendet

menu
Benutzeravatar
folder So 23. Jun 2019, 15:07
Läuft bei den aktuell warmen Temperaturen vielleicht noch der Akkulüfter nach, der wohlmöglich in diesem Fall seinen Strom aus dem Ladekabel bezieht?
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 93 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)

Re: Ladung wird bei SOC 100% nicht beendet

menu
samuel2612
    Beiträge: 33
    Registriert: So 22. Mär 2015, 13:54
    Wohnort: Mittelfranken
folder So 23. Jun 2019, 15:15
Hab auch erst gedacht, dass der Lüfter von der Akkukühlung noch läuft. Aber konkret ; Ladung war um 21:30 beendet bei eine Außentemperatur von ca. 18-20 Grad. Die Ladestation hat gesummt und das Auto "gefiept". Das blieb so bis zum nächsten Morgen. Um 6:30 bin ich dann losgefahren. Bis dahin waren alle 3 Phasen am blinken. Lüfter war aus, Temperatur war morgens 13Grad.
Die Antwort lautet immer 42!

Re: Ladung wird bei SOC 100% nicht beendet

menu
Benutzeravatar
folder So 23. Jun 2019, 15:27
Wenn Zoe 100% am Cockpit anzeigt sind das zwischen etwa 96% SOC und 100% SOC, und nicht automatisch exakt 100% SOC. Wenn auf allen drei Phasen noch Strom fließt dann hat Zoe zur Wallbox wohl noch nicht kommuniziert, daß kein Strom mehr von extern gebraucht wird.
Hast Du CanZE um per OBD auszulesen?
Hast Du das BMS Softwareupdate schon drauf?
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 93 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)

Re: Ladung wird bei SOC 100% nicht beendet

menu
samuel2612
    Beiträge: 33
    Registriert: So 22. Mär 2015, 13:54
    Wohnort: Mittelfranken
folder So 23. Jun 2019, 16:15
CanZE währenddessen hab ich noch nicht gemacht, mach ich aber asap. BMS Update ist drauf. Was mir aufgefallen ist, dass SOH bei 85%war und seitdem das Ladeende nicht mehr erkannt wird und ZOE so lange aktiv ist, ist der SOH auf 94% gestiegen. Evtl ist das BMS aktiv, aber irgendwann sollte es ja fertig sein...
Die Antwort lautet immer 42!

Re: Ladung wird bei SOC 100% nicht beendet

menu
samuel2612
    Beiträge: 33
    Registriert: So 22. Mär 2015, 13:54
    Wohnort: Mittelfranken
folder So 7. Jul 2019, 18:16
Hab jetzt mal geschafft CanZE auszulesen. Es wird um 8:00 Uhr morgens SOC 100% angezeigt, davon nutzbar 98,6% und es lädt weiter nach dem die SMS mit Ladevorgang beendet um ca. 20:30 Uhr am vergangenen Abend gesendet wurde. Bei einer Außentemperatur von 16°C wird die Batterietemp. mit 22°C angezeigt. Das heißt doch, dass Strom fließt, der die Batterie erwärmt? SOH wird jetzt 2 Wochen später mit 1% mehr angezeigt - 95%.
Die Antwort lautet immer 42!

Re: Ladung wird bei SOC 100% nicht beendet

menu
UliZE40
    Beiträge: 2310
    Registriert: Mi 16. Nov 2016, 20:14
    Hat sich bedankt: 81 Mal
    Danke erhalten: 204 Mal
folder So 7. Jul 2019, 20:26
Welche Softwareversionen hast du im Fahrzeug?

Re: Ladung wird bei SOC 100% nicht beendet

menu
samuel2612
    Beiträge: 33
    Registriert: So 22. Mär 2015, 13:54
    Wohnort: Mittelfranken
folder Fr 19. Jul 2019, 07:01
Nachdem der Ladeplaner nicht mehr funktioniert hat, weil das Abo für Z.E. Connect abgelaufen war, ich aber via R-Link Shop nicht updaten konnte(hat mich immer wieder auf die Renault Konfigurator-Site umgeleitet) hat mir die Werkstatt meines Vertrauens geholfen und das Update für mich aufgespielt. Seitdem funktioniert der Ladeplaner wieder und Zoe beendet die Ladung wie zuvor. Das Problem ist beseitigt, allerdings weiß niemand warum - Zoe lebt doch ;-)
Die Antwort lautet immer 42!

Re: Ladung wird bei SOC 100% nicht beendet

menu
Benutzeravatar
    AbRiNgOi
    Beiträge: 5923
    Registriert: Do 27. Jun 2013, 17:43
    Wohnort: Guntramsdorf (bei Wien)
    Hat sich bedankt: 191 Mal
    Danke erhalten: 604 Mal
folder Fr 19. Jul 2019, 08:35
samuel2612 hat geschrieben:
So 23. Jun 2019, 16:15
CanZE währenddessen hab ich noch nicht gemacht, mach ich aber asap. BMS Update ist drauf. Was mir aufgefallen ist, dass SOH bei 85%war und seitdem das Ladeende nicht mehr erkannt wird und ZOE so lange aktiv ist, ist der SOH auf 94% gestiegen. Evtl ist das BMS aktiv, aber irgendwann sollte es ja fertig sein...
Da könnte aber auch die Erklärung liegen. Das BMS hat, weshalb auch immer, einen zu niedrigen SOH gelernt. Wenn dann die notwendige Energie in die Batterie geladen wurde die dem SOH Wert im BMS entspricht. steht im BMS 100% SOC an. Da aber die Batterie vielleicht gar nicht so schlecht ist wie das BMS glaubt, hat die Ladung nicht die Landeendspannung erreicht die dann der Zeitpunkt ist, wo abgeschalten wird.
Damals, als alle BMS ein viel zu niedriges SOH gelernt hatten, war es genauso, da ist ewig 99% auf der ANzeige gestanden. Jetzt mit der neuen Software steht eben 100% da, aber der Effekt ist der gleiche.
ZOE Live Q210 6/2013 * Ladegerät @60.500km * AHK legal Typisiert 18.07.2017 * neuer Motor @71.250km
40kWh Batterie 12.03.2019 @85100
Aktuell: 95.000 km
Bild
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag