ZOE reagiert nicht mehr

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: ZOE reagiert nicht mehr

sven
  • Beiträge: 21
  • Registriert: Di 8. Okt 2013, 21:33
  • Wohnort: Schöneck (Hessen)
read
So, jetzt bin ich wieder dran...

Gestern noch gefahren, heute Morgen ließ er sich mit der Fernbedienung noch aufschließen, aber das war es dann. Also mit dem Fahrrad zur Arbeit und weil den Akku ans Ladegerät. Heute Mittag alles toll, nicht mal ne Fehlermeldung... :evil:
Anzeige

Re: ZOE reagiert nicht mehr

KevKev1991
  • Beiträge: 15
  • Registriert: Sa 25. Apr 2015, 20:59
read
Dann hast du aber Glück das du keine Fehlermeldung hattest.

Wir hatten in der Werkstatt mal einen Kunden mit einem Renault Twizy,
Fehlermeldung Batterielader usw.

Wir Tester angeschlossen Fehler gesucht, kam Kunde dazu und hat gefragt was wäre.
Ich ihm erklärt das es eine Fehlermeldung über Spannungsversorgung usw ist.

Er dann ganz Trocken: Habe gestern Radio in den Twizy eingebaut und bissel getestet und dann war die leer. Hatte ja nicht auf "Ready" gestellt.

Hätte er des mal gleich gesagt hätten wir nicht suchen müssen, die 12 Volt Batterie lädt halt nur wenn das Fahrzeug auch im Betrieb ist -.-

Re: ZOE reagiert nicht mehr

Jack76
  • Beiträge: 2437
  • Registriert: Fr 31. Jan 2014, 22:54
  • Wohnort: Rheingau-Taunus-Kreis
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 6 Mal
read
KevKev1991 hat geschrieben:....Hätte er des mal gleich gesagt hätten wir nicht suchen müssen, die 12 Volt Batterie lädt halt nur wenn das Fahrzeug auch im Betrieb ist -.-
Hallo KevKev, gilt für die aktuellsten Twizys-Ladegeräte aber auch nicht mehr,, gab wohl zu häufig Ausfallprobleme, guckst Du:
image.jpg
Grüße
Jack

Re: ZOE reagiert nicht mehr

KevKev1991
  • Beiträge: 15
  • Registriert: Sa 25. Apr 2015, 20:59
read
Jack76 hat geschrieben:
KevKev1991 hat geschrieben:....Hätte er des mal gleich gesagt hätten wir nicht suchen müssen, die 12 Volt Batterie lädt halt nur wenn das Fahrzeug auch im Betrieb ist -.-
Hallo KevKev, gilt für die aktuellsten Twizys-Ladegeräte aber auch nicht mehr,, gab wohl zu häufig Ausfallprobleme, guckst Du:
image.jpg
Grüße
Jack
Tja war nur leider noch das ältere. Kam wohl zu oft vor.

Re: ZOE reagiert nicht mehr

StefanD
  • Beiträge: 107
  • Registriert: So 26. Okt 2014, 06:01
  • Wohnort: Lappersdorf
read
So, nun hat es mich auch erwischt:
Am Freitag das Auto abgestellt und Montag morgen ging nix mehr! Eigentlich wollte meine Frau das Auto nutzen, so musste sie auf den Verbrenner zurückgreifen.
Also am Abend mit dem Notschlüssel aufgesperrt und die Zusatzbatterie gemessen: 4,3V
Nach dem Abklemmen vom Minuspol habe ich den Akku vorsichtig (<1A) ca. 2 h geladen. Dann wieder alles angeschlossen und die Zoe lebt wieder! Die Fehlermeldung und das Warnsymbol habe ich ignoriert und bin eine Runde gefahren und habe sie dann über Nacht an die Wallbox gehängt.
Heute früh waren alle Warnungen verschwunden!

Vielen Dank für die guten Tipps hier im Forum!!!

Angenehmer Nebeneffekt vom unfreiwilligen Hardreset:
Die Reichweitenanzeige stimmt nun wieder! Ich hatte seit ein paar Wochen das Problem, dass die Anzeige nach Volladen und Rückstellen des Bordcomputers von Anfangs 130 km nach ca. 10km schon auf 65 km herunten war.
Außerdem habe ich den Eindruck, dass der Verbrauch geringer ist, aber das kann ich erst nach mehr km genauer berichten.

Ich vermute, dass sich irgend ein Steuergerät aufgehängt hat und übers Wochenende nicht zum Schlafen kam. Am Donnerstag beim Kundendienst konnte nämlich das Clip keinen vollständigen Scan machen und hat sich immer nach 60% aufgehängt.

Liebe Grüße,
Stefan

Re: ZOE reagiert nicht mehr

€mobil
  • Beiträge: 118
  • Registriert: Sa 8. Feb 2014, 16:49
  • Wohnort: Fürstentum Waldeck (Nordhessen)
  • Hat sich bedankt: 18 Mal
  • Danke erhalten: 4 Mal
read
Ich bin Euch noch eine Aufklärung schuldig... :oops:

R-Link wurde (etwas widerwillig) beim Freundlichen aktualisiert.
Nun habe ich keine Energieflut mehr und ich weiss auch, dass beim Radio der Punkt "Häufigkeit" die "Frequenz" sein sollte :lol:

Ansonsten wurde mal wieder die Batterie getauscht, aber kein Fehler gefunden.
Man hat mir aber ohne Nachfrage angeboten, das Armaturenbrett zu tauschen.
Scheinbar war die zurechtgeschnittene Antirutschmatte auf dem Brett zu peinlich ;)
Habe ich natürlich dankend angenommen.

Bis das Austauschbrett da war, habe ich durch Zufall ein Doppelklacken im Sekundenrhytmus mitbekommen, bei dem meine Zoe immer versucht hat, wieder zuzuschalten. Wenn sie das die ganze Nacht gemacht hätte, wäre die Batterie wieder leer gewesen.
Habe dann einen leichten Druck von oben auf den Stecker ausgeübt, und siehe da, die Ladung begann :)
Musste aber irgendwann wieder los lassen, Ladung endete und das Klacken ging wieder los....
Kurzum: Beim Tausch des Armaturenbrettes wurde auch die Ladebuchse (also die unter der blauen Raute) getauscht.

Seit dem ist Ruhe *3malaufHolzklopf* :D

Hab nun die zweite Jahresinspektion durch (knapp 63,00 Euro) und die 60.000 Kilometer voll :mrgreen:
ZOE Life; 07/2013; >178.000 km, Motortausch nach 98.200km
Akkumiete geändert auf Flat
Ökostrom aus Schönau
PV: 6,93 kWp West; 6,93 kWp Ost

Re: ZOE reagiert nicht mehr

USER_AVATAR
  • Alex1
  • Beiträge: 14169
  • Registriert: Sa 28. Dez 2013, 16:59
  • Wohnort: Unterfranken
  • Hat sich bedankt: 1185 Mal
  • Danke erhalten: 240 Mal
read
:D :D :D
Not-wendig: www.bzfe.de/inhalt/planetary-health-diet-33656.html

Freitag treffen wir uns: https://fridaysforfuture.de/allefuersklima/

Herzliche Grüße
Alex

Rest-CO2 kompensieren: atmosfair.de Goldstandard
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag