ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen
AntwortenAntworten Options Options Arrow

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

dharpers
  • Beiträge: 15
  • Registriert: Do 3. Okt 2013, 15:35
read
zoemats hat geschrieben:... so da isser wieder - mein ZOE.

1 Woche Werkstatt (bzw. 2 Werkstätten) - Steuerkasten getauscht (vermutl ident. Pulsbox).

Jetzt stromt er wieder.

:D
Tja, durfte diese Meldung dann auch nach 34700km und 16 Monaten auch erleben. Nach einer Woche war der wieder startklar.
- NEUER MOTOR ! - auf Garantie natürlich.
Dafür geht dann mein R-Link (das Dritte) mal wieder nicht mehr. Es bucht sich nicht ein.

Fahre eine ZOE intens und lade mit selbstgebautem 22kW Controller zu Hause. Einen tragbaren 11kW habe ich immer im Kofferraum.

Detlef
Anzeige

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Zoerob
  • Beiträge: 47
  • Registriert: Sa 16. Mai 2015, 18:07
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 7 Mal
read
Habe seit 6 Wochen meinen R240 und heute auch die Meldung ELEC prüfen bekommen. Habe es ignoriert, Wagen fuhr und laden ganz normal. Nach der Arbeit dann Meldung weg, alles normal. Das Brummgeräusch zwischen 70 und 80 kmh habe ich auch. Seit ich das NRGkick habe klappt auch das Laden gut. Ich warte erstmal ab.

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
Sogar beim R240 oO
Ist doch kein Conti Motor....?
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - 600 EUR Förderung für Ladestationen in AT / 900 EUR KfW Förderung in DE
Referral-Code: https://ts.la/stefan78696

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
  • eDEVIL
  • Beiträge: 12163
  • Registriert: Di 2. Jul 2013, 09:10
  • Hat sich bedankt: 13 Mal
read
ELEC - heiß0t aj nicht gleich defekter Motor. Hatte ich anch dem Motortausch auch schonm mal.
Da genügt ne Zickige Ladesäule oder ne desolate Installation.
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
Ich hatte es mal beim Deaktivieren des Tempomaten.
Er rekuperierte nicht obwohl ich bremste.
Es brummte und dann kam der Fehler ca 1 Sekunde.
Dann rekuperierte er.
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - 600 EUR Förderung für Ladestationen in AT / 900 EUR KfW Förderung in DE
Referral-Code: https://ts.la/stefan78696

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
read
eDEVIL hat geschrieben:ELEC - heiß0t aj nicht gleich defekter Motor. Hatte ich anch dem Motortausch auch schonm mal.
Da genügt ne Zickige Ladesäule oder ne desolate Installation.
Genau. Hatte die Meldung kurz im Display stehen beim Laden an einer RWE 22kW Säule, wo der Stecker etwas wackelig und nach der Ladung warm war. War nach 3s auch wieder weg. Auf ansonsten ist der Stecker eigentlich nicht warm. War da wohl etwas wackelig.
Zoe Q210, keine fossilen Energieträger mehr im Haus

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Heidefahrer
  • Beiträge: 46
  • Registriert: Di 4. Mär 2014, 18:13
  • Danke erhalten: 1 Mal
read
Nun ist möglicherweise auch meiner dran.

Bj ca 07-09/2013 (diverse Teile im Fahrzeug haben Datierungen von mitte Juli 13)
EZ 02/2014
5200km

ELEC System prüfen (bislang nur das in orange). Die Geräusche, von denen andere hier berichten, habe ich so nicht.

Mal schauen, ob nach meiner Heizungs-/Klimaanlage nun auch das zweite große Teil gleich ganz getauscht wird oder ob man dieses Mal etwas kleiner einsteigt...

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Heidefahrer
  • Beiträge: 46
  • Registriert: Di 4. Mär 2014, 18:13
  • Danke erhalten: 1 Mal
read
Beim Freundlichen war die Fehlermeldung natürlich weg, und er konnte auch nichts finden.

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
  • Moritz
  • Beiträge: 128
  • Registriert: Di 2. Jul 2013, 20:40
read
Heidefahrer hat geschrieben:Die Geräusche, von denen andere hier berichten, habe ich so nicht.
Also meine hört sich mittlerweile so an…
Dateianhänge
Datei ZOE_2013_Sound.mp3
(1.87 MiB) 212-mal heruntergeladen
ZOE Intens 10/13 | crOhm 40 A | 9.15 kWp-PV

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

USER_AVATAR
  • AbRiNgOi
  • Beiträge: 7861
  • Registriert: Do 27. Jun 2013, 17:43
  • Wohnort: Guntramsdorf (bei Wien)
  • Hat sich bedankt: 277 Mal
  • Danke erhalten: 1110 Mal
read
klingt nicht gut... Das "scharren" hab ich nicht, nur das Pfeifen wird lauter...
ZOE Live Q210 6/2013 * AHK legal Typisiert 18.07.2017 * 40kWh Batterie 12.03.2019
Aktuell: 100.000 km

Niemand ist bei mir auf der Ignor-Liste!
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag