Rapid Gate / Softwarebug bei Kühlung (Lüfter) ZE40 Akku?

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Rapid Gate / Softwarebug bei Kühlung (Lüfter) ZE40 Akku?

ulauner
  • Beiträge: 73
  • Registriert: Di 18. Feb 2014, 11:47
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 11 Mal
read
Hallo liebe Zoe Gemeinde,

auf meiner letzten Langstreckenfahrt (400 km, Außentemperatur bei Minusgraden) ist mir beim ZE40 Akku aufgefallen, dass der Batterielüfter trotz "Heißlaufen" der Batteriezellen nicht anspringt. Das BMS (Batterie-Management-System) scheint laut CanZE den Lüftereinsatz anzufordern (siehe Screenshot), faktisch startet der Lüfter jedoch nicht. Bei einem der Ladestopps hatte ich dann beim laden mit 22 kW eine durchschnittliche Batterietemperatur von 46 ° Celcius (!) und die Ladeleistung ging auf ca. 17 kW herunter, obwohl Ladezustand erst bei ca. 40 % war. Habe daraufhin Ladevorgang gestoppt, 12-Volt Batterie abgeklemmt um Zoe neu zu starten. Nach Neustart von Zoe hat der Batterielüfter sofort eingesetzt (stehendes Fahrzeug) und die Batterietemperatur sank alle 2 Minuten um ca. 1 Grad. Habe daraufhin die Ladung neu gestartet und die Ladegeschwindigkeit näherte sich Schritt für Schritt wieder 20 kW auf netto. Leider scheine ich den Neustart von Zoe immer wieder machen zu müssen, damit der Lüfter der Batterie seinen Dienst aufnimmt.

Hat jemand das gleiche Problem oder weiß eine dauerhafte Lösung? (gerne auch mal bei der der nächsten Langstreckenfahrt prüfen und hinhören ob der Batterielüfter ordnungsgemäß einsetzt).

Laut Händler hat meine Zoe ich in allen Systemen die neuste Software bereits installiert und es ist ja auch kein mechanisches Problem da der Lüfter grundsätzlich arbeitet.
2019-01-22 22.27.53.png
Batterielüfter startet nicht
Dateianhänge
2019-01-22 22.27.19.png
Noch moderate Temperatur aber steigend
Anzeige

Re: Rapid Gate / Softwarebug bei Kühlung (Lüfter) ZE40 Akku?

UliZE40
  • Beiträge: 3174
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 214 Mal
  • Danke erhalten: 513 Mal
read
War gleichzeitig die Innenraumheizung via Vorklimatisierung an?
Falls ja: Die Wärmepumpe kann nur kühlen ODER heizen. Die Heizanforderung der Vorklimatisierung blockiert die Batteriekühlung.
Falls nein: Keine Ahnung :mrgreen:

Re: Rapid Gate / Softwarebug bei Kühlung (Lüfter) ZE40 Akku?

ulauner
  • Beiträge: 73
  • Registriert: Di 18. Feb 2014, 11:47
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 11 Mal
read
UliZE40 hat geschrieben:War gleichzeitig die Innenraumheizung via Vorklimatisierung an?
Falls ja: Die Wärmepumpe kann nur kühlen ODER heizen. Die Heizanforderung der Vorklimatisierung blockiert die Batteriekühlung.
Falls nein: Keine Ahnung :mrgreen:
Nein, keine Innenraumheizung via Vorklimatisierung war im Gange.

Re: Rapid Gate / Softwarebug bei Kühlung (Lüfter) ZE40 Akku?

Zaunkönig
  • Beiträge: 26
  • Registriert: Di 15. Dez 2015, 22:46
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 8 Mal
read
Moin,
ist mir jetzt auch öfters passiert, mit Akkutemperatur 46° und -6°Außentemperatur. Die Heizung hat keinen Einfluss. Batterie abklemmen und einschlafen habe ich nicht versucht, hatte es halt eilig. Jetzt habe ich einen 3 Tagestermin in der Werkstatt :o

Re: Rapid Gate / Softwarebug bei Kühlung (Lüfter) ZE40 Akku?

ulauner
  • Beiträge: 73
  • Registriert: Di 18. Feb 2014, 11:47
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 11 Mal
read
Zaunkönig hat geschrieben:Moin,
ist mir jetzt auch öfters passiert, mit Akkutemperatur 46° und -6°Außentemperatur. Die Heizung hat keinen Einfluss. Batterie abklemmen und einschlafen habe ich nicht versucht, hatte es halt eilig. Jetzt habe ich einen 3 Tagestermin in der Werkstatt :o
Ach Du meine Güte. 3 Tage ohne Zoe. Hast Du schon eine Auskunft bekommen was alles geprüft oder gar repariert werden soll? Auf das Ergebnis bin ich gespannt und könnte es dann als Reparaturvorgabe für meinen Händler mitnehmen.

Re: Rapid Gate / Softwarebug bei Kühlung (Lüfter) ZE40 Akku?

UliZE40
  • Beiträge: 3174
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 214 Mal
  • Danke erhalten: 513 Mal
read
Ich muss mich übrigens korrigieren: Mit den aktuellen Softwareversionen (EVC und CLIM) kann die ZOE auch problemlos die Batterie kühlen und gleichzeitig zusätzlich den Innenraum heizen oder kühlen. Hab es gerade extra nochmal ausprobiert. Insbesondere das gleichzeitige heizen ist echt faszinierend energieeffizient. Das ging mit der Software im Auslieferungszustand bei meiner R90 jedenfalls definitiv nicht.
In deinem Fall könnte es aber auch noch sein, dass zu wenig Kältmittel im System ist (Leck?) und die Anlage daher abgeschaltet hat. Insbesondere das Freischalten des Batteriekühlungskreislaufteils durch die zugehörigen Ventile könnte vielleicht durch die längeren Leitungswege den Druck unter eine kritische Schwelle fallen lassen.

Re: Rapid Gate / Softwarebug bei Kühlung (Lüfter) ZE40 Akku?

ulauner
  • Beiträge: 73
  • Registriert: Di 18. Feb 2014, 11:47
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 11 Mal
read
UliZE40 hat geschrieben:Ich muss mich übrigens korrigieren: Mit den aktuellen Softwareversionen (EVC und CLIM) kann die ZOE auch problemlos die Batterie kühlen und gleichzeitig zusätzlich den Innenraum heizen oder kühlen. Hab es gerade extra nochmal ausprobiert. Insbesondere das gleichzeitige heizen ist echt faszinierend energieeffizient. Das ging mit der Software im Auslieferungszustand bei meiner R90 jedenfalls definitiv nicht.
In deinem Fall könnte es aber auch noch sein, dass zu wenig Kältmittel im System ist (Leck?) und die Anlage daher abgeschaltet hat. Insbesondere das Freischalten des Batteriekühlungskreislaufteils durch die zugehörigen Ventile könnte vielleicht durch die längeren Leitungswege den Druck unter eine kritische Schwelle fallen lassen.
Da könnten die beiden Themen die mich derzeit beschäftigen ja zusammen hängen...
renault-zoe-probleme/lautes-brummen-im- ... 37999.html

Re: Rapid Gate / Softwarebug bei Kühlung (Lüfter) ZE40 Akku?

USER_AVATAR
read
3 bar Klimadruck von Deinem Screenshot ist verdammt wenig...ich gehe mit UliZE40, laß mal die Klima checken.
Zoe seit 2013, 41kWh seit Ende 2018 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild

Re: Rapid Gate / Softwarebug bei Kühlung (Lüfter) ZE40 Akku?

Zaunkönig
  • Beiträge: 26
  • Registriert: Di 15. Dez 2015, 22:46
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 8 Mal
read
Den Termin habe ich am 05.02.. Werkstatt konnte zu den Problemen nichts sagen, müssen Rücksprache mit Renault halte....deshalb 3 Tage. Melde mich, wenn es was Neues gibt.

Re: Rapid Gate / Softwarebug bei Kühlung (Lüfter) ZE40 Akku?

Zaunkönig
  • Beiträge: 26
  • Registriert: Di 15. Dez 2015, 22:46
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 8 Mal
read
So, jetzt habe ich den Test gemacht. Zoe kühlt den Akku wieder zuverlässig bei 32°. Es war zu wenig Kältemittel, sagt die Werkstatt.
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag