Sehr geringe Ladeleistung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Sehr geringe Ladeleistung

vlamers
  • Beiträge: 79
  • Registriert: Di 11. Jul 2017, 09:12
  • Wohnort: Obing
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 1 Mal
read
Hallo,

Seit einigen Wochen lädt mein Q90 nur noch mit ca 11 kWh obwohl die Säule 22 kWh leisten würde.
Kann das ein Temperatur Problem sein?
Batterie hatte ca 13 Grad Celsius (über CanZe).
Die zweite Ladesäule in meiner Umgebung ist derzeit leider defekt. Zuhause hab ich nur die Möglichkeit mit 11kW zu laden.

Anbei ein Foto von CanZE. Im Ladeverlauf steht als max. Ladekapazität 11,6 kWh ... Ist das normal?

Vielen Dank & Grüße

vlamers Bild

Gesendet von meinem EML-L29 mit Tapatalk
Anzeige

Re: Sehr geringe Ladeleistung

USER_AVATAR
  • p.hase
  • Beiträge: 9307
  • Registriert: So 20. Okt 2013, 19:22
  • Wohnort: Speckgürtel Stuttgart/Lindau - hin- und her über die Alb..
  • Hat sich bedankt: 176 Mal
  • Danke erhalten: 181 Mal
read
es wird winter, dein Q90-auto weiss das.
*** STOP e-Racism! AC43 + Chademo + CCS 4 ALL! ***
--> Miteinander statt Gegeneinander!

Re: Sehr geringe Ladeleistung

vlamers
  • Beiträge: 79
  • Registriert: Di 11. Jul 2017, 09:12
  • Wohnort: Obing
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 1 Mal
read
p.hase hat geschrieben:es wird winter, dein Q90-auto weiss das.
Ich hoffe nicht Bild. 13Grad und 11kW Ladeleistung bei 30% Akku Ladestatus.

Gruß

Gesendet von meinem EML-L29 mit Tapatalk

Re: Sehr geringe Ladeleistung

UliZE40
  • Beiträge: 3174
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 214 Mal
  • Danke erhalten: 513 Mal
read
Eine andere/zusätzliche Ursache für die niedrige Ladeleistung könnte neben der niedrigen Akkutemperatur auch eine defekte/deaktivierte Klimaanlage sein. Dann wird die Ladeleistung von der Steuerung auf ca. 6-7 kW begrenzt um eine Erwärmung/Überhitzung des Akkus durch das Laden auszuschließen. Dafür spricht die Ladeleistung von nur 6 kW obwohl laut BMS volle 11 kW möglich wären.
Heizt sie denn noch richtig während der Fahrt?
Läuft der Klimakompressor überhaupt bei aktivierter Heizung?
War die ZOE kürzlich in einer Werkstatt?

Re: Sehr geringe Ladeleistung

vlamers
  • Beiträge: 79
  • Registriert: Di 11. Jul 2017, 09:12
  • Wohnort: Obing
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 1 Mal
read
Hallo,

Ja Ende August zum ersten Service. Aber es wurde kein Update gemacht.
Heizen tut er auch normal.

Das Bild verfälscht etwas, da ich einige Sekunden vorher die Ladung beendete.
Bei 16A also anliegenden 11kWh von der Ladestation zeigt CanZE 9,8kWh Gleichstrom Leistung. Das denke ich ist noch normal.
Aber bei anliegenden 22kWh sollten mehr als 11kWh möglich sein...? Trotz 13 Grad Akku Temperatur.

Kann ich die deaktivierte Klima über CanZE sehen?

Danke schonmal!

Gruß

vlamers

Gesendet von meinem EML-L29 mit Tapatalk

Re: Sehr geringe Ladeleistung

USER_AVATAR
  • mcluki99
  • Beiträge: 242
  • Registriert: Mo 6. Feb 2017, 21:05
  • Wohnort: St. Georgen im Attergau
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 9 Mal
read
Der Wert "Pilotsignal" ist doch der, den die Säule signalisiert, oder? Und da wären 15A "nur" 10,35kW.

Somit alles gut, und die Säule wurde umgestellt von 22 auf 11kW?! Oder evtl. ist es eine mit Lastmanagement, die die Leistung automatisch runterregelt, wenn nötig. Um welche Säule geht's denn? Ist die hier im Verzeichnis eingetragen?

Re: Sehr geringe Ladeleistung

vlamers
  • Beiträge: 79
  • Registriert: Di 11. Jul 2017, 09:12
  • Wohnort: Obing
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 1 Mal
read
Das Bild ist bei mir Zuhause entstanden.
Der Wert Pilotsignal Stand bei der Säule bei 20A. Der Wert Gleichstromleistung schwankte zwischen 10kWh und 12kWh.
Die neben mir ladende Zoe (R210) lud in der selben Zeit annähernd doppelt soviel.

In CanZE steht bei Klima NV aber es werden 6bar angezeigt. Ich werde Mal mein Werkstatt kontaktieren....
Oder kann ich das per DDT2000 selbst erledigen?

Es geht um folgende Säule:

http://www.goingelectric.de/stromtankst ... ger/28019/

Gesendet von meinem EML-L29 mit Tapatalk

Re: Sehr geringe Ladeleistung

USER_AVATAR
  • Torwin
  • Beiträge: 526
  • Registriert: Di 12. Nov 2013, 22:13
  • Wohnort: Heilbronn
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 26 Mal
read
Screenshot (6).png
Ich habe heute Q90 an einer 43kW-Säule geladen. Ich weiß nicht, wie warm die Batterie war, aber die Ladeleistung betrug um die 20 kW.
derzeit: Renault ZOE Q90 Bose Edition, 08/18 und KIA e-Niro 2020 Spirit
davor: 1 Jahr Nissan Leaf, 3 Jahre Mitsubishi Outlander PHEV, 2 Jahre Smart fortwo ed, 1 Jahr ZOE Q210

Re: Sehr geringe Ladeleistung

UliZE40
  • Beiträge: 3174
  • Registriert: Mi 16. Nov 2016, 20:14
  • Hat sich bedankt: 214 Mal
  • Danke erhalten: 513 Mal
read
20A Pilot sind aber auch nur maximal 13,8 kW und nicht 22 kW (32A).

Re: Sehr geringe Ladeleistung

vlamers
  • Beiträge: 79
  • Registriert: Di 11. Jul 2017, 09:12
  • Wohnort: Obing
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 1 Mal
read
guter Einwand. An das habe ich noch nicht gedacht , obwohl es so offensichtlich ist.
Das Pilotsignal gibt die Ladesäule unabhängig von dem Auto das dran hängt aus? Also ein R bekommt an der 43 kW Säule auch ein 64A Pilotsignal?
Oder entsteht das Pilotsignal in Abstimmung mit dem Auto?

Kann dann die unterschiedliche Ladeleistung der beiden ZOEs an dem Unterschied R und Q liegen?

Ich teste morgen Mal eine andere 22kWh Säule (sofern die wieder geht).

Gesendet von meinem EML-L29 mit Tapatalk
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag