Probleme mit dem Komfort-Timer

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Probleme mit dem Komfort-Timer

USER_AVATAR
read
Also, ich grenze das Problem weiter ein. Bei aktiver Ladung funktioniert der Komfort-Timer in der Form, dass ca. 15 Minuten vor der programmierten Abfahrtzeit die Wärmepumpe anspringt. Zu erkennen ist der aktivierte Timer an den gelben Lämpchen der Tasten Auto & Konfort-Timer, diese leuchten ca. 1h vor Betrieb auf.
Ist die Ladung bereits abgeschlossen, wenn der Timer aktiv werden soll, passiert nichts, die Wärmepumpe startet nicht und die crOhm-Box signalisiert durch aufblitzen der Start-Taste, dass diese auf Anforderung vom Fahrzeug wartet. Interessanterweise muss ich feststellen, dass laut dem Portal von My Z.E. interactive der Strom vom Fahrzeug getrennt ist, obwohl das Kabel an der crOhm hängt... :o
Status - Ladung abgeschlossen.png
Nun gilt es zu klären, ob das Problem am Auto oder an der crOhm-Box liegt. Da ich bereits die Z.E.-Firmware habe, hat sich da evtl. ein Fehler bei der Programmierung eingeschlichen. Bei der schweizer Gründlichkeit vermute ich aber eher, dass das Problem beim Fahrzeug liegt, denn per App bekomme ich die Vorheizung definitiv nur zum Laufen, wenn das Auto am Strom hängt.
Ich werde heute den Versuch mit dem Komfort Timer an einer öffentlichen Ladesäule ausprobieren und berichten.
Sangl-Nr. 157, Hyundai IONIQ Elektro Premium in Polar White - bestellt am 24.02.2017 angekündigt für Mai 2017 storniert am 12.06.2017 und Mercedes B250e Vorführer gekauft
Anzeige

Re: Probleme mit dem Komfort-Timer

lingley
read
Hänge soeben an einer 11kW Ladesäule, Nähe Marburg.
Die Timereinstellung während des Ladens funktioniert.
Nachteil ist das 15min Raster das man für die Zukunft eingeben muss.
Laufzeit dann leider nur 5min.
Per Fernbedienung funktioniert ebenfalls, Heizen für 5 min.
Bin momentan ständig am drücken :mrgreen:
Noch 30min Ladezeit, dann gehts 100km Richtung Heimat...

Re: Probleme mit dem Komfort-Timer

fbitc
  • Beiträge: 4811
  • Registriert: Di 11. Jun 2013, 14:56
  • Wohnort: Hohenberg / Eger
  • Danke erhalten: 4 Mal
read
@Daniel
Wenn mein Zoe an der RWE Box hängt und der Ladevorgang abgeschlossen ist, steht im ZE Portal in der Tat Ladekabel "angeschlossen".
Dh die Crohmbox steuert das hier anders.

Re: Probleme mit dem Komfort-Timer

USER_AVATAR
read
Ja, ich habe mir heute Nacht auch zunächst einen abgebibbert, da Zoe unter 45 % war, als ich an die Ladesäule gefahren bin. Ab 45% konnte ich dann die Wärmepunpe starten und es wurde beim Warten mollig warm. Dass ich diese alle 5 Minuten neu starten musste hat mich dabei nicht wirklich gestört.
Im Gegensatz zu einer herkömmlichen Standheizung, liefert die Wärmepumpe sofort warme Luft und muss nicht erst warm laufen. Daher reichen bei den aktuellen Temperaturen 5 Minuten, also auch beim Komfort Timer, welcher wohl anhand der Außentemperatur errechnet, wann mit dem Heizen begonnen werden muss. Am Freitag sprang dieser ca. 15 Minuten vor der Abfahrzeit an.
Ich habe es heute an einer öffentlichen Ladesäule getestet und siehe da, das Kabel ist auch nach abgeschlossenem Ladevorgang angeschlossen und der Komfort-Timer wird aktiviert, so sollte es sein.
Das Problem scheint also mit der crOhm-Box zusammen zu hängen und ich habe die Firma crOhm schon angeschrieben.
Sangl-Nr. 157, Hyundai IONIQ Elektro Premium in Polar White - bestellt am 24.02.2017 angekündigt für Mai 2017 storniert am 12.06.2017 und Mercedes B250e Vorführer gekauft

Re: Probleme mit dem Komfort-Timer

USER_AVATAR
  • Batterie Tom
  • Beiträge: 952
  • Registriert: Di 9. Okt 2012, 22:18
  • Wohnort: Wien
read
Blue Flash hat geschrieben:Vorheizen per Key-Card OHNE Ladekabel geht bei mir
Direktstart per Webportal - naja mal schon, mal nicht
programmieren per Smartphone-App - hat von 12 Versuchen nur 2mal funktioniert

per R-Link einstellen - bei mir KEINE CHANCE

In der Firma habe ich keine Lademöglichkeit, also MUSS es für mich OHNE Kabel laufen.
Bei mir ist es exact wie bei dir - es nervt schön langsam :oops:
Beste Grüße Tom

1.ZOE neu Q210 weiß seit 06/2013. 2.ZOE gebraucht 02/14 Q210 grau seit 03/2016. 3.ZOE neu ZE40/Q90 grau seit 06/2018. Aktuell: 4.ZOE neu ZE50/R135 rot seit 08/2020 - ges.ca. 200.000 Kilometer mit ZOE gefahren -18 kWp PV Anlage

Re: Probleme mit dem Komfort-Timer

USER_AVATAR
  • Blue Flash
  • Beiträge: 883
  • Registriert: Mo 23. Jul 2012, 03:12
  • Wohnort: Günselsdorf (NÖ)
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 14 Mal
read
Oh Yeah BattTom!! Ich hab mit meinem Händler bzw. mit Renault schon darüber gesprochen, das es an sich ein sehr nettes Feature wäre, WENN ES AUCH SO WIE GEDACHT FUNKTIONIEREN WÜRDE :evil:
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler, Kaufakku und 6,6kW Lader
Ich: 6/2013er Renault Zoe Intens mit ZE40 Kaufakku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
für die Jungs: 4/2018er Super Soco TS Limited

Re: Probleme mit dem Komfort-Timer

USER_AVATAR
  • Matthias
  • Beiträge: 71
  • Registriert: So 10. Jun 2012, 21:23
  • Wohnort: Aschaffenburg
read
Habe vor kurzem auch mit dem Komfort-Timer herumgespielt, inzwischen bekomme ich ihn über das R-Link im Auto immer zum Heizen:

- Uhrzeit auswählen, die zwischen 15-30 Minuten im voraus ist.
- Falls die Uhrzeit anschließend nicht mit "Fertig" übernommen werden kann, weil Button ausgegraut, einfach kurz die andere einstellbare Uhrzeit wählen, dann wieder zurück auf die eingestellte Uhrzeit wechseln, dann kann man Fertig drücken.
- Anschließend das Auto mit der Schlüsselkarte verschließen und warten.
- Das System fängt spätestens 15 Min vor eingestellter Heiz-zeit an und heizt 15 Minuten nach. Die 30 Minuten reichen dann meist für 32A/400V.
Zuletzt geändert von Matthias am Fr 13. Dez 2013, 12:46, insgesamt 1-mal geändert.
Zoe Zen, Taupe-Beige, Rückfahrkamera

Re: Probleme mit dem Komfort-Timer

USER_AVATAR
  • arthur.s
  • Beiträge: 728
  • Registriert: So 8. Jul 2012, 12:10
  • Wohnort: Oberndorf am Lech
  • Hat sich bedankt: 952 Mal
  • Danke erhalten: 69 Mal
read
Matthias hat geschrieben:Habe vor kurzem auch mit dem Komfort-Timer herumgespielt, inzwischen bekomme ich ihn über das R-Link im Auto immer zum Heizen:

- Uhrzeit auswählen, die zwischen 15-30 Minuten im voraus ist.
- Falls die Uhrzeit anschließend nicht mit "Fertig" übernommen werden kann, weil Button ausgegraut, einfach kurz die andere einstellbare Uhrzeit wählen, dann wieder zurück auf die eingellte Uhrzeit wechseln, dann kann man Fertig drücken.
- Anschließend das Auto mit der Schlüsselkarte verschließen und warten.
- Das System fängt spätestes 15 Min vor eingestellter Heiz-zeit an und heizt 15 Minuten nach. Die 30 Minuten reichen dann meist für 32A/400V.
Habe es gerade ausprobiert. Auch bei mir funktioniert das. :D Nicht mehr frieren beim Laden.


Gruß

Arthur

Re: Probleme mit dem Komfort-Timer

USER_AVATAR
read
Also das Problem mit dem Komfort-Timer lag in der Tat an der crOhm-Box. Habe diese dank dem erstklassigen Support von crOhm umgestellt und siehe da, es funktioniert. Gottlob hatte ich die Bluetooth Schnittstelle mitgeordert, sonst wäre es mit der Umstellung kniffelig geworden.
Der Heizungsstart per App funktioniert mittlerweile in 80% der Fälle. Dort, wo es nicht geht, habe ich den Verdacht, dass das Netz nicht ausreicht. Hatten die nich O2 als Datenkarte ? Ich meine so etwas gehört zu haben...
Sangl-Nr. 157, Hyundai IONIQ Elektro Premium in Polar White - bestellt am 24.02.2017 angekündigt für Mai 2017 storniert am 12.06.2017 und Mercedes B250e Vorführer gekauft

Re: Probleme mit dem Komfort-Timer

USER_AVATAR
read
Matthias hat geschrieben:Habe vor kurzem auch mit dem Komfort-Timer herumgespielt, inzwischen bekomme ich ihn über das R-Link im Auto immer zum Heizen:

- Uhrzeit auswählen, die zwischen 15-30 Minuten im voraus ist.
- Falls die Uhrzeit anschließend nicht mit "Fertig" übernommen werden kann, weil Button ausgegraut, einfach kurz die andere einstellbare Uhrzeit wählen, dann wieder zurück auf die eingestellte Uhrzeit wechseln, dann kann man Fertig drücken.
- Anschließend das Auto mit der Schlüsselkarte verschließen und warten.
- Das System fängt spätestens 15 Min vor eingestellter Heiz-zeit an und heizt 15 Minuten nach. Die 30 Minuten reichen dann meist für 32A/400V.
Ich habs auch ausprobiert, geht !

1. Abfahrzeit auf 15 Minuten im Voraus (aktuelle Zeit + 15m)
2. Gewählte Zeit aktivieren
3. Kurz die Fahrertür öffnen und schließen (muss nicht abgeschlossen werden)
4. Heizungstimer startet

Gruß

Daniel
Sangl-Nr. 157, Hyundai IONIQ Elektro Premium in Polar White - bestellt am 24.02.2017 angekündigt für Mai 2017 storniert am 12.06.2017 und Mercedes B250e Vorführer gekauft
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag