Zoe (R240) Lader Problem und die Odyssee an sich

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Zoe (R240) Lader Problem und die Odyssee an sich

USER_AVATAR
  • Mike
  • Beiträge: 2533
  • Registriert: Fr 21. Jun 2013, 12:08
  • Wohnort: DE
  • Hat sich bedankt: 27 Mal
  • Danke erhalten: 31 Mal
read
Puh, das ist ziemlich übel. Dein "Möhrchen" ist erst 10 Tage alt und dann gleich so was. Besonders tragisch, wenn einem auch noch die "Fachwerkstatt" hängen lässt. So was geht gar nicht! :shock:
Hoffentlich macht die Renault-Assistance jetzt richtig Druck und es wird schnell alles wieder gut. Berichte bitte wie es weiter gegangen ist.

- seit 27.10.2020 ID3 Fast Lane Tech Makena-Türkis - endlich Verbrennerfrei!
- seit 2016 ZOE Intens Q210
- 2013 bis 2016 Botschafter Leaf
Anzeige

Re: Zoe (R240) Lader Problem und die Odyssee an sich

7of99
  • Beiträge: 35
  • Registriert: Di 24. Mai 2016, 07:45
  • Danke erhalten: 2 Mal
read
"Möhrchen" wurde testweise geladen! Am 24.10. bekam ich zwei Lade SMS, das die Ladung bei 64% und bei 93% beendet wurde.
Nach 7 Tagen des Stillstands tut sich was! Der Techniker ist wieder genesen. Nach Anruf bei Werkstatt ergab sich, dass die auf Rückmeldung von Renault warten, weil sie Elektro-Auto technisch nichts entscheiden könnten. Über den Kundendienst wurde mir der Leihwagen bis zum 28.10. verlängert, weil sie nicht sagen konnten, wie lange das noch dauert.
(Ich bin mir nicht sicher, aber beim Verbrenner dauert das alles nicht sooooo lange, oder?) (Nein, keine Angst, ich will nicht zurück)
LG
Anja

Re: Zoe (R240) Lader Problem und die Odyssee an sich

USER_AVATAR
  • Nordlicht
  • Beiträge: 1646
  • Registriert: Mi 3. Jun 2015, 17:31
  • Wohnort: 24589 Seedorf
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 29 Mal
read
...nennen wir doch mal Ross und Reiter...

Wenn es sich um Süverkrüp handelt, dann wundert es mich nicht. Bei mir haben die 2 mal richtig "NICHTS" getan, sodass Renault Deutschland das Auto von sich aus nach Norderstedt brachten. Beim ersten Mal stand meine Kleine 29 Tage in Kiel rum und wurde komplett verdreckt zurückgegeben, beim zweiten Mal wurde das nach 21 Tagen beendet. Nach 5 weiteren Tagen konnte ich wieder elektrisch fahren.
Selbst Renault Deutschland wurden keine Informationen seitens der Werkstatt gegeben. Daraufhin ist denen auch der Kragen geplatzt. Selbst wenn ich jetzt in Flensburg liegen bleiben sollte, würde ich nicht mehr nach Kiel gebracht werden. Die Mehrkosten werden von Renault übernommen - das sagt doch schon alles über die Firma aus, oder???
09/2009: 29kW Holzpelletanlage für 2 Wohnhäuser
06/2013: 5 kWp PV-Anlage mit S10 Speicher von e3/dc
06/2015: ZOE Intens R240, Neptungrau
03/2016: CF-Box Standort mit offenem FreiFunk W-LAN
nächster E-Stammtisch Schleswig-Holstein: fällt aus

Re: Zoe (R240) Lader Problem und die Odyssee an sich

egonalter
  • Beiträge: 135
  • Registriert: Mi 26. Jun 2013, 14:13
read
Interessant. Meine Möhre (schon 4 Jahre alt) hat das selbe Problem. Ich fahre gleich mal zum lokalen Händler (der aber kein Z.E. reparieren kann). Mal sehen was der sagt.
Q210 ZOE Nr. 865, Bj Nov. 2012, aus Frankreich importiert
eON BasisBoxKombi mit 22 kW

Re: Zoe (R240) Lader Problem und die Odyssee an sich

USER_AVATAR
  • eDEVIL
  • Beiträge: 12163
  • Registriert: Di 2. Jul 2013, 09:10
  • Hat sich bedankt: 13 Mal
read
@egonalter 4 jahre ist ja ein stolzes Alter für eine ZOE. Welche Laufleistung?
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.

Re: Zoe (R240) Lader Problem und die Odyssee an sich

egonalter
  • Beiträge: 135
  • Registriert: Mi 26. Jun 2013, 14:13
read
30 tkm, einmal Akku defekt (bei 20 tkm) und getauscht. Habe gerade beim :D probiert und da ging es, allerdings nur mit 3.7 kW. Mit 22 kW zu Hause oder am Triblelader der Raiffeisen tut er nicht. Werde morgen also die Assistance anrufen... :(
Q210 ZOE Nr. 865, Bj Nov. 2012, aus Frankreich importiert
eON BasisBoxKombi mit 22 kW

Re: Zoe (R240) Lader Problem und die Odyssee an sich

USER_AVATAR
  • eDEVIL
  • Beiträge: 12163
  • Registriert: Di 2. Jul 2013, 09:10
  • Hat sich bedankt: 13 Mal
read
Ist ja eher ein Stehzeug. Was war da am Akku defekt? Ist ja eine Seltenheit bei ZOE
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.

Re: Zoe (R240) Lader Problem und die Odyssee an sich

novalek
read
egonalter hat geschrieben:und da ging es, allerdings nur mit 3.7 kW.
Eigentlich sollte man genauer das Schadensbild schildern wollen. Es ist ja eines der ersten Fahrzeuge überhaupt - 2012 - und da gab's doch was ?!
Wurde das Fahrzeug aus F von Privat gekauft ?
Hat eine Werkstatt die Funktionen vor dem Kauf geprüft oder wurde es mit verdecktem Schaden gekauft ? Wurden die Tauschoperationen in F gemacht, etc. Ich hab den Eindruck, vor kurzer Zeit gekauft und nun das Drama.

Ich habe bisher gelernt, daß mich die Prüfung aller elektrischen Funktionen und die Bewertung des Verschleißes bei An- und Verkauf überfordert. Deshalb würde ich ein Alt-Mobil immer nur vom garantie-sicheren Auto-Höker kaufen bzw. an den verkaufen - und das sind aktuell eben nur Renoo-ZE-Betriebe.

Re: Zoe (R240) Lader Problem und die Odyssee an sich

egonalter
  • Beiträge: 135
  • Registriert: Mi 26. Jun 2013, 14:13
read
Was am Akku kaputt war, weiss ich auch nicht. Es gab so eine "Elektrisches System Störung - Gefahr!"... Mehr erfährt man in der Regel nicht. Selbst die Werkstatt, die es repariert hat weiss es nicht. Die Fehlercodes werden an Renault geschickt, und die entscheiden dann, was zu tun ist.

Die Zoe ist ein "Runnergesetztefimmawah", den ich quasi direkt vom Händler gekauft habe. Zulassung (Händler) war im Feb. 2013, gekauft habe ich sie dann im Juli. Die Lademucken sind schon ärgerlich. 4 Jahre ist wirklich kein Alter für ein Auto. Aber sonst, alles top, und solange das Teil noch Garantie hat...
Q210 ZOE Nr. 865, Bj Nov. 2012, aus Frankreich importiert
eON BasisBoxKombi mit 22 kW

Re: Zoe (R240) Lader Problem und die Odyssee an sich

egonalter
  • Beiträge: 135
  • Registriert: Mi 26. Jun 2013, 14:13
read
Habe die ZOE am Freitag von der Assistance abholen lassen. Die hat mir dann auch gleich einen Ersatzwagen besorgt (bis Montag Mittag / 3 Tage). Eben rief dann meine Werkstatt an. Der Lader ist kaputt und wird morgen getauscht. Der Leihwagen wird verlängert. Alles in allem - kein Problem.
Q210 ZOE Nr. 865, Bj Nov. 2012, aus Frankreich importiert
eON BasisBoxKombi mit 22 kW
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag