Zoe läd nicht

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Zoe läd nicht

USER_AVATAR
  • Lenzano
  • Beiträge: 552
  • Registriert: Do 19. Jun 2014, 09:02
  • Wohnort: Bayern
  • Hat sich bedankt: 13 Mal
  • Danke erhalten: 3 Mal
read
Hallo,
Die Ladung laut Planer wurde heute morgen nicht gestartet.
Eine öffentliche Ladesäule funktionierte 3phasig 11kW problemlos bei gut 33 Grad draussen.
Die 3phasige Ladung an Bettermannbox startete nicht. Ewig lange Prüfung, keine Schaltung des Schützes.
Dann mittels Adapter auf Campingsteckerdose umgesteckt. Meine Zoe lädt an der Box einphasig ohne Probleme.
Danach wieder 3phasig CEE32 probiert, ewig Prüfung ohne Fehlrmeldung, Zoe schläft ein.
Daraufhin habe ich heute mit Herrn Bettermann telefoniert.
Nun gibt es mehrere Vermutungen.
Zoe als Ladezicke reicht bei der Hitze das Steuersignal der Bettermannbox nicht und startet nicht.
Kann einerseits an meiner alten Software liegen, oder es ist tatsächlich die Steuerung.
Schlimmster Fall wäre, wenn sich mein Lader nun verabschiedet. Die Zoe ist mit 05/13 ja eine der früheren Modelle.
Zoe Q210 Intens EZ05/13 105Tkm SoH 92-98% Bild
BMW i3 94Ah EZ03/18-03/19
Model3 LR AWD EZ02/19 Bild
Zoe ZE50 R135 Intens EZ12/19
Anzeige

Re: Zoe läd nicht

wpqwertz
  • Beiträge: 20
  • Registriert: Fr 17. Apr 2015, 11:56
read
An die Hitze habe ich auch gedacht. Kann hier aber eigentlich nicht sein, da es zwar warm aber deutlich kühler als die letzten Tage ist. Es sei denn die box hat bei der Hitze was abbekommen... Denn das laden bei grosser Hitze beim Supermarkt hat wunderbar geklappt.

Re: Zoe läd nicht

USER_AVATAR
  • Nordlicht
  • Beiträge: 1646
  • Registriert: Mi 3. Jun 2015, 17:31
  • Wohnort: 24589 Seedorf
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 29 Mal
read
...meine R240 wollte letzten Donnerstag auch nicht mehr laden (erst eine Woche alt).
Nun steht sie seit Freitag in der Werkstatt und die können die Fehlermeldungen aus dem Speicher nicht löschen bzw. haben keine Ahnung was es sein könnte.
Morgen schaltet sich Renault Deutschland ein und mal sehen, was die dazu sagen...
09/2009: 29kW Holzpelletanlage für 2 Wohnhäuser
06/2013: 5 kWp PV-Anlage mit S10 Speicher von e3/dc
06/2015: ZOE Intens R240, Neptungrau
03/2016: CF-Box Standort mit offenem FreiFunk W-LAN
nächster E-Stammtisch Schleswig-Holstein: fällt aus

Re: Zoe läd nicht

USER_AVATAR
read
ich bin gar nicht soooo betroffen, weil ich ja hier schon erfahren habe, dass das auftauchen kann... zwar macht mir das ganze einen ordentlichen strich durch unsere ferienplanung, aber lieber jetzt, als nach der garantie!
morgen früh werde ich eine andere säule testen, ohne bettermannbox und wenn dort geht - was denn dann? ist dann die box im eimer?
werde berichten.... drückt mir die daumen :D

PS: was ist denn "der Schütz" in der box?
EV-Stromtarif: http://links.naturstrom.de/wpquertz
die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: 60er, 7 Sitze 30.12.16 – 23.01.20
- M3: "Freitag der 13." 13/03/2020

Re: Zoe läd nicht

kaimaik
  • Beiträge: 629
  • Registriert: So 28. Jul 2013, 11:40
  • Wohnort: Bremen
  • Danke erhalten: 5 Mal
read
Klemm doch die 12 Volt Batterie ab und warte 15 min.
Danach alles wieder anschließen.
Hat schon oft geholfen

Re: Zoe läd nicht

USER_AVATAR
read
also, ich bin gerade raus und wollte es einfach noch einmal wissen: 22:55 Uhr - es funzt :!:
warum jetzt und gerade zwei mal nicht... keine ahnung.
aber nun geht es und ich habe diesmal auch ein verriegeln bie der bbox gehört, was vorher nicht der fall war... ist das "der schütz"?

was das batterie-abklemmen betrifft: minuspol und mit einem 10er maulschlüssel, richtig? kann ich ja das nächste mal testen :D aber wie gesagt: eine fehlermeldung gab es dieses mal gar nicht.
EV-Stromtarif: http://links.naturstrom.de/wpquertz
die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: 60er, 7 Sitze 30.12.16 – 23.01.20
- M3: "Freitag der 13." 13/03/2020

Re: Zoe läd nicht

rolandk
read
wp-qwertz hat geschrieben: PS: was ist denn "der Schütz" in der box?
Klackt es (das ist der Schütz) nach einiger Zeit in der Box, oder bleibt sie völlig ruhig ?

Bleibt der Wagen auf Prüfung oder kommt nach einiger Zeit "Batterieladung unmöglich"?

Hast Du evtl. einen Adapter um einphasig zu laden (Schuko/Camping)? Dann testen. Wenn nicht, Pech.

Testen an anderem Ladepunkt ohne Box. Versuche das Kabel zu tauschen. Niemand in Deiner Nähe, der elektrisch unterwegs ist? Renault ZE Stützpunkt anfahren. Die haben Kabel aber auch eine Lademöglichkeit.

Roland

Btw: wieso bist Du hier mit 2 Accounts angemeldet?

Und Wuppertal ist doch ein E-Auto Dorado ... da sollte es mehr als genug Hilfe geben.

Re: Zoe läd nicht

USER_AVATAR
read
zwei acc. weil der wpqwertz vom handy. das ist aber total selten der fall, dass ich mit dem handy online bin. damals beim anmelden über tapatalk nicht an den acc hier gedacht/ nicht gewusst, wie einrichten: 1 acc für pc+handy.

ja, das wtal bietet genügend möglichkeiten auszuprobieren.

an die adapter habe ich nicht gedacht. d.h: ich hätte an die bbox einen schokoladenstecker anstecken, den in die haussteckdose und dann die bbox auf den kleinsten A-Wert stellen müssen?!?
ich habe cee am haus für 22kW, die fette rote dose. eine andere, kleinere, bläuere habe ich nicht - eben dann nur noch schokolade :D

dieses letzte mal, hat die bbox kurz nach dem einstecken geklackt. davor m.w. eben nicht. scheinbar also der schütz nicht gefunzt.
warum funzt so ein schütz nicht? was ist das für ein ding? (habe wirklich KEINE Ahnung :D)

ansonsten: der zoe blieb bei der prüfung, bis ich abbrach. fehlermeldung gab es gar nicht.
EV-Stromtarif: http://links.naturstrom.de/wpquertz
die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: 60er, 7 Sitze 30.12.16 – 23.01.20
- M3: "Freitag der 13." 13/03/2020

Re: Zoe läd nicht

rolandk
read
wp-qwertz hat geschrieben: dieses letzte mal, hat die bbox kurz nach dem einstecken geklackt. davor m.w. eben nicht. scheinbar also der schütz nicht gefunzt.
warum funzt so ein schütz nicht? was ist das für ein ding? (habe wirklich KEINE Ahnung :D)
Der Schütz ist der eigentliche Schalter. So etwas ähnliches wie ein Relais, wenn dir das was sagt. Erst wenn die Kommunikation zwischen Ladeanschluß und Fahrzeug klappt, schaltet der Schütz durch. Wenn der Schütz sich nicht meldet könnte das daran liegen, das keine Kommunikation zwischen Fahrzeug und Box stattfindet (z.B. wegen Kabelbruch oder defektem Stecker/Kontakt). Sollte der Schütz anziehen und der Wagen trotzdem nicht laden, kann das an einem defekten Schütz liegen. Hinweis: wenn du dich damit nicht wirklich gut auskennst, solltest du die Finger davon lassen.

gruss
roland

Re: Zoe läd nicht

USER_AVATAR
read
io, die finger lasse ich sehr gerne davon.
ich kann nur höhren, euch bereichten und dann ggf. alles an bettermann weiter leiten. mehr kann und will ich da gar nicht mach.

danke für deine erklärung, einwenig kann ich mir darunter etwas vorstellen, auch wenn ich nicht weiß, was ein "relais" ist ;)
EV-Stromtarif: http://links.naturstrom.de/wpquertz
die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: 60er, 7 Sitze 30.12.16 – 23.01.20
- M3: "Freitag der 13." 13/03/2020
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Garantie, Probleme“

Gehe zu Profile