Zoe 2013 ist Uhr defekt

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Re: Zoe 2013 ist Uhr defekt

menu
USER_AVATAR
    Andi1850
    Beiträge: 11
    Registriert: Di 12. Mär 2019, 16:44
    Hat sich bedankt: 2 Mal
    Danke erhalten: 1 Mal
folder
Danke auch von mir. Ich probiere es heute Abend aus.
Anzeige

Re: Zoe 2013 ist Uhr defekt

menu
USER_AVATAR
    MaXx.Grr
    Beiträge: 2947
    Registriert: So 14. Mai 2017, 13:19
    Wohnort: Nahe München
    Hat sich bedankt: 1744 Mal
    Danke erhalten: 638 Mal
folder
Lustig - bei mir hat er heute angezeigt daß ein wichtiges Update vor dem 6.4. zu machen ist. Dabei hab ich das schon vor über einem Monat eingespielt und ich habe auch die korrekte Uhrzeit im Display. Und bei Version wird mir die besagten 11.344... angezeigt.

Die Aufforderung hat sie mir kurz vor dem April schon mal angezeigt. Da hab ich es noch auf ihre Haarfarbe geschoben. Aber jetzt mach ich mir langsam Sorgen, vielleicht wird sie ja senil...

Grüazi MaXx

Re: Zoe 2013 ist Uhr defekt

menu
USER_AVATAR
folder
Joo, hat meine auch gemacht. Renault, jeden Tag eine neue Software-Überraschung. So langsam bekommt das Auto fast den Charakter eines DeLorean. :-)
Zoe seit 2013, 41kWh seit Ende 2018 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild

Zoe 2013 ist Uhr defekt

menu
Paderborner
    Beiträge: 22
    Registriert: Mi 13. Jun 2018, 19:47
    Danke erhalten: 1 Mal
folder
Moin! Unsere Zoe hat das gleiche Problem. Allerdings auch nach dem Update... Die SW ist auf 344 aber -:- ist immer noch Programm.

Nach dem Update initiert r-link einen ja Neustart, der hing allerdings in einer Dauerschleife...

Hat jemand das gleiche Problem?



Edit: Zoe brauchte wohl nur einen Dornröschenschlaf. Die Uhrzeit wird wieder angezeigt. Da soll noch einer durchsteigen...

Re: Zoe 2013 ist Uhr defekt

menu
USER_AVATAR
    AbRiNgOi
    Beiträge: 6714
    Registriert: Do 27. Jun 2013, 17:43
    Wohnort: Guntramsdorf (bei Wien)
    Hat sich bedankt: 258 Mal
    Danke erhalten: 914 Mal
folder
Meine Uhr funktioniert. Meine Werkstätte meinte dass die das Update gemacht hätten (wenn man ein Monat auf die richtige BMS Software wartet wäre das ja wohl selbstverständlich).. der 6.4 ein normaler Tag für meine ZOE, alles funktioniert. Am Wochenende mit Navigation durch Wien. (ok, alte Kartenversion, die Favoritenstraße ist noch als gesperrt eingezeichnet da wollte das Navi schon ganz tolle Routen von mir)
Und heute in der Früh: Das Navi versetzt mich beinhart nach Frankreich. Andauernd irgendwelche Radar Warnungen, Geschwindigkeitsbegrenzungen, Fahrt durch große Wälder... Ich bin doch mitten in Wien, oder?
Jetzt werde ich wohl doch die Version ansehen müssen und mit Euren Daten vergleichen. Es geht doch kein Kelch an mir vorbei. (nein, die Koppelstangen hatte ich noch nicht...) Auch stand im R-Link Shop das es ein obligatorisches Update gibt, meine Frau will nun auf ein 3 Jahresabo umsteigen..
wie heißt es so schön: "give me a bug, make my day!"
ZOE Live Q210 6/2013 * Ladegerät @60.500km * AHK legal Typisiert 18.07.2017 * neuer Motor @71.250km
40kWh Batterie 12.03.2019 @85100
Aktuell: 100.000 km

Re: Zoe 2013 ist Uhr defekt

menu
ElektroAutoPionier
    Beiträge: 1475
    Registriert: Mi 19. Mär 2014, 20:07
    Wohnort: Nieheim
    Hat sich bedankt: 19 Mal
    Danke erhalten: 4 Mal
folder
So heute endlich das Update installiert, weil ich auch das Gefühl hatte, dass der Lüfter lauter geworden ist. Zumindest läuft jetzt die Uhr wieder. Lüfter höre ich morgen.
Renault Zoe Zen mit Rückfahrkamera aus F, EZ 07/2013, Import 06/2014,
TESLA Model S75D mit Pano, AP2, 17kW-Lader, EZ 06/2018, gek. 09/2018
seit dem 04.01.2016 keinen Verbrenner mehr im Haushalt.
Mehr als 150 000 km rein elektrisch gefahren.

Re: Zoe 2013 ist Uhr defekt

menu
Maxy
    Beiträge: 2
    Registriert: Do 6. Apr 2017, 17:32
folder
Falls es euch beruhigt, ich habe zunächst mal alles falsch gemacht, was man falsch machen kann. Das Update hat zuletzt doch noch geklappt!
Meine Uhr ging einfach eine Stunde nach und hat sich nicht mehr stellen lassen. Das Feld "Uhrzeit stellen" war nur grau.
Wochenlang bin ich mit der falschen Uhrzeit rumgefahren, es gibt ja wichtigeres...
Gestern hatte ich Zeit und hatte gehört, dass es ein Update gibt.
Also SD-Karte raus und in Laptop rein. R-Link hat Update geladen, aber danach hat Prinzessin Zoe die Karte nicht mehr erkannt!
Erst danach habe ich hier gelesen, dass man das Update NICHT über die Karte machen darf und VOR dem 6. April machen muss. Aber der ist nun mal unwiderruflich vorbei.
Ausserdem hatte ich - wenn schon die SD-Karte im Laptop ist - auch gleich den neuesten Stand der Going electric Stromtankstellen als POI in die TomtomDatei geladen.
Und jetzt ging erst mal Nichts mehr...
Aber dann habe ich das Update vorschriftsmäßig auf USB Stick und in die Zoe gesteckt. Update wurde erkannt und installiert. Mit der Meldung "bitte entfernen sie die SD-Karte nicht" Diese hatte ich aber zu dem Zeitpunkt noch gar nicht wieder gesteckt gehabt! Sollte ich auf eine Fehlermeldung warten oder mutig einfach später einstecken? Ich hatte Mut und die Karte während dem Update eingesteckt.
Update lief durch und auch der Neustart war erfolgreich und danach wurde auch die Karte wieder erkannt. Inklusive neuester Stromtankstellen im Navi ist jetzt alles okay.

Re: Zoe 2013 ist Uhr defekt

USER_AVATAR
folder
Ich finde das übrigens richtig gut, dass Renault nun die R-Link Updates generell per Download + Installation über USB Stick anbietet. Zunächst mit der 8056, jetzt auch die 8059. Das können sie gern weiterhin so machen, denn mit der R-Link Toolbox war das nicht immer so einfach.
Think PIV4 von 2012-2015 || VW e-up! von 2016-2018
nextmove Opel Ampera-e von 2018-2019 || nextmove Hyundai IONIQ seit 10/2019

Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Bedienung, R-Link“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag