Kälteeinbruch = Reichweiteneinbruch ?

Alles rund um die Batterie und Reichweite des Renault ZOE
AntwortenAntworten Options Options Arrow

Re: Kälteeinbruch = Reichweiteneinbruch ?

USER_AVATAR
  • Aby73
  • Beiträge: 178
  • Registriert: Di 11. Aug 2015, 15:17
read
:shock:

26,8 kW/h auf 100 km. Ich bin bei 16,1 kW/h auf 100 km und denke das ist "schlecht".
Mein Tour-Report zeigt "nur" 92 Punkte. Wie kommt man bei 26,8 kW/h auf 100 Punkte?!? ?? Macht das wirklich Sinn ??

Da muss ich den Tour-Report in Zukunft ja nicht so ernst nehmen....
Think different
Anzeige

Re: Kälteeinbruch = Reichweiteneinbruch ?

USER_AVATAR
  • eDEVIL
  • Beiträge: 12163
  • Registriert: Di 2. Jul 2013, 09:10
  • Hat sich bedankt: 14 Mal
read
Bin halt mit dem Heizen sehr dekadent auf der Kurzstrecke.
Heute bin ich mit 3% SoC an der 43 kw angekommen.
Nicht ganz volle Leistung,aber mehr als 22 kw :-)
Die Dauer je % steigt aber mit dem SoC.
V. 22 auf 23% sind es es schon 29s statt 23s am Anfang.
Heizung läuft per timertaste auf umluft mit.

Durchschnittsverbrauch auf due letzte 77 km seit gestern abend mit 99% start liegt bei 23,1 kwh/100 km
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.

Re: Kälteeinbruch = Reichweiteneinbruch ?

flow2702
  • Beiträge: 654
  • Registriert: Mo 1. Jun 2015, 21:39
read
eDEVIL hat geschrieben:Die Dauer je % steigt aber mit dem SoC.
V. 22 auf 23% sind es es schon 29s statt 23s am Anfang.
Kannst du mal, wenn du Zeit und Lust hast, mit 22kW laden, und schauen ob er sich da ähnlich verhält?

Re: Kälteeinbruch = Reichweiteneinbruch ?

USER_AVATAR
  • eDEVIL
  • Beiträge: 12163
  • Registriert: Di 2. Jul 2013, 09:10
  • Hat sich bedankt: 14 Mal
read
Ist das gleiche,nur das es min 40s sind.
Bin nacher nochmal heerstr. An 22kw.
Aktuell zweite ladung 43kw.
Lieber öfter kurz,dann geht es vom tempo
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.

Re: Kälteeinbruch = Reichweiteneinbruch ?

USER_AVATAR
  • eDEVIL
  • Beiträge: 12163
  • Registriert: Di 2. Jul 2013, 09:10
  • Hat sich bedankt: 14 Mal
read
Bin grad an ner 22er. 38 auf 39 Prozent volle Leistung.
Restzeit 1:45
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.

Re: Kälteeinbruch = Reichweiteneinbruch ?

USER_AVATAR
read
Der Winter ist in 2,5 Monaten vorbei. Haltet durch :D
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - 600 EUR Förderung für Ladestationen in AT / 900 EUR KfW Förderung in DE
Referral-Code: https://ts.la/stefan78696

Re: Kälteeinbruch = Reichweiteneinbruch ?

flow2702
  • Beiträge: 654
  • Registriert: Mo 1. Jun 2015, 21:39
read
eDEVIL hat geschrieben:Bin grad an ner 22er. 38 auf 39 Prozent volle Leistung.
Restzeit 1:45
Von Anfang an also, sozusagen? Aber das Auto war nicht kalt?

Re: Kälteeinbruch = Reichweiteneinbruch ?

USER_AVATAR
  • eDEVIL
  • Beiträge: 12163
  • Registriert: Di 2. Jul 2013, 09:10
  • Hat sich bedankt: 14 Mal
read
Ja, am Anfang volle Leistung. War dann einen Latte-Machiato trinken. Als ich zurück kam, war nix mehr mit volle Leistung
kalt22KW.jpg
kalt22KW.jpg (8.21 KiB) 646 mal betrachtet
Von 88-89% dauert es 118s :roll: :cry:

Bin aus Rienickendorf zu Heerstraße und vorher von der 43KW ZwischenLadung"kl.Niedersachsen" dort hin.
Akkus ollte also nicht extrem kalt gewesen sein.
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.

Re: Kälteeinbruch = Reichweiteneinbruch ?

USER_AVATAR
  • Robi
  • Beiträge: 699
  • Registriert: Di 17. Dez 2013, 19:03
  • Wohnort: Hamburg
read
Mal ganz ehrlich unter uns. Ich fahre meine Zoe jetzt im dritten Winter. Die letzte Woche war ich beruflich sehr viel unterwegs und bin von Tag zu Tag mehr genervt. :(
Das Fahrprofil ist natürlich nicht sehr verbrauchförderlich. Meist Kurzstrecke in der Stadt 5 - 30 km. Dann 60 - 150 min stehen, dann wieder 5 - 30 km usw.
Verbrauch liegt bei 20 kWh pro 100 km. Das ist natürlich auf dem Heizungseinsatz zurückzuführen.
Aber was ich heute erlebt habe geht überhaupt nicht.
Seit kurzen habe ich einen OBD Adapter und lass beim ersten Stop folgende Werte ab.
Akku Termperatur 5 Grad (1 Grad außen), Akku Füllstand 42 %, Mögliche Leistung der Ladesäule gemäß PWM Signal 20,7 kW.
Und nun fing die Ladung an: Ladezeit bis voll 4 Stunden 30 Minuten, Ladeleistung tatsächlich 10,7 kW ( dieses ging nach kurzer Zeit unter 10 kW).
Ok , ich ging zu meinem Kunden und kam 75 min später wieder. Akku bei 68 %, Rest Zeit 3 Stunden 15 Minten.
Und so ging es den ganzen Tag weiter. An der letzten Ladesäule hatte die Zoe dann überhaupt keine Lust mehr und ging auf Batterie Ladung unmöglich. Alle Säulen waren 22 KW Säulen, die auch die Leistung abgeben.
So geht das auf jeden Fall nicht.
Renault schreib groß in seinen Verkaufskstalog: An 22 KW in 1 Stunde von 0 auf 80 %. Da steht auch nichts von "Nur bei schönen Wetter".
Es ist nicht einzusehen, das die Ladezeit von 1 Stunde im Sommer auf 6-8 Stunden im Winter steigt. :o
Und es sind nur Temperaturen um 0 Grad. Was ist den bei - 20 Grad. Dann läd sie gar nicht mehr? :cry:
So extrem, wie Zur Zeit habe ich die Ladezeit Verlängerung auch noch nicht erlebt. Aber das Auto muss unter allen Bedingungen funktionieren - auch im Winter im Kurzstrecken Betrieb.
Bin mal gespannt, was Renault sagt, wenn ich denen das Auto am Montag in die Werkstadt schiebe. ;)

Der gefrustete Robi

Ps: überlege zur Zeit ob ich die Zoe gegen das einzige fahrbare E-Auto tausche. Ich bin es langsam leid, das man bei Langstrecken mit 90 km/h über die Autobahn schleicht, um nach 150 km an einer von Benziner zugeparkten defekten Ladesäule ankommt. :(
Ich kann EV Plus verstehen, das er seine Zoe gegen einen Plug in Hybrid getauscht hat.
Zoe 12/2013 - 04/2016, Twizy ab 01/2015, Leaf ab 04/2016, Smart ED 453 ab 06/2017, 10 KWP Solar Anlage ab 11/2013, Stromtankstelle 43 KW Typ 2, Ladepunkt mit CEE rot 22 KW und Schuko, 24 Std. zugänglich. Mittlerweile 14 Länder elektrisch bereist :D

Re: Kälteeinbruch = Reichweiteneinbruch ?

USER_AVATAR
read
Robi hat geschrieben: Und es sind nur Temperaturen um 0 Grad. Was ist den bei - 20 Grad. Dann läd sie gar nicht mehr? :cry:
Laut Bedienungsanleitung lädt er bei -25°C gar nicht mehr, wenn er länger als 7 Tage geparkt wurde.
Ich würde davon ausgehen, dass sich das Parken auf die Abkühlung des Akkus bezieht und man als Sehr-Wenigfahrer bei diesen Temperaturen dann wirklich nicht mehr laden kann.
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Batterie, Reichweite“

Gehe zu Profile