Antriebsbatterie defekt und getauscht

Alles rund um die Batterie und Reichweite des Renault ZOE

Antriebsbatterie defekt und getauscht

menu
glumb82
    Beiträge: 78
    Registriert: Mo 2. Sep 2013, 18:14
    Wohnort: 74653 Künzelsau

folder Fr 1. Dez 2017, 16:22

Hallo zusammen
Ich melde mich Mahl wieder leider mit nicht so guten Nachrichten.
Nach dreieinhalb Jahren und 25000 Kilometer habe ich einen Totalausfall zu melden.
Vor ca drei Wochen steckte ich abends die halb volle Zoe zum Laden ein und am nächsten Morgen ging gar nichts mehr. Auch abklemmen der 12 Volt Batterie brachte keine Besserung also Anruf bei der Assistenz.
Würde dann abgeschleppt und bekam einen Leihwagen.
Seit vorgestern habe ich meine Zoe wieder. Scheinbar wurde die Antriebsbatterie getauscht was auch plausibel ist da sich mein SOH von 84 auf 99 Prozent verbessert hat.
Was mir jetzt noch sorgen macht ist das die Zoe heute morgen immernoch auf 99 Prozent gestanden ist und fleißig geladen hat.
Scheinbar sind die Zellen nicht richtig angeglichen.
Anbei drei Bilder von CanZe
Dateianhänge
Screenshot_2017-12-01-15-21-12-139_lu.fisch.canze.png
Screenshot_2017-12-01-15-22-25-071_lu.fisch.canze.png
Beim bremsen
Screenshot_2017-12-01-15-27-22-865_lu.fisch.canze.png
Beim beschleunigen
Anzeige

Re: Antriebsbatterie defekt und getauscht

menu
Benutzeravatar
    Vanellus
    Beiträge: 1690
    Registriert: So 30. Jun 2013, 09:42
    Wohnort: Schleswig-Holstein
    Hat sich bedankt: 12 Mal
    Danke erhalten: 2 Mal

folder Fr 1. Dez 2017, 16:32

glumb82 hat geschrieben: Scheinbar wurde die Antriebsbatterie getauscht
Wieso ist sie nur scheinbar getauscht? Das lässt sich doch klären und sollte geklärt werden, bevor die Spekulationen losgehen.
Zoe Zen seit 10.7.2013, perlmuttweiß

Re: Antriebsbatterie defekt und getauscht

menu
glumb82
    Beiträge: 78
    Registriert: Mo 2. Sep 2013, 18:14
    Wohnort: 74653 Künzelsau

folder Fr 1. Dez 2017, 17:19

So wurde es mir von der Werkstatt gesagt, schriftlich habe ich Nichts. Wird aber schon stimmen.
Hätte ich anders ausdrücken sollen.

Re: Antriebsbatterie defekt und getauscht

menu
Benutzeravatar
    esykel
    Beiträge: 920
    Registriert: Mo 8. Mai 2017, 14:16
    Wohnort: 22041 HH
    Hat sich bedankt: 2 Mal

folder Fr 1. Dez 2017, 18:27

glumb82 hat geschrieben:So wurde es mir von der Werkstatt gesagt, schriftlich habe ich Nichts. Wird aber schon stimmen.
Hätte ich anders ausdrücken sollen.
Wenn es eine Mietbatterie ist bekommst ohnehin einen neuen Mietvertrag mit der neuen Akkunummer.Beim Kaufakku ist die Werkstatt verpflichtet dir ebenfalls eine Bestätigung mit zu geben, schon wegen der Garantie.Trete denen mal auf die Fuesse. :mrgreen:
LG esykel
jag älskar Elbilar,Amatörradio,Spårvagn och det hele Norrland :mrgreen: :lol:ZOE Intens Z 40

Re: Antriebsbatterie defekt und getauscht

menu
Helfried
    Beiträge: 9803
    Registriert: So 7. Aug 2016, 17:26
    Hat sich bedankt: 16 Mal
    Danke erhalten: 11 Mal

folder Fr 1. Dez 2017, 18:40

Warum sind die Zellspannungswerte so stark unterschiedlich?

Re: Antriebsbatterie defekt und getauscht

menu
glumb82
    Beiträge: 78
    Registriert: Mo 2. Sep 2013, 18:14
    Wohnort: 74653 Künzelsau

folder Sa 2. Dez 2017, 07:49

Helfried hat geschrieben:Warum sind die Zellspannungswerte so stark unterschiedlich?
Genau das wundert mich ja auch, im Stand sind sie unauffällig.
Dateianhänge
Screenshot_2017-12-01-06-43-09-812_lu.fisch.canze.png

Re: Antriebsbatterie defekt und getauscht

menu
Benutzeravatar

folder Sa 2. Dez 2017, 21:05

Der SOH kann auch durch Aufspielen der bugfreien BMS Software angestiegen sein.
Wobei bei zwei Wochen Reparaturzeit schon was größeres (Anliefern der Batterie aus Frankreich) gemacht worden sein kann.

Daß beim Beschleunigen und beim Rekuperieren die Spannungen der oberen zwei Drittel angezeigter Akkublöcke von denen der im unteren Drittel angezeigten Akkublöcke deutlich abweicht, liegt nachweislich an CanZE. Dasselbe Phänomen wurde in einem anderen Thread hier auch schon mal vermeintlich als Fehler gesehen. Ist aber alles i.O., CanZE frägt nicht alle Zellen zum selben Zeitpunkt ab, daher die stark unterschiedlichen Spannungen beim Beschleunigen und beim Rekuperieren.
Bei Stillstand oder gleichmäßigem Dahinfahren ist ja auch alles ok.

Bei 4 Grad Akkutemperatur braucht das Laden eben etwas länger, ist es das?
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 50 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Batterie, Reichweite“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag