Wahlhebel reagiert nicht, Zoe bleibt auf N

Elektromotor, Steuerung, Getriebe, Reifen des Renault ZOE

Wahlhebel reagiert nicht, Zoe bleibt auf N

Alex42
  • Beiträge: 10
  • Registriert: Sa 25. Jan 2020, 21:42
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 1 Mal
read
Hi,

ich habe seit gestern das Problem, dass die ZOE PH2 nicht mehr fahren möchte. Das Auto startet, Selbsttest OK, alles geht, Bremse wird erkannt. Nur die Bewegung am Wahlhebel wird ignoriert. Keine Reaktion im Display oder sonst. Wenn ich die Parkbremse löse, rollt der Wagen. Es gibt keine Warnleuchte oder Hinweismeldung. Fahr- und Starterbatterie sind komplett voll. Ladekabel ist gezogen, Klappe geschlossen.

Lediglich die Starterbatterie war etwas schwach. Ich hatte für ca 6 Stunden bei ca -7 Grad das Standlicht angelassen. Danach trat das Startproblem auf. Zusammen mit der Meldung "Batterie lädt". Nachdem ich die Starterbatterie wieder voll aufgeladen hatte, verschwand die Meldung.

Die Zoe ist nichtmal 2 Jahre alt und hat ca 25.000 km hinter sich gebracht.

Hat jemand von so einem Problem gehört? Eine mechanische Verrigelung wie bei der Zoe1 gibt es ja nicht.

Danke
Alex
Anzeige

Re: Wahlhebel reagiert nicht, Zoe bleibt auf N

USER_AVATAR
  • AbRiNgOi
  • Beiträge: 10344
  • Registriert: Do 27. Jun 2013, 17:43
  • Wohnort: Guntramsdorf (bei Wien)
  • Hat sich bedankt: 387 Mal
  • Danke erhalten: 2329 Mal
read
Vielleicht wurde nur die alte Fehlermeldung "ELEC Fehler" abgeschwächt um die Kunden nicht zu erschrecken, Die Anzeige, Batterie lädt könnte sich auch auf die 12V Batterie beziehen die über den DCDC geladen wird. Verwunderlich nur, warum das nicht während der Fahrt gemacht wird, wie bei einem Verbrenner der es geschafft hat zu starten. Es muss weiterhin irgendein Fehler vorliegen wenn die 12V Batterie schwach ist, die das Weiterfahren verhindert. Nur die aggressive Fehlermeldung ist bei den PH2 scheinbar nicht mehr da.
ZOE Live Q210 6/2013 * AHK legal Typisiert 18.07.2017 * 40kWh Batterie 12.03.2019
Aktuell: 130.000 km

Niemand ist bei mir auf der Ignor-Liste!

Re: Wahlhebel reagiert nicht, Zoe bleibt auf N

USER_AVATAR
read
Alex42 hat geschrieben: Die Zoe ist nichtmal 2 Jahre alt und hat ca 25.000 km hinter sich gebracht.

Lediglich die Starterbatterie war etwas schwach. Ich hatte für ca 6 Stunden bei ca -7 Grad das Standlicht angelassen. Danach trat das Startproblem auf.
Also, zuerst mal ist dein Problem von Dir selber hausgemacht. Durch die Unterspannung wurden wahrscheinlich so viele Fehler geworfen dass der Wagen nun jegliche Funktion verweigert. Fehler löschen lassen. Ob bei Renault (Abschlepper) oder per ADAC bei dir, musst du entscheiden.

Jünger als 2 Jahre = Garantie.....

Aber der Wagen hat an sich nix falsch gemacht ...

Was heißt für dich "Starterbatterie voll geladen" ? Mit was, auf welche Spannung(en) ?? Beachte bitte die Mehrzahl. "Voll geladen" ist unprofessionell.
Ggf. hast du ihr komplett den Hals um gedreht.
Gruß, Heiko

Für den Mann: ZOE PH II R 110 ZE 40 Life Dezir Rot
Für die Frau: MINI Cooper Cabrio F57

Re: Wahlhebel reagiert nicht, Zoe bleibt auf N

Screemer
  • Beiträge: 876
  • Registriert: Di 20. Okt 2020, 22:05
  • Hat sich bedankt: 233 Mal
  • Danke erhalten: 256 Mal
read
Ich check ganz ehrlich nicht warum bei manchen das licht anbleibt. die stellung meiner lichtwahl ist immer auf abblendlicht, da ich die automatikfunktion eher halbgar finde. steige ich aus und schalte die zoe aus, dann geht auch das licht aus. habe ich die welcome home funktion aktiviert, dann geht eben nach der eingestellten zeit das licht aus.

kann mir einer erklären warum das bei manchen nicht so ist?
Renault Zoe Z.E. 50 r110 Life + CCS
seit Nov. 2020

Re: Wahlhebel reagiert nicht, Zoe bleibt auf N

USER_AVATAR
  • AbRiNgOi
  • Beiträge: 10344
  • Registriert: Do 27. Jun 2013, 17:43
  • Wohnort: Guntramsdorf (bei Wien)
  • Hat sich bedankt: 387 Mal
  • Danke erhalten: 2329 Mal
read
Ich denke es gibt einfach manchmal die Notwendigkeit das "Parklicht" an einer dunklen Stelle in Fahrbahnnähe ein geschaltet zu lassen. Das aber funktioniert bei der ZOE PH2 eben nur über das Standlicht....
viewtopic.php?t=27267
ZOE Live Q210 6/2013 * AHK legal Typisiert 18.07.2017 * 40kWh Batterie 12.03.2019
Aktuell: 130.000 km

Niemand ist bei mir auf der Ignor-Liste!

Re: Wahlhebel reagiert nicht, Zoe bleibt auf N

Screemer
  • Beiträge: 876
  • Registriert: Di 20. Okt 2020, 22:05
  • Hat sich bedankt: 233 Mal
  • Danke erhalten: 256 Mal
read
mir war nicht bewusst, dass es kein parklicht mit betätigtem blinker gibt. danke für die aufklärung und sorry für OT.
Renault Zoe Z.E. 50 r110 Life + CCS
seit Nov. 2020

Re: Wahlhebel reagiert nicht, Zoe bleibt auf N

Alex42
  • Beiträge: 10
  • Registriert: Sa 25. Jan 2020, 21:42
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 1 Mal
read
Übrigens war es letztendlich wirklich ein defekter Wahlhebel. Nach dem Austausch ging alles wieder. :-)
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Antrieb, Elektromotor“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag