Meldung: "lädt Batterie"

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Meldung: "lädt Batterie"

Harrona
  • Beiträge: 277
  • Registriert: Fr 28. Feb 2020, 12:54
  • Hat sich bedankt: 229 Mal
  • Danke erhalten: 87 Mal
read
Hallo an alle,

bei meiner Zoe Z.E.50 hatte ich heute in dem Feld im Tacho, wo sonst die Hinweise wie z.Bsp. "Akku kalt" oder "Rekupperation eingeschränkt, Batterie voll" etc erscheint die Meldung "LÄD BATTERIE".

Ich habe nicht geladen, zumindest nicht die Zoe und der 12 Volt Akku wird eigentlich ja immer geladen wenn man den Motor an macht.

Das einzige was ich tatsächlich geladen habe, war meine Powerbank an USB.

Trotzdem meine ich die Meldung noch nie gesehen zu haben.

Habt ihr das schonmal gehabt, gesehen?

Kann die Zoe erkennen, was man an USB anschließt? Wäre mir bei einer Powerbank zumindest neu🤔
Anzeige

Re: Meldung: "lädt Batterie"

USER_AVATAR
read
Sobald du eine Powerbank anschließt wird sie als Range Extender mit ins Fahrzeug eingebunden. ;)
Gruß, Heiko

Für den Mann: ZOE PH II R 110 ZE 40 Life Dezir Rot
Für die Frau: MINI Cooper Cabrio F57

Re: Meldung: "lädt Batterie"

Harrona
  • Beiträge: 277
  • Registriert: Fr 28. Feb 2020, 12:54
  • Hat sich bedankt: 229 Mal
  • Danke erhalten: 87 Mal
read
Meine Frage ist, ob die o.g. Meldung bei jemandem erscheint, wenn die 12 Volt Batterie einen zu niedrigen Spannungsstand aufweist?

Oder ob überhaupt schonmal jemand die Meldung "Batterie läd" gesehen hat?

Hab meine Zoe nun schon seit Juli 2020 und noch nie die Meldung gesehen!

Re: Meldung: "lädt Batterie"

USER_AVATAR
  • sihui
  • Beiträge: 95
  • Registriert: Di 4. Aug 2020, 13:26
  • Hat sich bedankt: 59 Mal
  • Danke erhalten: 32 Mal
read
Harrona hat geschrieben: Oder ob überhaupt schonmal jemand die Meldung "Batterie läd" gesehen hat?
Ja, 2 Mal seit Neukauf, habe noch nicht weiter geforscht aus welchem Grund die Meldung kommt, bin aber davon ausgegangen die 12V Batterie wird durch die Fahrbatterie nachgeladen da wir überwiegend Kurzstrecken fahren.
ZOE R110/50 Experience 10/2020

Re: Meldung: "lädt Batterie"

USER_AVATAR
  • AbRiNgOi
  • Beiträge: 10316
  • Registriert: Do 27. Jun 2013, 17:43
  • Wohnort: Guntramsdorf (bei Wien)
  • Hat sich bedankt: 386 Mal
  • Danke erhalten: 2318 Mal
read
sieht ein wenig so aus wie hier beschrieben, doch hier ist der 12V Ziegel scheinbar noch schwächer:

viewtopic.php?p=1740277

wobei bei einem wird von "Batterie lädt" gesprochen und beim anderen von "lädt Batterie"...
ZOE Live Q210 6/2013 * AHK legal Typisiert 18.07.2017 * 40kWh Batterie 12.03.2019
Aktuell: 130.000 km

Niemand ist bei mir auf der Ignor-Liste!

Re: Meldung: "lädt Batterie"

Harrona
  • Beiträge: 277
  • Registriert: Fr 28. Feb 2020, 12:54
  • Hat sich bedankt: 229 Mal
  • Danke erhalten: 87 Mal
read
sihui hat geschrieben:
Harrona hat geschrieben: Oder ob überhaupt schonmal jemand die Meldung "Batterie läd" gesehen hat?
Ja, 2 Mal seit Neukauf, habe noch nicht weiter geforscht aus welchem Grund die Meldung kommt, bin aber davon ausgegangen die 12V Batterie wird durch die Fahrbatterie nachgeladen da wir überwiegend Kurzstrecken fahren.
Danke.

Also das wäre für mich auch die einzige vernünftige nachvollziehbare Erklärung.

In meinen Fall wurde aus mir unverständlichen Gründen eine große Powerbank trotz ausgeschaltetem Auto fast komplett aufgeladen.

Im Normalfall stoppt die Ladung von an USB angeschlossenen Verbrauchern nach wenigen Minuten.

Dazu noch dauerhaft Batterie unfreundliche Temperaturen um die 0 Grad.

Könnte ggf kritisch werden,.wenn man diverse USB Verbraucher lange Zeit angeschlossen hat, ohne das Auto zu benutzen im Winter und vielleicht zusätzlich das Standlicht an hat.

12 Volt Batterie nach ein paar Stunden leer??
AntwortenAntworten

Zurück zu „ZOE - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag