Wärmepumpe laut und macht zusätzliche Geräusche

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Re: Wärmepumpe laut und macht zusätzliche Geräusche

menu
Twister
    Beiträge: 154
    Registriert: Fr 28. Mär 2014, 22:20
    Hat sich bedankt: 1 Mal
    Danke erhalten: 6 Mal
folder Fr 28. Dez 2018, 12:53
egonalter hat geschrieben:
Twister hat geschrieben:Mit dem PTC Heizer könntest du natürlich recht haben, ergibt Sinn.
Ja, beim R Modell sitzt der Kompressor unten, das Bild wird das Q Modell sein. Aber das Schema bleibt ja das gleiche.
Im Schema gibt es ja den "Accumulator", der für mich wie ein Wärmereservoir für das Abtauen klingt. Dann wird das Drosselventil überbrückt, und der Kompressor macht entsprechend komische Töne (da er nur noch gegen den Leitungswiderstand pumpt). Auf jeden Fall geht dann die Wärmeleistung gegen (oder auf) Null.
Der Accumulator ist die Trocknerflasche.
Anzeige

Re: Wärmepumpe laut und macht zusätzliche Geräusche

menu
egonalter
    Beiträge: 133
    Registriert: Mi 26. Jun 2013, 14:13
folder Sa 29. Dez 2018, 11:02
Twister hat geschrieben:
egonalter hat geschrieben:
Twister hat geschrieben:Mit dem PTC Heizer könntest du natürlich recht haben, ergibt Sinn.
Ja, beim R Modell sitzt der Kompressor unten, das Bild wird das Q Modell sein. Aber das Schema bleibt ja das gleiche.
Im Schema gibt es ja den "Accumulator", der für mich wie ein Wärmereservoir für das Abtauen klingt. Dann wird das Drosselventil überbrückt, und der Kompressor macht entsprechend komische Töne (da er nur noch gegen den Leitungswiderstand pumpt). Auf jeden Fall geht dann die Wärmeleistung gegen (oder auf) Null.
Der Accumulator ist die Trocknerflasche.
Komischer Name für das Teil, aber ok. Mit E-Heizer abzutauen ist allerdings energetisch nicht so toll ....
Q210 ZOE Nr. 865, Bj Nov. 2012, aus Frankreich importiert
eON BasisBoxKombi mit 22 kW

Re: Wärmepumpe laut und macht zusätzliche Geräusche

menu
UliZE40
    Beiträge: 2265
    Registriert: Mi 16. Nov 2016, 20:14
    Hat sich bedankt: 77 Mal
    Danke erhalten: 191 Mal
folder Do 24. Jan 2019, 08:51
Gestern hat meine ZOE zufällig mal wieder, wärend ich noch nach dem starten des Ladevorgangs im Auto saß, den De-Icing-Modus aktiviert.
Ich hab mich total erschrocken, da die Geräusche innen noch ungewohnter sind als aussen.
Vor allem hört man nach dem bekannten Ventilplopp innen vor allem ein lautes anhaltendes Zischgeräusch. Als ob irgendwas undicht wäre. Ausserdem läuft der Kompressor langsam hoch - aber kein Lüfter. Das hat man normalerweise nicht.

Jedenfalls glaube ich dadurch nun besser zu wissen wie der Abtaumodus funktioniert:
- Ventil 10 wird geöffnet, Ventil 11 bleibt vermutlich auf Bypass-Weg (schließe ich aus der Temperatur).
- Der Kompressor pumpt nun das (noch) warme Medium (aus dem Hochdruckteil) ohne Druck durch den inneren Heizwärmetauscher durch den vorderen Wärmetauscher. Laut ZOEdisplay zieht er dabei alleine gute 1,8 kW. Der Innenraumkondensator hatte 14°C, das Medium am Kompressorauslass 42°C. Leider hab ich die Druckmessung für den Hochdruckteil nicht in die Anzeige implementiert da sie (für mich) im Alltag wenig relevant ist.
E786C0EC-839A-4D2B-88E0-D41E4D750076.png
Könnte das hinkommen? Wer kennt sich mit Kältemaschinen, Wärmepumpen usw. aus?
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Allgemeine Themen“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag